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] To: Euna Kwon

o Euna Kwon
< g @ I want to go!

Blair Lockhart 9:41 AM
The Baja coastline looks

amazing. It's been years since..
Bob Willson 9:36 AM

You'll never guess who |
bumped into at the bike shop.

Just touched down in SF.

Miami was amazing!

Learn more. To learn more about phone calls and text messages, see Make and receive
phone calls on your Mac in FaceTime Help and Set up your iPhone for SMS text messages
on your Mac in Messages Help.

Instant Hotspot

Lost your Wi-Fi connection? Use the Personal Hotspot on your iPhone or iPad to connect
your iMac Pro to the Internet.

Note: Personal Hotspot requires an iPhone or a cellular model iPad, with iOS 8 or later.

[J Tue9:41AM Q @ =

Turn Wi-Fi Off 7 . ™\
| @ e
Personal Hotspot
o4 EriC'S iphone SSSseLIE - @ ilLTE 9:41 AM 100% .
Disconnect from Eric’s iPhone Personal Hotspot: 1 Connection

Photos

Open Network Preferences...

Join Other Network... n
Create Network... Lx m
1 \ N

Connect to your device's Personal Hotspot. Click the Wi-Fi status icon = in the menu
bar, then choose your iPhone or iPad from the list of devices that appears. (You don't

need to do anything on your device—iMac Pro connects automatically.)

Check the status of your connection. Look in the Wi-Fi status menu to see the strength
of the cellular signal.

When you're not using the hotspot, your iMac Pro disconnects to save battery life.

Learn more. To learn more about using Instant Hotspot, see Use an iPhone or iPad to
connect to the Internet in Mac Help.



Unlock your iMac Pro with Apple Watch

Use your authenticated Apple Watch to automatically unlock your iMac Pro when you're
within about three meters of your computer. Just wake your Mac and start using it—no
need to enter a password. Auto Unlock uses strong encryption to provide secure
communication between your Apple Watch and iMac Pro.

Note: Auto Unlock is a feature for Macs (mid-2013 or later) running macQOS Sierra or later,
and Apple Watch running watchQOS 3 or later.

Discovering
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Set up two-factor authentication for your Apple ID. Auto Unlock works when your
Apple ID has two-factor authentication turned on. Go to Apple menu > System
Preferences > iCloud > Account Details, click Security, then select Set Up Two-Factor
Authentication. For more information, see the Apple Support article Two-factor
authentication for Apple ID.

Make sure “Disable automatic login” is also selected. (You won't see this option if you're
using FileVault, but you can still use the Auto Unlock feature.)

Set up Auto Unlock. Sign in to iCloud with the same Apple ID on all your devices, then
click the System Preferences icon @ in the Dock, or choose Apple menu > System
Preferences. Click Security & Privacy, then select “Allow your Apple Watch to unlock your
Mac."

Note: Auto Unlock works only when your Apple Watch is authenticated. You authenticate
your Apple Watch each time you put it on, so no extra steps are required after you enter
your passcode.

Skip the sign-in. Walk up to your sleeping iMac Pro wearing your authenticated
Apple Watch on your wrist, and press a key to wake your Mac. Apple Watch unlocks your
Mac so you can get right to work.



Learn more. To learn more about how to unlock your Mac with Apple Watch, see Unlock
your Mac with Apple Watch in Mac Help.

Apple Pay

You can make easy, secure, and private purchases on websites using Apple Pay on your
iMac Pro. With Apple Pay, your credit or debit card information is never stored or shared
by Apple with the merchant. When you shop online using Safari, look for an Apple Pay
checkout option. Confirm payment using your iPhone or Apple Watch.

Note: For information about Apple Pay, go to Cashless made effortless. For information
about current card issuers, see the Apple Support article Apple Pay participating banks.
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Set up Apple Pay. Apple Pay uses the credit or debit cards you've already set up on your
iPhone or Apple Watch, so no extra setup is required. You must be signed in to an iPhone
or Apple Watch that has Apple Pay set up with the same Apple ID you're using on your
iMac Pro. The default payment card, shipping, and contact information that is set on your
iPhone or Apple Watch will be used for purchases on your Mac.

Make a purchase. Click the Apple Pay button on the website, then to confirm the
payment, use Face ID, Touch ID, or the passcode on your iPhone, or double-click the side
button on your unlocked Apple Watch.

For more information about using Apple Pay, see the Apple Support article Using Apple
Pay in stores, within apps, and on the web.



AirPlay

Show whatever's on your iMac Pro on the big screen using AirPlay Mirroring. To mirror
the iMac Pro screen on your TV screen or to use the HDTV as a second display, connect
your HDTV to Apple TV and make sure the Apple TV is on the same Wi-Fi network as your
iMac Pro. You can also play some web videos directly on your HDTV without showing
what's on your desktop—handy when you want to play a movie but keep your work
private.
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Mirror your desktop using AirPlay Mirroring. Click the AirPlay icon [dl in the menu bar,
then choose your Apple TV. When an AirPlay display is active, the icon turns blue.

In some cases, you can use an AirPlay display even if you're not on the same Wi-Fi
network as Apple TV (called peer-to-peer AirPlay). To use peer-to-peer AirPlay, you need
an Apple TV (3rd generation rev A, model A1469 or later) with tvOS 7.0 or later.

Play web videos without showing your desktop. When you find a web video with an
AirPlay icon [4], click the icon, then select your Apple TV.

Tip: If the image doesn't fit your HDTV screen when you mirror the screen, adjust the
desktop size for the best picture. Click the AirPlay icon [4], then choose an option under
“"Match Desktop Size To."

Apple TV is sold separately at apple.com or your local Apple Store.

Learn more. To learn more about AirPlay, see Use AirPlay to see your desktop on an
HDTV in Mac Help. To learn more about using a second display with your iMac Pro, see
Use an external display.

AirPrint

You can use AirPrint to print wirelessly to:
e An AirPrint-enabled printer on your Wi-Fi network

e A network printer or printer shared by another Mac on your Wi-Fi network



e A printer connected to the USB port of an AirPort base station

Print to an AirPrint printer. When you print from an app, click the Printers pop-up menu
in the Print dialog, choose Nearby Printers, then choose an AirPrint printer.

Can't find the printer you're looking for? Make sure it's connected to the same Wi-Fi
network as your iMac Pro. If it is connected and you still don't see it, try adding it: Click
the System Preferences icon @ in the Dock, click Printers & Scanners, then click Add +.
(You may have to temporarily connect the printer to your iMac Pro using a USB cable.)

Learn more. To learn more about AirPrint, see Print wirelessly with AirPrint in Mac Help.

For a list of AirPrint-enabled printers and other supported printers, see the Apple Support
articles About AirPrint and Printer and scanner software available for macQOS.



Apps

Included apps

Your iMac Pro comes with a collection of great apps for things you do every day, like
surfing the web, sending mail and messages, and arranging your calendar. It also comes
with apps like Photos, iMovie, GarageBand, Pages, Numbers, and Keynote—so you can
be creative and productive right from the start. The apps that come with your iMac Pro
are described in the following sections.

EE—-
LOcoRBE Ll e e 0 i oat ]

Q =K __ O
ﬁ/ all

Find even more apps. Click the App Store icon & in the Dock to find apps for everything
you want to do. See App Store to learn more.

Get help for any app. Click the Help menu (in the menu bar at the top of the screen)
when you're using an app.

0 Safari

Safari is the fastest, safest, and most energy efficient way to surf the web on your Mac.

Start searching. Click the Smart Search field at the top of the window to see websites
you visit most frequently. Or start typing a word or website address—Safari shows you
matching websites, as well as Safari Suggestions for news, Wikipedia articles, iTunes



music, weather forecasts, sports scores and player stats, stock prices, help from Apple,
and nearby points of interest.

Type what you're looking
|for or click a favorite.
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10 Ways to Take Gray from Orange and white chairs

Neutral to Dramatic
| want to get something like this
Durable yet beautiful furniture for my boys’ rooms. | love that
and fabrics bring the comforts they can use them now and

of your living room to the patio. they'll still be cool in ten years.

This chair could look good in
my office or living room

View multiple websites in one window. Click + at the far right of the tab bar to open a
new tab, then enter an address. To keep a website handy, drag its tab left to pin it, and it
stays in the tab bar.
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Drag a tab to the left
to pin it in the tab bar.

See what's open on all your devices. You can see open webpages on all your devices
that are signed in to the same iCloud account. Just click the Show All Tabs button (3! at
the top of the window and scroll down if necessary.

Read without distraction. If the article you're reading includes animations or flashy ads,
you can use Reader view to strip out the distractions and focus on the text. Click the
Reader button = in the Smart Search field (if it's available). To use Reader view
automatically for that website, Command-click the Reader button and choose “Use
Reader Automatically on [website name].”

Set up preferences for your favorite sites. If you're always adjusting settings for
certain websites, you can use Safari preferences to save those settings. You can turn on
your content blocker, allow notifications, set a specific page zoom, and more—only for
the websites you choose. When you're visiting a website, choose Safari > Settings for
This Website.



ene < m www.ki perti ination_ & & il a

When visiting this website: L ‘ 2

™ senere e

kid
‘ & o{é\ Houxed Use Reader when available

Enable content blockers

MEXICO P zoom: 60%.

REFINE YOUR RESULTS VIEW: ALL | V4 Auto-Play: Never Auto-Play

@ DESTINATION -

Camera: Ask 'ULITALOFT N°1

Microphone: Ask Yayarit
Washo, Location: Ask
AREAS IN MEXICO s vibrant family apartment a 2-minute walk from the beach in
rr— V ira eyt Sayulita slecps up to 4 + 1 and is packed with punchy colors and

— contemporary style.
INEXT AVAILABILITY: APRIL 26, 2017
5350/ NIGHT

9 TRAVEL DATES +
© VIEW THIS PROPERTY

@ NIGHTLY RATE -

Shop with Apple Pay. When you're shopping online on a supported website, click the
Apple Pay button to make a purchase. To complete the transaction, use Touch ID or the
passcode on your iPhone, or double-click the side button on your unlocked Apple Watch.

Learn more. To learn more about Safari, see Safari Help.

& Mail

Mail lets you manage all your email accounts from a single app. It works with most
popular email services, such as iCloud, Gmail, Yahoo Mail, and AOL Mail.

One-stop email. Tired of signing in to multiple websites to check your email accounts?
Set up Mail with all your accounts so you can see all your messages in one place. Choose
Mail > Add Account.

Ask Siri. Say something like: "Any new mail from Laura today?"

Find the right message. As you type in the search field, suggestions for messages that
best match your query appear at the top of the search results.

Top Hits shows the most relevant
| messages in search results.

Inbox (Found 58 matches for search)
Q trip -

Tanle @ = Inbox - iCloud June 2, 2017 at 3:45 PM
Images from volunteer trip

To: Monica Jenkins

Monica,

Talk about a lfelong memory. Our trip with the volunteer group is one that we will never forget.

my favori from our once-in-a-lifetime trip.

Add events and contacts right from Mail. When you receive a message that includes a
new email address or event, just click Add to add it to Contacts or Calendar.



View in full screen. When you're using Mail in full screen, windows for new messages
automatically open in Split View on the right, so it's easy to reference another message in
your inbox as you write.
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Tanle @ ox -iCloud  June 2, 2017 at 345 PM o
Images from volunteer trip

i Subject: Re: Images from volunteer trip
fo: Monica

From: Monica Jenkins - monica_jenkins@icloud.com

Monica,

Talk about Our trip wi groupis
one that we will never forget.

Tante 6
Images from volunteer trip

Never miss an email. Check the Mail icon in the Dock to see a count of unread emails.
When you get a new email, a notification also appears at the top-right of the screen so
you can quickly preview incoming messages. (Don't want notifications? You can turn
them off: Click the System Preferences icon @ in the Dock, then click Notifications.)

You have unread
messages.

Tip: To quickly delete a message in your inbox, swipe left on the message with one
finger on your Magic Mouse 2, then click Delete. Or swipe right to mark the email as
Unread.
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Learn more. To learn more about Mail, see Mail Help.



f2) Calendar

Never miss an appointment with Calendar. Keep track of your busy schedule by creating
multiple calendars, and manage them all in one place.

Create events. Click + to add a new event, or double-click anywhere in a day. To invite
someone, double-click the event, click the Add Invitees section, then type an email
address. Calendar lets you know when your invitees reply.

Ask Siri. Say something like: “Set up a meeting with Mark at nine in the morning.”

Show the Create a Change the
|calendar list. new event. calendar view.
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See all your calendars—or just a few. Click the Calendars button to see a list of all your
calendars; click the ones you want to see in the window.

A calendar for every part of your life. Create separate calendars—for example, for
home, work, and school—each with its own color. Choose File > New Calendar to create a
calendar, then Control-click the calendars to choose a new color.

i. ® cCalendars + &

iCloud
— September
G Gt o
School Share Calendar...
Delete
Merge >

OK o000
Custom Color...
AN

Share across your devices and with others. When you're signed in to iCloud, your
calendars are kept up to date on all your Macs and iOS devices. You can also share
calendars with other iCloud users.

Tip: If you add a location to an event, Calendar shows you a map, estimated travel
time and time to leave, and even the weather forecast.



Learn more. To learn more about Calendar, see Calendar Help.

# Photos

Use Photos and iCloud Photo Library to organize, edit, and share your photos and videos,
and keep your entire photo library up to date on all your devices. With Photos, it's easy to
organize albums, find just the photo that you're looking for, and make beautiful
slideshows and photo gifts.

View all Filter your photos by Favorites, Selection

|imported photos. Edited, Keywords, and more. counter|
sse = = Photos Daleiins | Yhats clolole e l
P Hudson River Park Pier 59 3 photos selected M
) Memories Aug 27,2016 - New York, NY > L Showing: All Photos v
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Get organized. The toolbar in Photos now lets you access all Photos, Moments,
Collections, or Years with one click, and you can customize the sidebar by dragging and
dropping sections and albums. Select multiple photos at once and click (5 to batch rotate
them, mark them all as Favorites by clicking ), or use the selection counter to drag and
drop the selected photos into a new album.

Relive meaningful moments. Click Memories to see favorite and forgotten occasions
from your photo library. Memories automatically creates photo collections from events,
like a wedding or family vacation, or from themes, like pets and babies.

People and Places. The People feature automatically organizes your photo library by
people in your photos, based on how often each person appears in your library. Make
someone a favorite by clicking the Favorite button ) that appears on their photo, and
they'll always appear at the top of the album. Use the Places album to view all your
photos with location data on an interactive map. Zoom in on the map to reveal more
photos from a specific location.

Tip: You can add location info to any photo. While viewing the photo, click the Info
button (@), click Assign a Location, then start typing. Choose your location from the list, or
type it and then press Return.



Find the perfect shot. Search your photos based on what's in them, the date they were
taken, people you've named in them, and their location if provided. Photos identifies
objects, scenes, and people, so you don't have to use keywords to tag each photo.

Ask Siri. Say something like: “Show me photos of Sally.”

Edit like never before. Use editing tools to adjust light and color, apply filters, crop,
retouch, and more, all easily accessible by clicking Edit while viewing any photo. For more
advanced editing, try the Levels tool to adjust highlights and shadows, or Curves to make
fine-tuned contrast adjustments. As you make changes, click the Compare button B0 to
quickly toggle between the unedited and edited versions. You can use some third-party
apps directly within Photos, which makes it even easier to work on your photo-related
projects.

Expand tools in the Edit palette
Compare your edited to use the features you need,
photo to the original. and collapse the ones you don't.

Get lively. With Live Photos, use the new Loop effect to continuously loop the action, or
use Bounce to play the animation forward and backward. You can also use Long Exposure
to blur motion in your Live Photos.

Learn more. To learn more about Photos, see Photos Help.

€ Messages

It's easy to stay in touch with Messages. Connect with one or more people through text,
audio, or video. And if you want to share files, you can do that too.



Start a conversation. Start a FaceTime call.
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The Baja coastline looks
amazing. It's been years since...

Bob Willson 9:36 AM
You'll never guess who |
bumped into at the bike shop...

Brian Carey 9:28 AM '
Yep! That's exactly what we |

said.

Miami was amazing!

~ Jeanne Fox Yesterday
Thanks for the rug! It's a
perfect fit. Unfortunately...

Tammy Tien Yesterday
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| want to go!
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Sign in and send. Sign in with your Apple ID to exchange unlimited iMessage texts—
including text, photos, Live Photos, video, and more—with anyone with a Mac, iPhone,
iPad, iPod touch, or Apple Watch.

Tip: You can also send and receive SMS and MMS messages on your Mac, so from
your Mac you can text friends who have an iPhone, if your iPhone (with iOS 8.1 or later) is
signed in to Messages with the same Apple ID. On your iPhone, go to Settings >
Messages, tap Text Message Forwarding, then tap the name of your Mac to turn on Text
Message Forwarding. On your Mac, you'll see an activation code. Enter this on your
iPhone, then tap Allow.

Ask Siri. Say something like: “Text Mom I'll be late.”

Make messages fun. Liven up discussions by responding to messages with large emoji
or Tapbacks. To add a Tapback, click and hold a message, then choose a Tapback. And
look out for stickers, Digital Touch, invisible ink, and handwritten messages that your
friends send you from their iOS device or Apple Watch.

When a text isn’t enough. If your friend has FaceTime, you can start a FaceTime video or
audio chat right from a conversation in Messages. Just click Details in the message
window, then click the Video button Bt or Audio button .
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Share your screen. You can share your screen with a friend—and vice versa—and even
open folders, create documents, and copy files by dragging them to the desktop on the
shared screen. Click Details, then click the Screen Share button Tg.

Learn more. To learn more about Messages, see Messages Help.

L2 FaceTime

Make video and audio calls from your Mac with FaceTime.
Ask Siri. Say something like: “Make a FaceTime call to Sharon.”

Video or audio only? Use the built-in FaceTime HD camera on your Mac to make
FaceTime video calls. If it's not convenient to make a video call, click the Audio button to
make an audio-only call.

Tip: While a video call is in progress, you can drag the small picture-in-picture
window to any corner of the FaceTime window.
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List of recent calls

Capture a Live Photo. When you're on a FaceTime video call, you can take a Live Photo
of the person you're speaking with—just click the Live Photo button @. Your friend must
be using a Mac with macOS High Sierra, or an iOS device with iOS 11 or later. Both
devices must have their FaceTime preferences set to allow Live Photos.

FaceTime with Joshua Swanbeck

Capture a Live Photo.

Leave a message. If your FaceTime video call is declined or unanswered, click Message
to send a text message.



Make a phone call. If you have an iPhone with iOS 8 or later, make phone calls right from
your Mac using FaceTime. Just make sure your Mac and iPhone are signed in to the same
iCloud account and have the feature turned on. (On your Mac, open FaceTime, choose
FaceTime > Preferences, then select “Calls from iPhone.”)

Note: A Wi-Fi connection is required in order to make or receive calls on your iMac Pro.

Learn more. To learn more about FaceTime, see FaceTime Help.

~_ Notes

Notes are more than just text. Add a checklist, and check off items as you complete
them. Or add photos, videos, and content from other apps, such as web links from Safari
or a location from Maps.

Ask Siri. Say something like: “Create a new note.”

Check off tasks. Click the Checklist button ) to add an interactive checklist to a note—
perfect for completing a to-do list or working through a recipe.

Drag photos and other

Pin a note. Create a checklist.1 items into your notes.
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home.

Tip: When you're signed in to iCloud, your notes are kept up to date on all your
devices—so0 you can create a to-do list on your Mac, then check items off on your iPhone
while you're on the go.

Add photos, videos, and more. Choose Window > Photo Browser to add items from
your Photos library to a note. Or drag a photo, video, PDF, or other document from the
desktop.

Add a table. Click the Table button E5 to add a table to your note. You can even copy a
table from a website or another app and paste it into your note.

Put a pin init. To keep a note at the top of the notes list, swipe right on the note in the
notes list and click #.

Share a note. You can invite people to view and edit your notes by sharing them. Click
the Add People button @y and select a method for sending the link.



Lock a note. You can lock a note with a password to make sure that only those who know
the password can see the note. To lock a note with a password, choose Notes >
Preferences and click Set Password. Then select the note you want to lock, and choose
File > Lock This Note.

Learn more. To learn more about Notes, see Notes Help.

€
e Maps
Get directions and view locations using standard or satellite imagery. Or use Flyover to

view select cities in 3D.

Get detailed directions, including

for travel by mass transit. . .
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Let iPhone show you the way. Click Directions to find the best route to your destination,
then click the Share button () to send the directions to your iPhone for turn-by-turn voice
navigation.

Get there on public transit. Maps provides public transit information for select cities.
Click Transit, then click a destination to get suggested travel routes and estimated travel
time.

More than just maps. For local points of interest such as hotels and restaurants, Maps
shows you phone numbers, photos, and even reviews.
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Ask Siri. Say something like: “Find coffee near me.”

WARNING: For important information about navigation and avoiding distractions that
could lead to dangerous situations, see Important safety information.

Tip: To check traffic, click the Show pop-up menu in the bottom left of the map, then
choose Show Traffic.

Learn more. To learn more about Maps, see Maps Help.

@ iTunes

iTunes makes it easy to organize and enjoy the music, podcasts, movies, and TV shows
you have—and shop for the ones you want. iTunes includes Apple Music (which lets you
listen to millions of songs on demand), Beats 1 live radio, and Connect, a fun way for fans
and artists to interact.

It's in your library. Your iTunes library contains your music, podcasts, movies, and TV
shows. Click the menu in the top-left corner to view a category of items, or to switch to a
different library.

View the items Subscribe to Explore new
in your library. Apple Music. music releases.
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FOI' YOu Recommendations Connect o
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Find your new favorite song. Click For You to browse albums and playlists
recommended for you based on the artists and genres you love. The reorganized, easy-
to-understand sections highlight why each album or playlist was selected for you. For
You also shows posts from artists you follow, so it's easier than ever to discover new
music.

Browse the best of Apple Music. Click Browse to see new music and exclusive releases
from Apple Music. Choose from a huge selection of playlists to find the perfect mix for
any moment.



