Tune in. Click Radio to tune in to Beats 1 live or listen to any episode from the Beats 1
family of shows. Explore the wide variety of music-only stations created for almost every
genre of music.

Ask Siri. Say something like: “Play NPR News and Culture.”

Tip: To play music or radio from a speaker using AirPlay, click the AirPlay icon [&l in
the menu bar and select an available speaker.

Learn more. To learn more about iTunes, see iTunes Support.

) iBooks

Use iBooks to read and organize your library of books, and to purchase new books on
your Mac.

A bookshelf right on your Mac. Browse or search all the items in your library—or click
iBooks Store to find new books and other publications. To buy, just sign in with your
Apple ID: Choose Store > Sign in.

Ask Siri. Say something like: “Find books by Jane Austen.”

Browse curated Type what you're
View your books. |content. looking for.
*x B T @ 2 L Qe

Featured  TopCharts  NYTimes  Categories  Top Authors

e ————————

QUICK LINKS
Redeem

SANDRA
BROWN
STING

Send iTunes Gifts  Support

X WILLIAMBKENT
Nutshell /' KRUEGER

Never lose your place or your markups. Your purchased books, collections, highlights,
notes, bookmarks, and the current page you're reading are available automatically on
your Mac and iOS devices, as long as you're signed in on them with the same Apple ID.

Find your way back. You can quickly go to pages you've bookmarked. Click the arrow
next to  to view your list of bookmarks.

Tip: Change to Night theme to read more easily in low-light situations. Choose View >
Theme, then choose Night, or click the Fonts button pA, then click the black circle. Not
all books support Night theme.
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Learn more. To learn more about iBooks, see iBooks Help.

€3 App Store

Search the App Store to find and download apps, and get the latest updates for your

apps.

Find the perfect app. Know exactly what you're looking for? Type the name in the search
field, then press Return. Or click Top Charts to see the most popular apps.

Click a category
to browse it.
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New to the Mac App Store?

Ask Siri. Say something like: “Find apps for kids.”

All you need is an Apple ID. To download apps, just sign in with your Apple ID—choose
Store > Sign In, or click Sign In on the right side of the window. If you don’t have an
Apple ID yet, choose Store > Create Account. If you can’t remember your password, click



the "Forgot Password?” link to recover it.

Get the latest updates. If you see a badge on the App Store icon in the Dock, there are
updates available for your apps or macOS. Click the icon to open App Store, then click
Updates in the toolbar.

You have
available updates.

Learn more. To learn more about the App Store, see App Store Help.

Tip: You can let your friends know about your favorite apps. While viewing an app,
click the down arrow next to the price, then choose Tell a Friend.

%/ Pages

Use the Pages app to create stunning media-rich documents on your Mac. Open and edit
Microsoft Word files, and easily share a link to your work with Mail or Messages, right
from the toolbar.

Look good! Pages includes a variety of beautiful templates for flyers, newsletters,
reports, and résumés, among others, making it easy to start your project.

Add charts, movies, Share your Open or close the
and more. | document. Format sidebar. |
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All your formatting tools, in one place. Click the Format button /@ in the toolbar to
open the Format inspector. Select something in your document, and the formatting
options for it appear.




Flow text around graphics. When you add an image to a text document, the text flows
automatically around the image. You can fine-tune how the text wraps in the Format
sidebar.
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Move a graphic into a text block... ...and the text wraps around the
graphic automatically.

Start on your Mac, finish on iPad. You can keep documents up to date across all your
devices when you sign in to iCloud with the same Apple ID. So you can start composing
on one device, and pick up where you left off on another.

Tip: Turn on change tracking to see the changes you and others make to a document.
Each person's edits and comments are color-coded, so you can see who made the
change. Choose Edit > Turn on Tracking to show the change tracking toolbar.

Learn more. To learn more about Pages, see Pages Support.

4l Numbers

Use Numbers to create attractive and powerful spreadsheets on your Mac. More than 30
Apple-designed templates give you a head start creating budgets, invoices, team rosters,
and more. Numbers can also open and export Microsoft Excel spreadsheets.

Ask Siri. Say something like: “Show spreadsheets in the downloads folder.”

Start with a template—then add what you want. Select the sample text in the
template, then type new text. To add images, drag a graphic file from your Mac onto the
placeholder image.
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Get organized with sheets. Use multiple sheets or tabs to show different views of your
information. For example, use one sheet for your budget, another for a table, and a third
for notes. Click + to add a new sheet. Drag a tab left or right to reorder sheets.

Click + to add Drag a tab left or right

a new sheet. to reorder sheets.
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Formulas are a shap. Get built-in help for more than 250 powerful functions—just type
the equal sign (=) in a cell, and you see a list of all the functions and their descriptions in
the sidebar. Start typing a formula to get instant suggestions.

Tip: To get instant calculations on a series of values, select the range of cells
containing the values, then look down at the bottom of the window. You'll see the sum,
average, minimum, maximum, and count of the selected values. Click the Settings button
L+ to see even more options.

Learn more. To learn more about Numbers, see Numbers Support.

Keynote

Create professional, cutting-edge presentations with Keynote. Start with one of the more
than 30 predesigned themes and make it your own by adding text, new objects, and
updating the color scheme.

Organize visually. Use the slide navigator on the left to quickly add, delete, or rearrange
slides. Click a slide to see it in the main window, drag a slide to change its order, or select
it and press Delete to remove it.
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Practice makes perfect. To rehearse your presentation, choose Play > Rehearse
Slideshow. You'll see each slide along with your notes—and a clock to keep you on track.

See how you're doing on time.

00:01:30

Current: Slide 9 of 13
Next: Slide 10 of 13

Keep an eye to the sky.

Explore by sea.

Spot a bird by its
wing pattern.

The condor’s sheer size, underwing color, and fingerlike appendages on its wing tips help to identify it.

| Remind yourself
of key points to make.

Share your presentation. If your manager wants to review your presentation or you want
to share it with others on a conference call, choose Share > Send a Copy to send a copy
by Mail, Messages, AirDrop, or even social media.

Follow the bouncing ball. Get their attention by animating an object on a slide. Select
the object, click Animate in the toolbar, click Action in the sidebar, then click Add an
Effect.

Tip: You can include a video in your presentation. Click where you want it to be, then
click the Media button & in the toolbar. Click Movies, find the movie you want, then drag
the file to your slide.

Learn more. To learn more about Keynote, see Keynote Support.



¥ iMovie

iMovie lets you turn your home videos into beautiful movies and Hollywood-style trailers
that you can share with a few quick clicks.

Import a video. Import video from your iPhone, iPad, or iPod touch, from a camera, or
from media files already on your Mac. iMovie creates a new library and event for you.

View your Correct and adjust Share a movie,
projects. color in your clip. trailer, or clip.

Record video with the built-in camera. Use the FaceTime camera on your Mac to
record video and add it to your project. Select an event in the sidebar, click Import in the
toolbar, select FaceTime HD Camera, then click the Record button to start and stop
recording.

Create Hollywood-style trailers. Make clever trailers, complete with animated graphics
and soaring soundtracks. Just add photos and video clips and customize the credits. To
get started, click the New button -, click Trailer, choose a template from the Trailer
window, then click Create. Add the cast and credits in the Outline tab, and add your own
photos and videos in the Storyboard tab.

Click Play to
preview the trailer.

EXPEI»#ION

Cast Members: 2-6

Tip: Shooting video with a handheld device can produce shaky results, but you can
stabilize the video so the playback is smoother. Select the shaky clip in the timeline, click
the Stabilization button m, then click Stabilize Shaky Video.



Learn more. To learn more about iMovie, see iMovie Support.

é GarageBand

GarageBand is an app for creating, recording, and sharing your music. It has everything
you need to learn to play an instrument, write music, or record a song—your own home
recording studio.

Create a new project. You can start with a song template, select a tempo, key, and other
options, then click Record and start playing. Build your song—for example, with different
tracks and loops. Click Quick Help @ and hold the pointer over items to learn what they
are and how they work.

Show Smart Controls. View Apple Loops.

View Editors. Tracks area Open the Note Pad.

L - Solemarch - Tracks.
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Bring in the beat. You can quickly add drums to your project using Drummer Loops.
Click the Loop Browser (), then drag a Drummer Loop [J into an empty part of the Tracks
area. You can customize Drummer Loops to fit your song, using a simple set of controls.

Record your voice. Choose Track > New Track, then select the microphone under Audio.
Click the triangle next to Details to set options for input, output, and monitoring, then
click Create. Click the Record button @ to start recording, or the Play button P to stop
recording.



Click to record your voice.

Software Instrument

Hear yourself while you record.

Learn more. To learn more about GarageBand, see GarageBand Support.



Find answers

Mac Help

Mac Help has a lot more information about how to use your iMac Pro.

Get help. Click the Finder icon [ in the Dock, then click the Help menu in the menu bar
and choose Mac Help. Or type a question or term in the search field, then choose a topic
from the results list.

@ ® Mac Help
Of t Q

Mac Help

] Browse topics ~— Show the table
of contents.

Welcome to macOS

Your Mac includes macQOS, the world’'s most advanced

desktop operating system. macOS includes features and — Learn about
apps you'll use each day, and enables your Mac, iPhone, macOS.
iPad, iPod touch, and Apple Watch to work together.

S AR
VA AT

Explore topics. To find a topic in Mac Help, you can browse or search. To browse, click
"Browse topics” to see the list of topics, then click a topic to read it. Or type what you
want to find in the search field to go right to your answer.

[ ] ® Mac Help
< 0| Q
Welcome - >
@) Search with Spotlight
v On the desktop
Your desktop Spotlight can find apps, documents, photos, and other

files on your Mac, and can use Spotlight Suggestions to
show flight status information, news, sports, movies,
Use Siri on your Mac stocks, weather, and more from the web using sources
like Wikipedia, Bing, Maps, and iTunes. Spotlight can

even get conversions, calculations, and definitions for

The menu bar

Search with Spotlight

Click » to view Click a topic
more topics. to read it.



Find out what's new. Click the Help menu, then choose What's New in macOS to find
out more about the latest features of macOS.

Tip: If you can’t remember the location of a menu item in an app, search for it in Help.
Place the pointer over the result, and an arrow shows you the command.
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Common questions

How do | get support for my iMac Pro? Go to iMac Pro Support.

Dashed List
Numbered List

YV | -

Where's my serial number? Choose Apple menu > About This Mac. The serial number is
the last item in the list. If your computer isn't turned on, you can find the serial number
printed on the bottom of the iMac Pro stand.

Ask Siri. Say something like: “What's my computer’s serial number?”

How do | get help for an app? When you're using the app, click the Help menu in the
menu bar at the top of the screen.

Where is the safety information for my iMac Pro? See Important safety information.

How do | find the technical specifications? Go to iMac Pro Tech Specs, or choose
Apple menu > About This Mac and click the buttons at the top for displays, storage, and
memory.

Ask Siri. Ask Siri for information about your Mac. Say something like:
e "How fast is my Mac?”
e "How much memory does my Mac have?”
e "How much free space do | have on my Mac?”
e "How much iCloud storage do | have left?”

How do | check my disk for problems? Use Disk Utility. See the Apple Support article
Using Disk Utility to verify or repair disks.



Keyboard shortcuts

You can press key combinations to do things on your iMac Pro that you'd normally do
with a trackpad, mouse, or other device. Here's a list of commonly used keyboard
shortcuts.

Shortcut

Command-X

Command-C

Command-V

Command-Z

Command-A

Command-F

Command-G

Command-H

Command-M

Command-N

Command-0

Command-P

Command-S

Command-W

Command-Q

Command-Option-Esc

Command-Tab

Command-Shift-3

Description

Cut the selected item and copy it to the Clipboard.
Copy the selected item to the Clipboard.

Paste the contents of the Clipboard into the current document or
app.

Undo the previous command. Press Command-Shift-Z to redo.
Select all items.
Open a Find window, or find items in a document.

Find the next occurrence of the item you're searching for. Press
Command-Shift-G to find the previous occurrence.

Hide the windows of the front app. Press Command-Option-H to
view the front app but hide all other apps.

Minimize the front window to the Dock. Press Command-Option-
M to minimize all windows of the front app.

Open a new document or window.

Open the selected item, or open a dialog to select a file to open.
Print the current document.

Save the current document.

Close the front window. Press Command-Option-W to close all
windows of the app.

Quit the current app.
Choose an app to force quit.

Switch to the next most recently used app among your open
apps.

Take a screenshot of the entire screen. Press Command-Shift-4
to take a screenshot of a selected area of the screen.



If you switched to the Mac from a PC, go to Mac tips for Windows switchers for a list of
Mac keyboard shortcuts and the differences between Mac and Windows keyboards. For a
more complete list of keyboard shortcuts, see the Apple Support article Mac keyboard
shortcuts.

More resources, service, and support

You can find more information about your iMac Pro in System Report, Apple Diagnostics,
and through online resources.

System Report. To get information about your iMac Pro, use System Report. It shows
you what hardware and software is installed, the serial number and operating system
version, how much memory is installed, and more. To open System Report, choose Apple
menu > About This Mac, then click System Report.

Apple Diagnostics. You can use Apple Diagnostics to help determine if there's a problem
with one of the computer’s components, such as the memory or processor. Apple
Diagnostics helps to identify the potential source of a hardware issue and provides first
steps to try and resolve it. Apple Diagnostics will also help you get in touch with

Apple Support if you need more help.

Before using Apple Diagnostics, disconnect any external devices, such as a hard disk or
external display. Be sure your iMac Pro is connected to the Internet.

To start Apple Diagnostics, restart your iMac Pro and hold down the D key as it starts up.
If prompted, select the language for your location. Press the Return key or click the right

arrow button. The basic Apple Diagnostics test takes a few minutes to complete. If issues
are found, a description of the issue appears with additional instructions. Make a note of

any reference codes before you exit Apple Diagnostics.

Online resources. For online service and support information, go to Welcome to

Apple Support. You can learn about Apple products, view online manuals, and check for
software updates. Connect with other Apple users, and get service, support, and
professional advice from Apple.

AppleCare support. If you need assistance, AppleCare representatives can help you
with installing and opening apps, and with troubleshooting. Call the support center
number nearest you (the first 90 days are complimentary). Have the purchase date and
your iMac Pro serial number ready when you call.

A complete list of support telephone numbers is available on the web at Contact Apple
for support and service. Telephone numbers are subject to change, and local and national
telephone rates may apply.

Your 90 days of complimentary telephone support begins on the date of purchase.



Safety, handling, and regulatory information

Important safety information

WARNING: Failure to follow these safety instructions could result in fire, electric
shock, or other injuries, or damage to your iMac Pro or other property. Read all safety
information below before using your iMac Pro.

Handling. Set up your iMac Pro on a hard, stable work surface that allows for adequate
air circulation under and around the computer. Never push objects into the ventilation
openings. Your iMac Pro can be damaged if dropped, burned, punctured, or crushed, or if
it comes in contact with liquids, oils, and lotions. Don't use a damaged iMac Pro, such as
one with a cracked screen, as it may cause injury.

Liquid exposure. Keep your iMac Pro away from sources of liquid, such as drinks, oils,
lotions, washbasins, bathtubs, shower stalls, and so on. Protect your iMac Pro from
dampness, humidity, or wet weather, such as rain, snow, and fog.

Power. Unplug the power cord (by pulling the plug, not the cord) and disconnect all
cables if any of the following conditions exist:

e The power cord or plug becomes frayed or otherwise damaged.

¢ You spill something into the case.

e Your iMac Pro is exposed to rain or excess moisture.

¢ Your iMac Pro has been dropped, or the case has been damaged.
e You suspect that your iMac Pro needs service or repair.

e You want to clean the case (use only the recommended procedure, described later in
this document).

Important: The only way to turn off power completely is to unplug the power cord. Make
sure at least one end of the power cord is within easy reach so that you can unplug your
iMac Pro when you need to.

Power specifications:
e Voltage: 100 to 240 V AC
e Current: 6.5 A, maximum

e fFrequency: 50 to 60 Hz



WARNING: Your AC cord has a three-wire grounding plug (a plug that has a grounding
pin). This plug fits only a grounded AC outlet. If you're unable to insert the plug into an
outlet because the outlet isn't grounded, contact a licensed electrician to replace the
outlet with a properly grounded one. Do not defeat the purpose of the grounding pin.

Hearing loss. Listening to sound at high volumes may damage your hearing. Background
noise, as well as continued exposure to high volume levels, can make sounds seem
quieter than they actually are. Use only compatible earbuds, headphones, or earpieces
with your iMac Pro. Turn on the audio and check the volume before inserting anything
into your ear. For more information about hearing loss, go to Sound and Hearing.

WARNING: To prevent possible hearing damage, do not listen at high volume levels
for long periods.

Repairing. Your iMac Pro doesn’t have any user-serviceable parts, so don't attempt to
replace or repair any components inside your iMac Pro. If your iMac Pro needs service,
contact Apple or an Apple Authorized Service Provider. If you open your iMac Pro or
install items, you risk damaging your computer. Such damage isn’t covered by the limited
warranty on your iMac Pro.

Navigation. Maps, directions, and location-based apps depend on data services. These
data services are subject to change and may not be available in all areas, resulting in
maps, directions, or location-based information that may be unavailable, inaccurate, or
incomplete. Compare the location-based information provided to your surroundings and
defer to posted signs to resolve any discrepancies. Do not use these services while
performing activities that require your full attention. Always comply with posted signs and
the applicable laws and regulations in the areas where you are using navigation, and
always use common sense.

Medical device interference. iMac Pro contains components and radios that emit
electromagnetic fields, which may interfere with pacemakers, defibrillators, or other
medical devices. Maintain a safe distance of separation between your medical device and
iMac Pro. Consult your physician and medical device manufacturer for information
specific to your medical device. If you suspect iMac Pro is interfering with your
pacemaker or any other medical device, stop using iMac Pro.

Medical conditions. If you have a medical condition that you believe could be affected
by using iMac Pro (for example, seizures, blackouts, eyestrain, or headaches), consult
with your physician prior to using iMac Pro.

Repetitive motion. When you perform repetitive activities such as typing or playing
games on iMac Pro, you may experience discomfort in your hands, arms, wrists,
shoulders, neck, or other parts of your body. If you experience discomfort, stop using
iMac Pro and consult a physician.



High-consequence activities. iMac Pro is not intended for use where the failure of the
computer could lead to death, personal injury, or severe environmental damage.

Explosive atmospheres. Using iMac Pro in any area with a potentially explosive
atmosphere, such as areas where the air contains high levels of flammable chemicals,
vapors, or particles (such as grain, dust, or metal powders), may be hazardous. Obey all
signs and instructions.

Important handling information

Operating environment. Operating your iMac Pro outside these ranges may affect
performance:

e QOperating temperature: 50° to 95° F (10° to 35° C)

e Storage temperature: -4° to 113° F (-25° to 45° C)

e Relative humidity: 5% to 90% (noncondensing)

e QOperating altitude: Tested up to 10,000 feet (0 to 3048 meters)

Do not operate your iMac Pro in areas with significant amounts of airborne dust, or smoke
from cigarettes, cigars, ashtrays, stoves, or fireplaces, or near an ultrasonic humidifier
using unfiltered tap water. Tiny airborne particles produced by smoking, cooking,
burning, or using an ultrasonic humidifier with unfiltered water may, in rare instances,
enter the ventilation openings of your iMac Pro and, under certain conditions, resultin a
slight haze on the inside surface of the glass panel that covers the iMac Pro display.

Carrying your iMac Pro. Before you lift or reposition your iMac Pro, shut it down and
disconnect all cables and cords. To lift your iMac Pro, hold its sides.

Using connectors and ports. Never force a connector into a port. When connecting a
device, make sure the port is free of debris, that the connector matches the port, and
that you have positioned the connector correctly in relation to the port.

Storing your iMac Pro. If you are going to store your iMac Pro for an extended period of
time, keep it in a cool location (ideally, 71° F or 22° C).

Cleaning your iMac Pro. When cleaning the outside of your iMac Pro and its
components, first shut down your iMac Pro, then unplug all cords and cables. Then
dampen a clean, soft, lint-free cloth to wipe the iMac Pro exterior. Avoid getting moisture
in any openings. Don't spray liquid directly on the computer. Don’t use aerosol sprays,
solvents, abrasives, or cleaners containing hydrogen peroxide that might damage the
finish.



Cleaning the display. To clean the display, first shut down your iMac Pro, then unplug all
cords and cables. Dampen a clean, soft, lint-free cloth with just water and wipe the
screen. Don't spray liquid directly on the screen.

Cleaning the Magic Keyboard with Numeric Keypad or Magic Mouse 2. Turn off the
device, then unplug the cable (if necessary). To clean the outside of your mouse or
keyboard, use a clean, soft, lint-free cloth that's been lightly moistened with water. Don’t
get moisture in any openings or use aerosol sprays, solvents, or abrasives.

Understanding ergonomics

When you use the keyboard and mouse, your shoulders should be relaxed. Your upper
arm and forearm should form an angle that is slightly greater than a right angle, with your
wrist and hand in roughly a straight line.
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Change hand positions often to avoid fatigue. Some computer users might develop
discomfort in their hands, wrists, or arms after intensive work without breaks. If you begin
to develop chronic pain or discomfort in your hands, wrists, or arms, consult a qualified
health specialist.

Mouse or optional trackpad. Position the mouse or trackpad at the same height as the
keyboard and within a comfortable reach.

Chair. An adjustable chair that provides firm, comfortable support is best. Adjust the
height of the chair so your thighs are horizontal and your feet are flat on the floor. The
back of the chair should support your lower back (lumbar region). Follow the
manufacturer's instructions for adjusting the backrest to fit your body properly.

Display. Arrange the display so that the top of the screen is slightly below eye level when
you're sitting at the keyboard. The best distance from your eyes to the screen is up to
you, although most people seem to prefer 18 to 28 inches (45 to 70 cm).



Position the display to minimize glare and reflections from overhead lights and windows.
The stand lets you set the display at the best angle for viewing, helping to reduce or
eliminate glare from lighting sources you can't move.

For more information about ergonomics, go to Ergonomics.

Regulatory information

Regulatory information, certification, and compliance marks specific to iMac Pro are
available on-device. Choose Apple menu > About This Mac and click Support. Click
Important Information, then choose Regulatory Certification.

FCC regulatory compliance

This device complies with part 15 of the FCC rules. Operation is subject to the following
two conditions: (1) This device may not cause harmful interference, and (2) this device
must accept any interference received, including interference that may cause undesired
operation.

Note: This equipment has been tested and found to comply with the limits for a Class B
digital device, pursuant to part 15 of the FCC Rules. These limits are designed to provide
reasonable protection against harmful interference in a residential installation. This
equipment generates, uses, and can radiate radio frequency energy and, if not installed
and used in accordance with the instructions, may cause harmful interference to radio
communications. However, there is no guarantee that interference will not occurin a
particular installation. If this equipment does cause harmful interference to radio or
television reception, which can be determined by turning the equipment off and on, the
user is encouraged to try to correct the interference by one or more of the following
measures:

Reorient or relocate the receiving antenna.
e Increase the separation between the equipment and receiver.

e Connect the equipment to an outlet on a circuit different from that to which the
receiver is connected.

e Consult the dealer or an experienced radio/TV technician for help.

Important: Changes or modifications to this product not authorized by Apple could void
the electromagnetic compatibility (EMC) and wireless compliance and negate your
authority to operate the product.



This product has demonstrated EMC compliance under conditions that included the use
of compliant peripheral devices and shielded cables (including Ethernet network cables)
between system components. It is important that you use compliant peripheral devices
and shielded cables between system components to reduce the possibility of causing
interference to radios, television sets, and other electronic devices.

If necessary, contact Apple or take your iMac Pro to an Apple-authorized repair center,
such as an Apple Authorized Service Provider. Or consult an experienced radio/television
technician for additional suggestions.

Exposure to radio frequency energy

The radiated output power of this device meets the limits of FCC/IC radio frequency
exposure limits. This device should be operated with a minimum separation distance of
20 cm (8 inches) between the equipment and a person’s body.

Responsible party (contact for FCC matters only):
Apple Inc. Corporate Compliance

1 Infinite Loop, MS 91-1EMC

Cupertino, CA 95014

ISED Canada regulatory compliance

This device complies with Innovation, Science and Economic Development Canada
license-exempt RSS standard(s). Operation is subject to the following two conditions: (1)
this device may not cause interference, and (2) this device must accept any interference,
including interference that may cause undesired operation of the device.

Operation in the band 5150-5250 MHz is only for indoor use to reduce the potential for
harmful interference to co-channel mobile satellite systems.

Exposure to radio frequency energy

The radiated output power of this device meets the limits of FCC/IC radio frequency
exposure limits. This device should be operated with a minimum separation distance of
20 cm (8 inches) between the equipment and a person’s body.

Le présent appareil est conforme aux CNR d’Innovation, Sciences et Développement
économique Canada applicables aux appareils radio exempts de licence. L'exploitation
est autorisée aux deux conditions suivantes : (1) I'appareil ne doit pas produire de
brouillage, et (2) I'utilisateur de I'appareil doit accepter tout brouillage radioélectrique
subi, méme si le brouillage est susceptible d’en compromettre le fonctionnement.



La bande 5150-5250 MHz est réservée uniquement pour une utilisation a l'intérieur afin
de réduire les risques de brouillage préjudiciable aux systemes de satellites mobiles
utilisant les mémes canaux.

L'exposition a I'énergie radiofréquence

La puissance de sortie rayonné de cet appareil est conforme aux limites de la FCC/IC
limites d'exposition aux fréquences radio. Cet appareil doit étre utilisé avec une distance
minimale de séparation de 20 cm entre |'appareil et le corps d'une personne.

CAN ICES-3 (B)/NMB-3(B)

EU regulatory compliance
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Apple Inc. hereby declares that this wireless device is in compliance with the essential
requirements and other relevant provisions of the R&TTE Directive and Radio Equipment
Directive 2014/53/EU, as applicable.

A copy of the EU Declaration of Conformity, including device frequency bands and
maximum radio-frequency power, is available at Declarations of Conformity.

Apple’s EU representative is Apple Distribution International, Hollyhill Industrial Estate,
Cork, Ireland.

Use Restriction

This device is restricted to indoor use when operating in the 5150 to 5350 MHz
frequency range.

This device can be used in the EU.

ENERGY STAR® Compliance Statement

=

ENERGY STAR

!

As an ENERGY STAR partner, Apple has determined that standard configurations of this
product meet the ENERGY STAR guidelines for energy efficiency. The ENERGY STAR
program is a partnership with electronic equipment manufacturers to promote energy-
efficient products. Reducing energy consumption of products saves money and helps
conserve valuable resources.



iMac Pro is shipped with power management enabled with the computer set to sleep
after 10 minutes of user inactivity. To wake your computer, click the mouse or press any
key on the keyboard. To change this setting, click the System Preferences icon @ in the
Dock, then click Energy Saver.

iMac meets the ENERGY STAR guidelines for energy efficiency. For more information
about ENERGY STAR, go to Energy Star.

Apple and the environment

At Apple, we recognize our responsibility to minimize the environmental impacts of our
operations and products.

For information, go to Apple's Environment website.

Disposal and recycling information
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This symbol indicates that this product and/or battery should not be disposed of with
household waste. When you decide to dispose of this product and/or its battery, do so in
accordance with local environmental laws and guidelines.

For information about Apple's recycling program, recycling collection points, restricted
substances, and other environmental initiatives, go to Apple’s Environment website.

Informacidn sobre eliminacidon de residuos y reciclaje

El simbolo de arriba indica que este producto y/o su bateria no debe desecharse con los
residuos domésticos. Cuando decida desechar este producto y/o su bateria, hagalo de
conformidad con las leyes y directrices ambientales locales. Para obtener informacién
sobre el programa de reciclaje de Apple, puntos de recoleccidn para reciclaje, sustancias
restringidas y otras iniciativas ambientales, visite Medio ambiente o Si damos mas de
nosotros, tomamos menos del planeta.

Brasil—Informacodes sobre descarte e reciclagem

O simbolo acima indica que este produto e/ou sua bateria ndo devem ser descartados no
lixo doméstico. Quando decidir descartar este produto e/ou sua bateria, fagca-o de acordo
com as leis e diretrizes ambientais locais. Para informagdes sobre substancias de uso
restrito, o programa de reciclagem da Apple, pontos de coleta e telefone de informacdes,
visite Meio ambiente.



European Union—Disposal Information

The symbol above means that according to local laws and regulations your product
and/or its battery shall be disposed of separately from household waste. When this
product reaches its end of life, take it to a collection point designated by local authorities.
The separate collection and recycling of your product and/or its battery at the time of
disposal will help conserve natural resources and ensure that it is recycled in a manner
that protects human health and the environment.

Software License Agreement

Use of iMac Pro constitutes acceptance of the Apple and third-party software license
terms found at Software License Agreements.

Apple Inc.
© 2017 Apple Inc. All rights reserved.

Use of the “keyboard” Apple logo (Option-Shift-K) for commercial purposes without the prior written consent
of Apple may constitute trademark infringement and unfair competition in violation of federal and state laws.

Apple, the Apple logo, AirDrop, AirPlay, AirPods, AirPort, AirPort Time Capsule, AirPrint, Apple Music,
Apple Pay, Apple TV, Apple Watch, Face ID, FaceTime, Finder, FireWire, Flyover, GarageBand, Handoff,
iBooks, iMac, iMovie, iPad, iPhone, iPod, iPod touch, iTunes, iTunes U, Keynote, Launchpad, Lightning, Mac,
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Spotlight, Time Machine, Touch ID, and watchOS are trademarks of Apple Inc., registered in the U.S. and
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I0S is a trademark or registered trademark of Cisco in the U.S. and other countries and is used under license.

The Bluetooth® word mark and logos are registered trademarks owned by Bluetooth SIG, Inc. and any use of
such marks by Apple Inc. is under license.

ENERGY STAR and the ENERGY STAR mark are registered trademarks owned by the U.S. Environmental
Protection Agency.

Other company and product names mentioned herein may be trademarks of their respective companies.

Every effort has been made to ensure that the information in this manual is accurate. Apple is not responsible
for printing or clerical errors.

Some apps are not available in all areas. App availability is subject to change.



