
Contacts

Add and use contact information on iPhone
In the Contacts app , you can view and edit your contacts lists from personal, business,
and other accounts. You can also create contacts and set up a contact card with your
own information.

Create a new contact. Tap .

iPhone automatically suggests new contacts from messages you receive in Mail and
invitations in Calendar, and from other apps. To turn this feature off, go to Settings  >
Contacts > Siri & Search, then turn off Find Contacts in Other Apps.

Ask Siri. Say something like:

“Whatʼs my brotherʼs work address?”

“Sarah Castelblanco is my sister”

“Send a message to my sister”

Allow calls or texts from a contact to override Do Not Disturb. Tap the contact, tap
Edit, tap Ringtone or Text Tone, then turn on Emergency Bypass.

Learn how to ask Siri
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Find a contact. Tap the search field at the top of the contacts list, then enter your
search. You can also search your contacts using Search (see 

).

Quickly reach a contact. Tap one of the buttons under the contactʼs name to start a
message, call, video call, or email. To change the default contact method (for a call, for
example), touch and hold the call button, then tap a phone number.

If you use a third-party app to make video or audio calls, send messages, or send email,
you may be able to set that app as the default.

Change how your contacts are sorted and displayed. Go to Settings  > Contacts.

Share a contact. Tap a contact, then tap Share Contact. See 
. Sharing a contact shares all the info from the contactʼs card.

Assign a photo to a contact. Tap a contact, tap Edit, then tap “add photo.” You can take
a photo or add one from the Photos app.

Change a label. If a field has the wrong label, such as Home instead of Work, tap Edit.
Then tap the label and choose one from the list, or tap Add Custom Label to create one
of your own.

Add your friendsʼ social profiles. While viewing a contact, tap Edit, then tap “add social
profile.”

Delete a contact. Go to the contactʼs card, then tap Edit. Scroll down, then tap Delete
Contact.

Add your contact info on iPhone
In the Contacts app , add your information to your contact card. iPhone uses your
Apple ID to create your contact card, called My Card, but you may need to provide your
contact information (such as name and address) to complete it.

Complete My Card. Open Contacts, tap My Card at the top of your contacts list, then
tap Edit. Contacts suggests addresses and phone numbers to help you set up My Card.

If you donʼt see My Card, tap , then enter your information. Next, go to Settings  >
Contacts > My Info, then tap your name in the Contacts list.

Edit My Card. In Contacts, tap My Card at the top of your contacts list, then tap Edit.

Create or edit your Medical ID. Go to My Card, tap Edit, then scroll down and tap Create
Medical ID or Edit Medical ID.

Use iPhone to search for
content

Share documents from
apps on iPhone
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Add contact accounts on iPhone
In the Contacts app , add contacts from other accounts. Besides adding contacts
individually, you can do any of the following:

Use your iCloud contacts: Go to Settings  > [your name] > iCloud, then turn on
Contacts.

Use your Google contacts: Go to Settings  > Passwords & Accounts. Tap Google,
sign in to your account, then turn on Contacts.

Add contacts from another account: Go to Settings  > Passwords & Accounts > Add
Account. Choose an account, sign in to it, then turn on Contacts.

Access a Microsoft Exchange Global Address List: Go to Settings  > Passwords &
Accounts. Tap Exchange, sign in to your Exchange account, then turn on Contacts.

Set up an LDAP or CardDAV account to access business or school directories: Go to
Settings  > Passwords & Accounts > Add Account > Other. Tap Add LDAP Account
or Add CardDAV Account, then enter the account information.

Sync contacts from your computer: In iTunes on your computer, tap Info in the device
info pane, then select Sync Contacts. For information, see iTunes Help.

Import contacts from a SIM card (GSM): Go to Settings  > Contacts > Import SIM
Contacts.

Import contacts from a vCard: Tap a .vcf attachment in an email or message.

Search a directory. Tap Groups, then tap the GAL, CardDAV, or LDAP directory you want
to search. Tap Done, then enter your search. To save a personʼs info to your contacts, tap
the personʼs name.

Show or hide a group. Tap Groups, then select the groups you want to see. This button
appears only if you have more than one source of contacts.

Use Contacts from the Phone app on iPhone
In the Phone app on iPhone, you can call contacts and add recent callers to your
Contacts.

Add a Favorite. Put VIP contacts in your Favorites list for quick dialing. Tap a Contact,
then scroll down and tap Add to Favorites. Calls from these contacts bypass Do Not
Disturb (see ).

Save the number you just dialed. In Phone, tap Keypad, enter a number, then tap Add
Number. Tap Create New Contact, or tap Add to Existing Contact, then choose a contact.

Set “Do Not Disturb during Bedtime” on iPhone
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Note: When you link contacts, those contacts arenʼt merged. If you change or add
information in a unified contact, the changes are copied to each source account where
that information already exists.
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FaceTime

Make and answer FaceTime calls on iPhone
In the FaceTime app , make video or audio calls to friends and family, whether theyʼre
using an iOS device or a Mac. With the front-facing camera, you can talk face-to-face;
switch to the rear camera to share what you see around you.

Note: FaceTime, or some FaceTime features, may not be available in all regions.

Set up FaceTime

d. Go to Settings  > FaceTime, then turn on FaceTime.

e. Enter your phone number, Apple ID, or email address to use with FaceTime, then set
your caller ID.

Make a FaceTime call

With a Wi-Fi connection and an Apple ID, you can make and receive FaceTime calls (first
sign in using your Apple ID, or create a new account). You can also make FaceTime calls
over a cellular data connection, which may incur additional charges. To turn this feature
off, go to Settings  > Cellular, then turn off FaceTime. For more information about
cellular usage and settings, see .View or change cellular settings on iPhone
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Ask Siri. Say something like: “Make a FaceTime call.” .

d. In FaceTime, tap  at the top right.

e. Type the name or number you want to call in the entry field at the top, then tap  to
make a FaceTime audio call or  to make a video call.

You can also tap  to open Contacts and start your call from there.

Tip: On models with 3D Touch, press a contact in your list of FaceTime calls to quickly
call or send a message.

Leave a message

If no one answers your FaceTime call, do one of the following:

Tap Leave a Message.

Tap Cancel to cancel the call.

Tap Call Back to try calling back.

Start a FaceTime call from a Messages conversation

In a Messages conversation, you can start a FaceTime call with the person youʼre chatting
with.

d. In the Messages conversation, tap the profile picture, , or the name at the top of
the conversation.

e. Tap FaceTime.

Call again

In your call history, tap the name or number.

Tap  to open the name or number in Contacts.

Receive a FaceTime call

When a FaceTime call comes in, tap any of the following:

Accept: Take the call.

Decline: Decline the call.

Remind Me: Set a reminder to call back.

Message: Send a text message to the caller.

Learn how to ask SiriDraft



!5%A-4#)*%-+%&%)*24'&)%=1-+*%(&''%/1*+%&%3&(*>07*%(&''%(-7*$%0+V%0+$"*&;%-5%'55$8#V%A-4
$**%"1*%S(2&b&'55$8#%-="0-+V%/10(1%"*)70+&"*$%"1*%=)*D0-4$%(&''%&+;%(-++*("$%A-4%"-%"1*
0+(-70+2%(&''F

A4%4B&*X46&7!8&*6433(*$%*!"#$%&
84)0+2%&%(&''%0+%"1*%3&(*>07*%&==% V%A-4%(&+%4$*%-"1*)%&==$V%&+;%7-)*F%X-4%(&+%&'$-
B'-(.%4+/&+"*;%(&''*)$%&+;%;*'*"*%&%(&''%5)-7%A-4)%(&''%10$"-)AF

,6<414'->+A6#1(.+'+)'<<

Z-%"-%"1*%o-7*%$()**+V%"1*+%"&=%&+%&==%0(-+%"-%-=*+%&+%&==F

X-4%(&+%$"0''%"&'.%/0"1%A-4)%5)0*+;V%B4"%A-4%(&+#"%$**%*&(1%-"1*)F%>-%)*"4)+%"-%"1*%D0;*-V%"&=
"1*%2)**+%B&)%R-)%3&(*>07*%0(-+T%&"%"1*%"-=%-5%"1*%$()**+F

2""+&%#"+A6#1(.+'+D1A"%+)'<<

>-%$**%7-)*%;4)0+2%&%3&(*>07*%D0;*-%(&''V%)-"&"*%0E1-+*%"-%4$*%'&+;$(&=*%-)0*+"&"0-+F

!"#$%&>-%&D-0;%4+/&+"*;%-)0*+"&"0-+%(1&+2*$V%'-(.%"1*%0E1-+*%$()**+%-)0*+"&"0-+F%G**
F

=<%)>+6(@'(4"A+)'<<"#-

X-4%(&+%B'-(.%D-0(*%(&''$V%3&(*>07*%(&''$V%&+;%"*P"%7*$$&2*$%5)-7%4+/&+"*;%(-+"&("$F

dF% Z-%"-%G*""0+2$% %m%3&(*>07*%m%N'-(.*;F

eF% >&=%:;;%C*/%&"%"1*%B-""-7%-5%"1*%'0$"F

fF% >&=%&%(-+"&("%A-4%/&+"%"-%B'-(.F

>-%4+B'-(.%&%(-+"&("%-)%=1-+*%+47B*)V%$/0=*%0"%"-%"1*%'*5"V%"1*+%"&=%,+B'-(.F

3-)%7-)*%0+5-)7&"0-+%&B-4"%B'-(.0+2%(&''$V%$**%"1*%:=='*%G4==-)"%&)"0('*%
F

O1&+2*%-)%'-(.%"1*%0E1-+*%$()**+%-)0*+"&"0-+

N'-(.%(&''$%&+;
B'-(.%-)%50'"*)%7*$$&2*$%-+%A-4)%0E1-+*V%0E&;V%-)%0E-;%"-4(1

Draft

https://support.apple.com/HT201229


Delete a call from call history

In FaceTime, swipe left over the call in your call history, then tap Delete.

Add camera effects in FaceTime calls on iPhone
(iPhone X and later) In a call using the FaceTime app , become your favorite Animoji or
Memoji character (created in Messages on iPhone X and later); use a built-in filter to look
like a comic book or ink drawing version of yourself; and add stickers, labels, and shapes.

Become an Animoji or Memoji

(iPhone X and later) In Messages, you can create an Animoji or Memoji character to use in
your FaceTime conversations. iPhone captures your movements, facial expressions, and
voice, and conveys them through your character. (Your character imitates you even when
you stick out your tongue!)

d. During a FaceTime call, tap . (If you donʼt see , tap the screen.)

e. Tap , then choose an Animoji or Memoji (swipe through the characters at the
bottom, then tap one).

The other caller will hear what you say, but see your Animoji or Memoji doing the
talking.

For information on how to create a Memoji, see .

Use a filter to change your appearance

d. During a call, tap the screen, then tap . (If you donʼt see , tap the screen.)

e. Tap  to open the FaceTime filters.

f. Choose your appearance by tapping a filter at the bottom (swipe left or right to
preview them).

Add stickers and labels

d. During a call, tap the screen, then tap .

e. Tap Effects.

f. Tap  to add a label, or  to add a shape.

Create your own Memoji
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Change FaceTime audio and video settings on iPhone
You can change the audio and video settings in the FaceTime app  at any time during a
call.

Change the settings

d. Tap the screen, then tap .

e. Do any of the following:

Switch to the rear camera: Tap Flip (tap again to switch back to the front-facing
camera).

Turn off your camera: Tap Camera Off (tap again to turn it back on).

Turn off the sound: Tap Mute (tap again to turn the sound back on).

Switch between mute and the speaker: Tap Speaker, then select Speaker or Mute.

Leave a FaceTime call or switch to Messages on iPhone
You can leave a call in the FaceTime app  at any time, or continue your conversation in
Messages.

Leave a FaceTime call

Tap the screen, then tap .

Switch to a Messages conversation

To continue your FaceTime conversation in Messages, tap the screen, tap , then tap .
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Files

View files and folders in Files on iPhone
In the Files app , view and open your documents, images, and other files that are
stored in iCloud Drive and in other cloud storage providers like Box and Dropbox.

View recent files and folders. Tap Recents at the bottom of the screen.

Browse files and folders. Tap Browse at the bottom of the screen, then tap an item
below Locations, Favorites, or Tags. To open a folder, tap it. (For information about
marking folders and files as favorites or adding tags, see 

.)

Open a file. Tap it. If you havenʼt installed the app that created the file, a preview of the
file opens in Quick Look.

Change to list view or icon view. From an open location or folder, drag down from the
center of the screen, then tap .

Change how files and folders are sorted. From an open location or folder, drag down
from the center of the screen, tap “Sorted by,” then choose an option: Name, Date, Size,
or Tags.

Find a specific file or folder. Enter the name in the search field.

Organize files in folders on
iPhone
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Hide the keyboard and see more results on the screen: Tap Search.

Start a new search: Tap  in the search field.

Open a result: Tap it.

Add a cloud storage service. Download the app from the App Store, then open the app
and follow the onscreen instructions. Open Files, tap Browse (at the bottom of the
screen), tap More Locations (below Locations), then turn on the service.

Rearrange the Browse screen. Tap Browse at the bottom of the screen, tap Edit at the
top of the screen, then do any of the following:

Hide a location: Turn it off.

Remove an item from the Favorites list: Tap  next to the item.

Delete a tag and remove it from all items: Tap  next to the tag.

Change the order of an item: Touch , then drag it to a new position.

Organize files in folders on iPhone
In the Files app , organize documents, images, and other files in folders.

Create a folder. Open a location or an existing folder, drag down from the center of the
screen, then tap . (If you donʼt see the New Folder button, you canʼt create a folder in
that location.)

Copy, duplicate, rename, move, or delete a file or a folder. Touch and hold the file or
folder, then choose an option.

To duplicate, move, or delete multiple files or folders, tap Select, tap your selections,
then tap an option at the bottom of the screen.

Some options may not be available depending on whatʼs selected; for example, you canʼt
delete an app library (a folder labeled with the app name).

Move a file or a folder with drag and drop. Touch and hold an item until it lifts up, then
drag it to a different folder or location. As you drag,  appears wherever you can drop
the item. To move multiple items, touch and hold an item, drag it slightly, then continue
holding it while you tap additional items with another finger. To open a folder or location
while touching and holding a selection, tap the folder or location with another finger.

Note: You canʼt move an app library (a folder labeled with the app name).

Share a file. Touch and hold the file, then tap Share to do things like send a copy of the
file. On iCloud Drive, you can allow others to  the file.view or edit
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Tag a file or folder. Touch and hold the file or folder, tap Tags, then tap one or more tags.
To remove a tag, tap it again. When finished, tap Done. To find tagged items, tap Browse,
then tap an item below Tags.

Mark a folder as a Favorite. Touch and hold the folder, then tap Favorite. To find
Favorites, tap Browse. On the Browse screen, Favorites appear below Locations.

Use iCloud Drive on iPhone
Use the Files app  to store files in iCloud Drive, which you can access from your other
devices as well as your iPhone. You can also invite others to view and edit files in
iCloud Drive by sending them a link to a file—you donʼt need to send them a copy of the
file.

iCloud Drive is built into the Files app on iOS devices (iOS 11 or later). You can also use
iCloud Drive on Mac computers (OS X 10.10 or later) and PCs (iCloud for Windows 5 or
later or Windows 7 or later). To access iCloud Drive, you must be signed in to iCloud
using your Apple ID. Storage limits are subject to your iCloud storage plan.

Turn on iCloud Drive. Go to Settings  > [your name] > iCloud, then turn on
iCloud Drive.

Choose which apps use iCloud Drive. Go to Settings  > [your name] > iCloud, then
turn each of the listed apps on or off.

Open a file in another app. Touch and hold a file in iCloud Drive, tap Share, then choose
an option.

Invite others to edit or view a file. Touch and hold a file in iCloud Drive, tap Share, tap 
, then do one of the following:

Allow only the people you invite to view and edit the file: Tap a method for sending a
link to the file, enter any other requested information, then send or post the invitation.
People need an Apple ID to open the file.

Choose other permission and access options: Tap Share Options, make any access
and permission changes, then tap Add People (at the top of the screen). Tap a
method for sending a link to the file, enter any other requested information, then send
or post the invitation.

Share Options allow you to grant access to:

Only people you invite: Only people who sign in to iCloud with an Apple ID can
open the file.

Anyone with the link: Anyone who has the link can open the file.
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You can also set what others can do:

Can make changes: People can edit and print the shared file.

View only: People can view and print the shared file but not edit it.

When people edit a file, everyoneʼs changes are updated automatically.

If you donʼt see , the document may be owned by someone else who shared it with
you. Tap  to see the ownerʼs name.

Important: When you share a file, the link to it includes its filename. Therefore, if the
name or content of the file is confidential, be sure to ask recipients not to forward the link
to anyone else.

Invite more people to view or edit a file. If youʼre the owner of a shared file whose
access is set to “Only people you invite,” you can invite more people. Touch and hold the
file, tap Share, tap , then tap “Add People.” Tap a method for sending a link to the file,
enter any other requested information, then send or post the invitation.

Note: If youʼre the owner of the shared file and you  to another folder or location,
the link is broken and people lose access to the file.

Send a link to more people. If your file access is set to “Anyone with the link,” you can
give new people access to the file by sending them the file link. Touch and hold the file,
tap Share, tap , then tap Send Link. Tap a method for sending the link, enter any other
requested information, then send or post the invitation.

Change access for everyone. If youʼre the owner of the file, you can change its access
at any time, but anyone you shared the link with is affected. Touch and hold the file, tap
Share, tap Share Options, then tap the access setting you want.

If you change the setting from “Anyone with the link” to “Only people you invite,” the
original link no longer works for anyone. Only people who receive an invitation from you
can open the file, and they must sign in to iCloud with an Apple ID.

Change permission for everyone. If youʼre the owner of a shared file with access set to
“Only people you invite,” you can quickly change everyoneʼs permission. Touch and hold
the file, tap Share, tap Share Options, then tap the permission setting you want.

Anyone who has the file open when you change the permission sees an alert. New
settings take effect when they dismiss the alert.

Change permission or remove access for one participant. If youʼre the owner of a
shared file with access set to “Only people you invite,” you can change the permission for
an individual without affecting the permission of others. You can also remove their access
to the file. Touch and hold the file, tap Share, tap , tap the personʼs name, then tap an
option.

move it
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Share your location with a friend

d. On iPhone, open Find Friends, then tap Add.

e. Do one of the following:

In the To field, type the name of a friend you want to share your location with (or
tap , and select a contact), then tap Send and choose how long you want to
share your location.

Select a friend who appears in AirDrop and choose how long you want to share
your location.

Your friend receives a notification that you want to share your location and can either
accept or decline.

Set up notifications about a friendʼs arrival

d. Select a friend, then tap Notify Me.

e. Choose whether you want to be notified when a friend leaves from or arrives at a
location.

f. Choose the friendʼs current location, or tap Other to create a new location for the
notification.

You can ask Siri to locate a friend who has shared their location with you.

Ask Siri. Say something like: “Whereʼs Gordon?” .

Use the Find My iPhone app to locate your device
The Find My iPhone app  helps you locate and protect your lost or stolen iPhone, iPad,
iPod touch, Apple Watch, AirPods, or Mac. If you lose your device, use the Find My
iPhone app on another device, or use the  on any Mac or PC, to
locate your device on a map, lock it remotely, play a sound, display a message, or erase
all its data. Find My iPhone includes a feature called Activation Lock that prevents anyone
else from activating and using your device, even if itʼs completely erased.

Important: To use these features, you need to set up and turn on Find My iPhone on
each device (except AirPods) before itʼs lost. Also, your device must be able to connect
to the Internet.

Learn how to ask Siri

Find My iPhone web app
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Set up Find My iPhone

d. Go to Settings  > [your name] > iCloud > Find My iPhone.

e. Turn on Find My iPhone.

f. To have your device send its last location prior to the battery running out, turn on
Send Last Location.

Locate a device

d. On iPhone or another iOS device, open Find My iPhone.

Or on a computer, go to the  on iCloud.

e. Sign in with your Apple ID, then select the device you want to locate.

f. Tap Actions, then tap any of the following:

Play Sound: Play a sound at full volume for 2 minutes, even if the ringer is set to
silent.

Lost Mode: Immediately lock your missing device with a passcode and display a
custom message on the screen with a contact number. Find My iPhone tracks and
reports the location of your device, so you can see where itʼs been.

When a device that supports Apple Pay is in Lost Mode, Find My iPhone attempts
to suspend the ability to use Apple Pay, Express Transit cards, and student ID
cards on the device. See .

Erase your missing device: Protect your privacy by erasing all the information and
media on your missing device and restoring it to its original factory settings.
Activation Lock prevents anyone else from activating and using your device, even
after you erase it with Find My iPhone. On models that support Apple Pay, erasing
iPhone also removes the ability to use Apple Pay, Express Transit cards, and
student ID cards on the device.

Ask Siri. Say something like: “Help me find my iPad” or “Play a sound on my
iPod touch.” .

Before you sell or give away your iPhone, you should  in Settings 
, which removes Activation Lock. The next owner can then activate and use the device

normally.

Find My iPhone web app

Manage Apple Pay cards and activity on iPhone

Learn how to ask Siri

completely erase it
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Install third-party apps. Tap Health Data, tap a category (such as Activity), then scroll
down to Recommended Apps. Tap a recommended app to download it from the
App Store. After you install and set up the app, you can choose to share data with Health.

View your sleep history. If you  in the Clock app or a third-party app,
Health displays your sleep history. To view your sleep history in Health, tap Health Data,
then tap Sleep.

Collect data from Apple Watch. After you pair Apple Watch with your iPhone, data is
automatically sent to Health. To view your move, exercise, and stand data and goals, tap
Health Data, then tap Activity. To view heart rate data, tap Health Data, then tap Heart.

Collect data from another device. Follow the setup instructions for the device. If itʼs a
Bluetooth device, you need to pair it with iPhone. See 

.

View and manage a data type. Tap Health Data, then tap the data type. For example,
tap Activity, then tap Steps.

View your progress over time: Tap the D (day), W (week), M (month), or Y (year) tab.

Move a data type to the top of the Today screen: Turn on Add to Favorites.

Manually enter data: Tap  in the top-right corner of the screen.

Delete data: Tap Show All Data, swipe left on a data record, then tap Delete. To delete
all data, tap Edit, then tap Delete All.

View apps and devices allowed to share data: Tap Data Sources & Access.

Search for a data type. Tap Health Data, then swipe down to reveal the search field.

Share health and fitness data on iPhone
Use the Health app  to share your health and fitness data among other apps and
devices. For example, if you install a workout app, its exercise data can appear in the
Health app. The workout app can also read and make use of data (such as your heart rate
and weight) shared by other devices and apps.

Control the sharing of data. Tap Sources to see the apps and devices you allow to read
or write data. To change your sharing options, tap the device or app.

Export all your health data. Tap Health Data, tap , then tap Export Health Data. Your
data is exported in XML format, a common format for sharing data between apps.

set up Bedtime

Connect Bluetooth devices to
iPhone
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Create a Medical ID in Health on iPhone
In the Health app , supply critical medical and contact information for first responders
and others who have physical access to your iPhone. They can tap Emergency, then tap
Medical ID from the Lock screen to view your Medical ID without entering a passcode.

Set up your Medical ID. Tap Medical ID, then tap Create Medical ID.

Review or change your Medical ID. Tap Medical ID. To make changes, tap Edit.

3D Touch. To quickly view your Medical ID from the Home screen, press Health, then
tap Medical ID. See .

Prevent viewing from the Lock screen. Tap Medical ID, tap Edit, then turn off Show
When Locked.

View your Medical ID from the Lock screen. You can see how your Medical ID appears
to emergency responders.

iPhone X and later: Press and hold the side button and either volume button until the
sliders appear, then drag the slider for Medical ID. When youʼre finished, tap Done.
The next time you unlock iPhone, your passcode is required to enable Face ID again.

Other models: Wake iPhone and press the Home button without using a finger set up
in Touch ID. On the Lock screen, tap Emergency, then tap Medical ID.

Register as an organ donor in Health on iPhone
(U.S. only) In the Health app , register to be an organ, eye, or tissue donor with Donate
Life America. Your decision to donate is accessible to others in your Medical ID. (If you
later change your decision, you can remove your registration.)

Learn about organ donation. Tap Medical ID, scroll down to Organ Donation, then tap
Learn More for an overview of organ donation and Donate Life America.

Register with Donate Life America. Tap Medical ID, scroll down to Organ Donation, then
tap Sign Up with Donate Life.

View or change your organ donor information. To view your information, tap Medical
ID. To change your information, tap Edit, tap Edit Organ Donation, make your changes,
then tap Update.

To add optional donation preferences, tap Medical ID, tap Edit, tap Edit Organ Donation,
scroll to the bottom of the page, then tap Edit Donation Preferences. This takes you to
your Donate Life America profile page, where you can opt in to research and education,
and specify restrictions on certain organs.

3D Touch
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Remove your registration. Tap Medical ID, tap Edit, tap Edit Organ Donation, then tap
Remove Me.

Get health records in Health on iPhone
The Health app  offers access to information from supported medical institutions about
your allergies, conditions, immunizations, medications, lab results, procedures, vitals, and
more.

When iPhone is locked with a passcode, Touch ID, or Face ID, all of the health data in the
Health app—other than what you —is encrypted.

Get health records automatically. (U.S. only; beta)

Set up automatic downloads: Tap Health Data, tap Health Records, tap Get Started,
then in the search field enter the name of an institution, such as a clinic or hospital
you visited. To open a result, tap it. Next, enter the user name and password you use
for the patient web portal of that healthcare institution, then follow the onscreen
instructions.

Note: Your institution might not appear in this beta feature. Institutions are added
frequently. See the .

Get health records from another institution: Tap Health Data, tap Health Records,
then tap Add Account (near the bottom of the screen). When signing in to a new
account, enter the user name and password you use for the patient web portal of that
healthcare institution, then follow the onscreen instructions.

View your health records: Tap Health Data, then tap Health Records. To see all
records for a category, such as Allergies or Conditions, tap the category. To see the
records from a single institution, scroll down, then tap the name of the institution. To
see more details, tap any section where you see .

add to your Medical ID

Institutions that support health records on iPhone (beta) website
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Back up your Health data on iPhone
If you use iCloud (see ), your health and fitness information in
the Health app  is stored automatically in iCloud. Your information gets encrypted as it
goes between iCloud and your device and while itʼs stored in iCloud. In addition to using
iCloud, or if you arenʼt using iCloud, you can back up your Health data by encrypting an
iTunes backup. See .

Stop storing your Health data in iCloud. Go to Settings  > [your name] > iCloud, then
turn off Health.

Sign in with your Apple ID

Back up iPhone using iCloud
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Home

A look at Home on iPhone
The Home app  provides a secure way to control and automate HomeKit-enabled
accessories, such as lights, locks, thermostats, window shades, smart plugs, and
cameras. With Home, you can control any “Works with Apple HomeKit” accessory using
iPhone.

After you set up your home and its rooms, you can control accessories individually, or use
scenes to control multiple accessories with one command. For example, you might create
a scene called “going to bed” that turns off the lights around the house, dims the lights in
the room “master bedroom” to 30 percent, then locks the front door and lowers the
thermostat.

You can schedule scenes to run automatically at certain times, or when you activate a
particular accessory (for example, when you unlock the front door). This also allows you,
and others you invite, to securely control your home while youʼre away. To control your
home remotely, you must have an Apple TV (4th generation or later), HomePod, or iPad
(with iOS 10.3 or later) that you leave at home.
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Control lights, locks, and more with Home on iPhone
The first time you open the Home app , the setup assistant helps you create a home,
where you can add accessories and define rooms. If youʼve already created a home using
another HomeKit-enabled app, youʼll skip this step.

Add an accessory to Home

Before you add an accessory such as a light or camera, be sure that itʼs connected to a
power source, is turned on, and is using your Wi-Fi network.

d. Tap the Home tab, then tap .

e. Tap Add Accessory, then follow the onscreen instructions.

When you add an accessory, itʼs assigned to a default room, or a room you choose.

You may need to scan or enter an 8-digit HomeKit setup code found on the accessory
itself (or its box or documentation). You can assign the accessory to a room, and give it a
name. You use this name when controlling the accessory with Siri.

Assign an accessory to a room

d. Tap Rooms, tap , then choose the room the accessory is currently assigned to.

If itʼs not already assigned, look in Default Room.

e. Touch and hold the accessoryʼs button in the Home tab until the controls appear, then
tap Settings.

f. Tap Room, then choose a room.

Control an accessory

Tap the Home tab, then tap the button for the accessory—a light, for example—to quickly
turn the accessory on or off, or touch and hold the button until controls appear.

The available controls depend on the type of accessory it is. For example, with some
lightbulbs, there are controls for changing colors. You can also control accessories using

.

Organize rooms into zones

Group rooms together into a zone to easily control different areas of your home with Siri.
For example, if you have a two-story home, you can assign the rooms on the first floor to
a downstairs zone. Then you can say something to Siri like “Turn off the lights
downstairs.”

Control Center
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d. Tap Rooms, then tap .

e. Tap Room Settings, then tap a room.

f. Tap Zone, then tap an existing zone, or tap Create New to add the room to a new
zone.

Edit a room

You can change a roomʼs name and wallpaper, add the room to a zone, or remove the
room. When you remove the room, the accessories assigned to it move to Default Room.

d. Tap Rooms, then tap .

e. Tap Room Settings, then tap a room.

Edit accessories

To edit accessory settings, do any of the following:

Rename or edit an accessory: Touch and hold the accessoryʼs button in the Home tab
until its controls appear, then tap Settings.

Make an accessory a favorite: Touch and hold an accessoryʼs button in the Home tab
until its controls appear, tap Settings, then turn on “Include in Favorites.” You can
access your favorite accessories from the Home tab.

To rearrange your favorites, tap the Home tab, tap Edit, then drag the buttons into the
arrangement you want.

Change an accessoryʼs icon: Touch and hold an accessoryʼs button in the Home tab
until its controls appear, then tap Settings. Tap the icon next to the accessoryʼs name,
then select a new icon. If you donʼt get a choice of other icons, it means the icon
canʼt be changed for this accessory.

Add more homes

If you have more than one physical space—a home and a small office, for example—you
may want to create a home for each in the Home app.

d. Tap the Home tab, tap , then tap Home Settings.

e. Tap Add Home, name the home, then tap Save.

f. To switch to another home, tap the Home tab, tap , then tap the home you want.
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Configure HomePod with Home on iPhone
You use the Home app  to add and edit alarms on HomePod and control many of its
settings.

Use Home to add and edit HomePod alarms

Tap the Home tab, press the HomePod button (touch and hold it on models without
3D Touch), then tap Alarms and do any of the following:

Add an alarm: Tap , then create the alarm.

Edit an alarm: Tap Edit, tap the alarm time, change the time, then tap Save.

Turn alarms on or off: Tap the switch next to an alarm.

Change HomePod settings

d. Tap the Home tab, then press the HomePod button (touch and hold it on models
without 3D Touch).

e. Tap Settings, then configure the HomePod settings.

You can assign HomePod to a different room, create a stereo pair with two HomePod
speakers in the same room, rename HomePod, or turn on accessibility features.

Create and use scenes in Home on iPhone
In the Home app , you can create scenes that allow you to control multiple accessories
at once. For example, you might define a “Reading” scene that adjusts the lights, closes
the drapes, and adjusts the thermostat.
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Create a scene

d. Tap the Home tab, tap , then tap Add Scene.

e. Tap Custom, enter a name for the scene (such as “Dinner Party” or “Watching TV”),
then tap Add Accessories.

f. Select the accessories you want this scene to include, then tap Done.

The first accessory you select determines the room the scene is assigned to. If you
select your bedroom lamp, for example, the scene is assigned to your bedroom.

g. Set each accessory to the state you want it in when you run the scene.

For example, for the Reading scene, you could set the bedroom lights to 100 percent
and the thermostat to 68 degrees.

Use scenes

Tap the Rooms tab, tap , choose the room the scene is assigned to, then do one of the
following:

Run a scene: Tap the scene.

Change a scene: Touch and hold a scene, then tap Settings.

You can change the sceneʼs name, test the scene, add or remove accessories, and
include the scene in Favorites.

Favorite scenes appear in the Home tab.

Control your home using Siri on iPhone
In addition to using the Home app , you can also use Siri to control your accessories
and scenes. Here are some of the things you can say to Siri, depending on your
accessories, and what you named them:

“Turn off the lights” or “Turn on the lights”

“Dim the lights” or “Set brightness to 55 percent”

“Is the hallway light on?”

“Set the temperature to 68 degrees”

“Did I lock the front door?”

“Close the garage door”
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“Show me the entryway camera”

“What is the air quality indoors?”

If you set up rooms, scenes, or more than one home, you can say things like:

“Iʼm home” or “Iʼm leaving”

“Turn down the kitchen lights”

“Turn on the fan in the office”

“Set my reading scene”

“Turn off the lights in the Chicago house”

Control your home remotely with iPhone

In the Home app , you can control your accessories even when youʼre away from home.
To do so, you need a home hub, a device such as Apple TV (4th generation or later), a
HomePod, or an iPad (with iOS 10.3 or later) that you leave at home. You must be signed
in to iCloud using the same Apple ID on your home hub device and your iPhone.

d. Go to Settings , tap [your name], then tap iCloud.

e. Turn on Home.

Automate a scene with Home on iPhone
In the Home app , you can automate scenes based on the time of day, your location,
the activation of a sensor, or the action of an accessory.

d. Tap the Automation tab.

e. Tap Create New Automation, then choose one of the following automation triggers:

When arriving or leaving a location: Tap People Arrive or People Leave, tap
Location, then choose a location. Tap Time to specify when the automation works
—during the day, at night, or at times that you set.

At a time of day: Tap A Time of Day Occurs, then choose when you want this
automation to run.
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If you choose Sunset or Sunrise, the time will vary as the season changes.

You can also set an automation to only occur after sunset, which is useful for
turning on lights just when theyʼre needed.

When an accessory changes: Tap An Accessory is Controlled, select an accessory,
then tap Next and follow the onscreen instructions.

You might use this, for example, to run a scene when you unlock the front door.

A sensor detects something: Tap A Sensor Detects Something, select an
accessory, then tap Next and follow the onscreen instructions.

You might use this, for example, to turn on lights in a stairway when motion is
detected nearby.

To disable an automation, tap the Automation tab, tap the automation, then turn off
Enable This Automation.

If you have an Apple TV and youʼre signed in using the same Apple ID as your iPhone, it
will be paired automatically and enabled for automation. To set up iPad for automation,
see the Home chapter of iPad User Guide.

Allow others to control accessories in your home
In the Home app , you can invite other people to control your smart accessories. To
invite others to control your accessories, you and the people you invite need to be signed
in to iCloud and have iOS 11.2.5 or later. You also need to be at your home or have a home
hub set up in your home.

d. Tap the Home tab, then tap .

e. Tap Invite.

If you have more than one home in the Home app, tap Home Settings, then tap a
home.

f. Tap  to choose people from your contacts list, or enter their email addresses in the
To field.

Your recipient gets a notification in the Home app on their iOS device.

To let others control speakers and TV, tap Allow Speaker & TV Access.
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When sharing control of speakers and TV, you can allow everyone, anyone on the same
network, or only people youʼve invited to share the home. You can also require a
password that allows speaker access. To learn more about HomePod speaker and
Apple TV access, see HomePod User Guide and Apple TV User Guide.
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Find music, movies, TV shows, and more

d. Tap any of the following:

Music, Movies, or TV Shows: Browse by category. To refine your browsing, tap
Genres at the top of the screen.

Search: Enter what youʼre looking for, then tap Search on the keyboard.

More: Browse Genius recommendations or Tones.

e. To get more information about an item, tap it. You can preview songs and tones,
watch trailers for movies and TV shows, or do any of the following:

Share or give the item as a gift: Tap , then choose a sharing option or tap Gift.

Add to your Wish List: Tap , then tap Add to Wish List. To view your Wish List,
tap , then tap Wish List.

Ask Siri. When you hear music playing around you, say something like: “What song is
playing?” .

Siri tells you the name and artist and tags the song. To see your list of tagged songs in
the iTunes Store, tap , then tap Siri.

Buy and download content

d. To buy an item, tap its price, then tap Buy. If the item is free, tap Get.

If you see  instead of a price, youʼve already purchased the item, and you can
download it again without a charge.

e. To see the progress of a download, tap More, then tap Downloads.

Rent a movie

When you rent a movie, you have 30 days to start watching it. After you start watching
the movie, you can play it as many times as you want for 48 hours, after which the rental
period ends. When the rental period ends, the movie is deleted.

d. Tap the movieʼs rental price, then tap Rent.

e. Stream the movie to iPhone or download the movie to play when youʼre offline.

f. To start or continue the movie on another iOS device (iOS 10.3 or later), Apple TV
(tvOS 10.3 or later), or Mac (with iTunes 12.6 or later), make sure youʼre signed in to
the iTunes Store with the same Apple ID on each device.

Note: Movie rentals and streaming arenʼt available in all regions or for all movies. See the
Apple Support article 

Learn how to ask Siri

What can I buy from the iTunes Store in my country or region?
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Redeem or give an App Store & iTunes gift card

d. Tap Music, then scroll to the bottom.

e. Tap Redeem or Send Gift.

Manage your iTunes Store purchases and settings on iPhone
In the iTunes Store app , you can review and download purchases made by you or other
family members. You can also customize your preferences for the iTunes Store in
Settings.

Approve purchases with Family Sharing

With Family Sharing set up, the family organizer can review and approve purchases made
by other family members under a certain age. For more information, see 

.

View and redownload purchases made by you or family members

d. Tap More, then tap Purchased.

e. If you set up Family Sharing, choose a family member to view their purchases.

Note: You can see purchases made by family members only if they choose to share
their purchases.

f. Find the item you want to download, then tap .

View your entire purchase history in iTunes

To see a chronological list of the apps, songs, movies, TV shows, books, and other items
you bought with your Apple ID, .

In your purchase history, you can do any of the following:

View when an order was billed to your account.

View the date of a purchase.

Resend email receipts.

Report a problem with purchased content.

You can see subscription payments in this list, but you canʼt manage subscriptions from
your purchase history. See the Apple Support article 

.

Share purchases
on iPhone with family members

view your purchase history in iTunes

View, change, or cancel your
subscriptions

Draft

https://finance-app.itunes.apple.com/purchases
https://support.apple.com/HT204088


Change your iTunes Store settings

Go to Settings  > [your name] > iTunes & App Store, then do any of the following:

Automatically download purchased music on your other Apple devices: Below
Automatic Downloads, turn on Music.

Limit downloads to Wi-Fi connections: To prevent iTunes Store downloads from using
cellular data, turn off Use Cellular Data.

Draft
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Quote some text when you reply. Touch and hold in the body of the email, then select
the text you want to include. Tap , then tap Reply. To turn off the indentation of the
quoted text, go to Settings  > Mail > Increase Quote Level.

Send an email from a different account. Tap the From field to choose an account.

Change a recipient from Cc to Bcc. After you enter recipients, you can drag them from
one field to another or change their order.

Mark addresses outside certain domains. When youʼre addressing an email to a
recipient whoʼs not in your organizationʼs domain, you can have the recipientʼs name
colored in red to alert you. Go to Settings  > Mail > Mark Addresses, then enter the
domains that you donʼt want marked. You can enter multiple domains separated by
commas (for example, “apple.com, example.org”).

Add additional mail accounts. Go to Settings  > Passwords & Accounts >
Add Account > Other > Add Mail Account.

Change your mail signature. Go to Settings  > Mail > Signature. If you have more than
one mail account, tap Per Account to set a different signature for each of them.

Automatically send a copy to yourself. Go to Settings  > Mail, then turn on Always
Bcc Myself.

View an email in Mail on iPhone
In the Mail app , you can preview the contents of an email without opening it.

On models with 3D Touch, press a preview to peek at it, then swipe up, left, or right to
use quick actions. Press a little deeper to pop the email open. See 

.

See a longer preview. Go to Settings  > Mail > Preview, then choose up to five lines.

See the whole email. In the list of emails, tap the one you want to read.

Show To and Cc labels in your Inbox. Go to Settings  > Mail, then turn on Show To/Cc
Labels. You can also use the To/Cc mailbox, which gathers all mail addressed to you. To
show or hide it, tap Mailboxes, then tap Edit.

Save a draft in Mail on iPhone
In the Mail app , you can save a draft to finish later, or look at existing emails while
youʼre writing a new one.

Use 3D Touch for
previews and shortcuts on iPhone
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Ask Siri. Say something like: “Any new mail from Nanditha today?” 
.

Get notified of important emails. Notifications can let you know when you receive
emails in favorite mailboxes or emails from your VIPs. Go to Settings  > Notifications >
Mail.

Flag an email so you can find it later. Tap  while reading the email. To change the
color or shape of the flagged email indicator, go to Settings  > Mail > Flag Style. To see
the Flagged mailbox, tap Edit at the top of the Mailboxes list, then tap Flagged.

Junk, be gone! Tap  while youʼre reading an email, then tap Move to Junk to file it in
the Junk folder. If you accidentally move an email, shake iPhone immediately to undo.

Move or mark multiple emails. While viewing a list of emails, tap Edit. Select some
emails, then choose an action. If you change your mind, shake iPhone immediately to
undo.

Manage an email with a swipe. While viewing a list of emails, swipe an email to the left
to reveal a menu of actions, such as Trash, Flag, and Mark as Read. Swipe all the way to
the left to select the first swipe action. You can also swipe an email to the right to reveal
one other action. To choose the actions you want to appear in the menus, go to Settings 

 > Mail > Swipe Options.

See the whole conversation. Go to Settings  > Mail, then turn on Organize by Thread.
To change settings for how threads are displayed—such as Collapse Read Messages,
Most Recent Message on Top—go to Settings  > Mail. You can swipe left or right on an
email in a thread to reveal actions, such as Reply, Flag, and Trash. To change the swipe
actions, go to Settings  > Mail > Swipe Options.

Organize your mail with mailboxes. Tap Edit in the mailboxes list to create a new one, or
rename or delete one. (Some built-in mailboxes canʼt be changed.) There are several
smart mailboxes, such as Unread, that show emails from all your accounts. Tap the ones
you want to use.

Make a mailbox a favorite. Favorite mailboxes appear at the top of the Mailboxes list so
you can access them easily. To designate a mailbox as a favorite, tap Edit while viewing
the Mailboxes list. Tap Add Mailbox, then select the mailboxes to add.

Show draft emails from all of your accounts. While viewing the Mailboxes list, tap Edit,
tap Add Mailbox, then turn on the All Drafts mailbox.

Filter emails. Tap  to hide emails that donʼt match the current filter. Tap again to turn
the filter off. To set up the filter, tap  to turn on filtering, then tap “Filtered by.” You can
filter by read or flagged status, by emails addressed to you, emails from VIPs, and other
criteria.

Learn how to ask
Siri
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Search for email in Mail on iPhone
In the Mail app , search for emails.

Search for an email. Scroll to the top of the email list to reveal the search field, then type
the text youʼre looking for. Choose between searching all mailboxes or the current
mailbox above the results list. Tap an email in the results list to see it, then tap the up and
down arrows to scroll through the other emails. Searching looks at the address fields, the
subject, and the email body. The most relevant emails appear in Top Hits above the
search suggestions as you type.

Search by timeframe. Scroll to the top of the emails list to reveal the search field, then
type something like “February meeting” to find all emails from February with the word
“meeting.”

Search by email state. To find all flagged, unread emails from people in your VIP list,
type “flag unread vip.” You can also search for other email attributes, such as
“attachment.”

Delete emails in Mail on iPhone
In the Mail app , delete emails you no longer need.

Delete emails. At the bottom of an email, tap . To delete an email while viewing the
email list, swipe it left, then choose Trash from the menu. Or, to delete the email in a
single gesture, swipe it all the way to the left. To turn the confirmation of deletion on or
off, go to Settings  > Mail > Ask Before Deleting.

Delete multiple emails at once. While viewing a list of emails, tap Edit, select some
emails, then tap Trash. If you change your mind, shake iPhone immediately to undo.

Recover a deleted email. Go to the accountʼs Trash mailbox, open the email, then tap 
 and move the email. Or, if you just deleted it, shake iPhone to undo. To see deleted

emails across all your accounts, add the All Trash mailbox. To add it, tap Edit in the
mailboxes list, then select it in the list.

Archive instead of delete. Instead of deleting emails, you can archive them in the
Archive mailbox. (You can still delete emails, even if you set up an Archive mailbox.) Go to
Settings  > Passwords & Accounts. Tap your email account, tap Mail (below Advanced),
then tap Advanced. In the Advanced settings, change the destination mailbox for
discarded emails to Archive Mailbox. When this option is turned on, to delete an email
instead of archiving it, touch and hold , then tap Trash Message.

Decide how long to keep deleted emails. You can set how long deleted emails stay in
the Trash mailbox. Go to Settings  > Passwords & Accounts. Tap your email account,
tap Mail (below Advanced), then tap Advanced. In the Advanced settings, tap Remove,
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then select a time interval. Some email services might override your selection; for
example, iCloud doesnʼt keep deleted emails longer than 30 days, even if you select
Never.

Work with email attachments on iPhone
In the Mail app , preview, save, open, and annotate email attachments.

Preview an attachment. Touch and hold an attachment, then tap Quick Look.

On models with 3D Touch, press an attachment to preview it, press deeper to open it
using Quick Look. See .

Save a photo or video to Photos. Touch and hold the photo or video, then tap Quick
Look. Tap , then tap Save Image.

Mark up attachments. Use Markup to annotate an image or a PDF attachment. Touch
and hold the attachment, then tap Markup (if itʼs an attachment youʼre sending) or
“Markup and Reply” (if itʼs an attachment youʼve received), then use the drawing and
annotation tools. See .

Use 3D Touch for previews and shortcuts on iPhone

Use Markup in apps on iPhone

Draft



Open an attachment with another app. Touch and hold the attachment until a menu
appears, then tap the app you want to use to open the attachment. Some attachments
automatically show a banner with buttons you can use to open other apps.

See emails with attachments. Tap  to turn on filtering, then tap “Filtered by” and turn
on “Only Mail with Attachments.” You can also use the Attachments mailbox, which shows
emails with attachments from all accounts. To add it, tap Edit while viewing the Mailboxes
list.

Add an attachment. See .

Send large attachments. Mail Drop lets you send files that exceed the maximum size
allowed by your email account. Tap Send when youʼre ready to send an email with large
attachments, then follow the onscreen instructions to use Mail Drop.

View and save email addresses in Mail on iPhone
In the Mail app , view an email address, add the sender to Contacts, or make them a
VIP.

See who else received an email. While viewing the email, tap Details at the top of the
email.

Add someone to Contacts or make them a VIP. Tap the personʼs name or email
address, then tap Add to VIP. You can also add the address to a new or existing contact.

Print an email or attachment in Mail on iPhone
In the Mail app , print an email or an attachment.

Print an email. Tap , then tap Print.

Print an attachment or picture. Tap to view it, tap , then choose Print.

Write an email in Mail
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Move, zoom, and rotate a map

Move around in a map: Drag the map.

Zoom in or out: Double-tap and hold your finger to the screen, then drag up to zoom
in or drag down to zoom out. Or, pinch open or closed on the map.

The scale appears in the upper left while youʼre zooming. To change the unit of
distance, go to Settings  > Maps, then select In Miles or In Kilometers.

Rotate the map: Touch and hold the screen with one finger, then continue holding it in
place while you drag another finger around it.

To show north at the top of the screen after you rotate the map, tap .

View a 3D map

On a 2D map, drag two fingers up to see a 3D map, then do any of the following:

Adjust the angle: Drag two fingers up or down.

See buildings and other small features in 3D: Zoom in.

Return to a 2D map: Tap 2D near the upper right.

Find places in Maps on iPhone
Use the Maps app  to find locations, attractions, and services.

If you install apps that have map extensions, you may be able to do things like make a
reservation at a restaurant or order a ridesharing vehicle to take you to the location. Visit
the App Store to find apps that work with Maps.
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Help improve Maps

To report an incorrect label, a missing location, or other issue in Maps, tap , then tap
Report an Issue.

Mark and share locations in Maps on iPhone
In the Maps app , mark locations for yourself and share them with others using
Messages and Mail.

Mark a spot

Touch and hold the map until a pin marker appears.

Delete a pin marker

Tap the marker, tap Edit Location, then tap Remove Marker.

See also .

Share a location

You can share a location—such as a landmark, a business, or a spot that you marked with
a pin—to show someone where to meet, for example.

d. On the map, tap the location you want to share.

Delete significant locations
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e. Tap  in the location card, then choose an option such as Messages or Mail.

If you donʼt see , swipe up on the location card.

Add a location to your Favorites list

You can add a location—such as a landmark, a business, or a spot that you marked with a
pin—to your Favorites list.

d. On the map, tap the location.

e. Tap  in the location card.

If you donʼt see , swipe up on the location card.

Add a transit stop to your Favorites list

d. , then tap Go.

e. Tap a transit stop or station.

f. Scroll to the bottom of the location card, then tap .

To add the transit line to the Maps Transit widget in Today View, tap Add Line when you
add the transit stop to your Favorites list. Use the widget to quickly check the lineʼs
operating status. (For more information on widgets, see 

.)

View and delete items from your Favorites list

View your Favorites list: Scroll to the bottom of the suggestions list below the Search
field, then tap Favorites.

Delete an item from the Favorites list: Swipe left on the item.

Get traffic and other info in Maps on iPhone
In the Maps app , view traffic conditions, find out about the weather, see reviews for
businesses and attractions, and more.

Find out about traffic conditions

d. From map or satellite view, tap .

If youʼre not in map or satellite view, tap , then choose Map or Satellite.

e. Turn on Traffic.

Find a transit route

View and organize Today View on
iPhone
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Orange shows slowdowns, and red shows stop-and-go traffic. To see an incident report,
tap an incident marker.

Find out about the weather

Zoom in on a map until the weather icon appears in the lower-right corner; the icon
shows the current conditions for that area.

To see the hourly forecast (on models with 3D touch), press the weather icon. Press a
little deeper to see the 10-day forecast in the Weather app.

Get info about a location

Tap a location to display basic information, then swipe up to view all of the information
about it, or tap  to close the info display.

The information might include things like Yelp reviews, a phone number, and a webpage
link.

Find routes in Maps on iPhone
Get driving, transit, and walking routes in the Maps app .

Tip: Add your home and work addresses to your My Info card in Contacts, then you
can use “work” or “home” when searching in Maps or asking Siri. See 

.

To get routes, iPhone must be connected to the Internet. To get routes involving your
current location, Location Services must be on. (See 

.)

Find a route

Ask Siri. Say something like: “Take me home,” then 
.

Without asking Siri, you can also find a route by doing the following:

d. Tap the location you want directions to (for example, a landmark on a map, a spot that
you marked with a pin, or a search result), then tap Directions.

Maps shows directions from your current location. If multiple routes appear, tap the
one you prefer.

Add your contact
info on iPhone

Set which apps know your location
on iPhone

follow the turn-by-turn
directions
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See also .

Use Maps on your Mac to get a route

You can look up a route on a Mac (OS X 10.9 or later) and send the route to your iPhone.
You must be signed in to iCloud using the same Apple ID on both your Mac and your
iPhone.

d. In Maps on your Mac, find a route for your trip.

e. Choose File > Share > Send to [your device].

You can also use Handoff to send directions from iPhone to Mac. See 
.

Get turn-by-turn directions in Maps on iPhone
In the Maps app , get detailed, turn-by-turn directions for driving, transit, and walking
routes.

To get directions, iPhone must be connected to the Internet. To get directions involving
your current location, Location Services must be on. (See 

.)

Hear turn-by-turn directions

Ask Siri. Say something like: “Give me directions home.” .

Without asking Siri, you can also , then tap Go.

As Maps follows your progress, it speaks turn-by-turn directions to your destination. To
end directions at any time, tap End, or say something to Siri like “Stop navigating.”

Delete significant locations

Use Handoff with
iPhone

Set which apps know your
location on iPhone

Learn how to ask Siri

find a driving route
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Do any of the following at any time during your trip:

View turn-by-turn directions in a list: Tap the route card at the bottom of the screen,
then tap Details.

Make a stop along your route: Say something to Siri like “Find a gas station.” Or tap
the route card at the bottom of the screen, tap one of the suggested services (such
as gas stations), then tap Go to add one to your route.

See the route overview: Tap the turn directions at the top of the screen.

To change the orientation of the overview map (so that the destination, instead of
north, shows at the top of the screen), tap the map, then tap . To resume showing
north at the top of the screen, tap the map, then tap  again.

To return to turn-by-turn directions, tap the turn direction in the upper-left corner of
the screen.

When Do Not Disturb while driving is turned on, or if iPhone auto-locks, Maps stays
onscreen and continues to announce directions. Even if you open another app, Maps
continues to give you turn-by-turn directions. (To return to Maps from another app, tap
the banner across the top of the screen.)
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Find your car using Maps on iPhone
In the Maps app , you can get directions to your parked car. When you disconnect
iPhone from your carʼs Bluetooth or CarPlay system and exit your vehicle, Maps drops a
parked car marker so you can easily navigate back to where you left your vehicle.

Find where you left your car

Tap the Search field, then choose Parked Car from the suggestions list.

Turn parking location off

Go to Settings  > Maps, then turn off Show Parked Location.

Book a ride in Maps on iPhone
In the Maps app , you can request a ride with a ridesharing app (not available in all
regions). If you donʼt have one installed, Maps shows you apps that are available from the
App Store.

Ask Siri. Say something like: “Get me a ride home.” .

Without asking Siri, you can also , tap Directions, then tap Ride (at
the bottom right).

Take Flyover tours in Maps on iPhone
In the Maps app , you can fly over many of the worldʼs major landmarks and cities.
Flyover landmarks are identified by the Flyover button in their banners. Flyover cities are
indicated by  next to their names in map view.

View a city or landmark from above

On supported models, move the iPhone screen to seemingly fly over a city or landmark.

d. Tap the name of a city (in Map or Satellite view) or the name of a landmark.

If you donʼt see  markers for cities, zoom out, or if youʼre using transit or satellite
view, tap , then choose Map.

e. Tap Flyover in the banner.

f. Do any of the following:

Change viewing direction: Point or tilt iPhone in the direction you want to view.

Learn how to ask Siri

find your destination
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Messages

Set up iMessage and SMS/MMS on iPhone
In the Messages app , you can exchange text messages using SMS and MMS using
your cellular connection on iPhone, and with other iOS devices and Mac computers using
iMessage.

iMessage is an Apple service that sends messages over Wi-Fi or cellular connections to
other iOS devices (with iOS 5 or later) and Mac computers (with OS X 10.8 or later).
These messages donʼt count against your messaging plan. Messages sent via iMessage
can include photos, videos, and other info. You can see when other people are typing,
and send read receipts to let them know when youʼve read their messages. For security,
messages sent via iMessage are encrypted before theyʼre sent.

iMessage texts appear in blue bubbles, and SMS/MMS texts appear in green bubbles. For
more information about SMS/MMS and iMessage, see the Apple Support article 

.

Sign in to iMessage

d. Go to Settings  > Messages.

e. Turn on iMessage.

Sign in to iMessage on your Mac and other Apple devices using the same Apple ID

If you sign in to iMessage with the same Apple ID on all your devices, all the messages
that you send and receive on iPhone also appear on your other Apple devices. Send a
message from whichever device is closest to you, or  to start a conversation
on one device and continue it on another.

d. On each iOS device, go to Settings  > Messages, then turn on iMessage.

e. On your Mac, open Messages, then do one of the following:

If youʼre signing in for the first time, enter your Apple ID and password, then click
Sign In.

If you signed in before and want to use a different Apple ID, choose Messages >
Preferences, click Accounts, then select iMessage in the Accounts list.

With Continuity, all the SMS/MMS messages you send and receive on iPhone also appear
on your other iOS devices and your Mac. For more information, see the Apple Support
article .

Use
Messages with your iPhone, iPad, or iPod touch

use Handoff

Use Continuity to connect your Mac, iPhone, iPad, iPod touch, and Apple Watch

Draft
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Use Messages in iCloud

Go to Settings  > [your name] > iCloud, then turn on Messages (if itʼs not already
turned on).

Every message you send and receive on your iPhone is saved in iCloud. And, when you
sign in to iCloud on a new device that also has Messages in iCloud turned on, all your
conversations show up there automatically. Because your messages and any attachments
are stored in iCloud, you may have more free space on your iPhone when you need it.
Message bubbles, whole conversations, and attachments you delete from iPhone are also
deleted from your other Apple devices (iOS 11.4 and later and macOS High Sierra 10.13.5
and later) where Messages in iCloud is turned on. See the Apple Support article 

.

Note: Messages in iCloud uses iCloud storage. See 
 for information about iCloud storage.

Send and receive text messages on iPhone
Use the Messages app  to send and receive texts, photos, videos, and more using the
iMessage or SMS/MMS service. With iMessage, you can enhance your messages with
bubble effects, invisible ink, full-screen effects, and more.

Keep all
your messages in iCloud

Manage Apple ID and iCloud settings
on iPhone
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WARNING: For important information about avoiding distractions while driving, see
.

Start a conversation

In Messages, you can have a conversation with one or more people.

d. In the Messages list, tap .

e. Enter the phone number or email address of each recipient, or tap , then choose
contacts.

f. Tap the text field, type your message, then tap  to send it.

An alert  appears if a message canʼt be sent. Tap the alert to try sending the
message again.

Note: To return to the messages list from a conversation, tap  or swipe from the left
edge.

Tip: To see what time a message was sent or received, drag a bubble to the left.

To view conversation details, tap  at the top of the screen. You can tap a contact to
view the contact card, share your location, view attachments, leave a group conversation,
and more.

Important safety information for iPhone
Draft



Switch from a Messages conversation to a FaceTime call

In a Messages conversation, you can initiate a FaceTime call with the person youʼre
chatting with in Messages.

d. In a Messages conversation, tap the profile picture or the name at the top of the
conversation.

e. Tap FaceTime.

Use Business Chat

(U.S. only; beta) In Messages, you can communicate with businesses that offer Business
Chat. You can get answers to questions, resolve issues, get advice on what to buy, make
purchases with Apple Pay, and more.

d. Search for the business you want to chat with using Maps, Safari, Search, or Siri.

e. Start a conversation by tapping a chat link in the search results—for example, , 
, the company logo, or a text link (the appearance of the chat link varies with the

context).

You can also initiate a chat with some businesses from their website or iOS app. See
the Apple Support article .

Note: Business Chat messages you send appear in dark gray, to distinguish them from
iMessages (blue) and SMS/MMS messages (green).

How to use Business Chat
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Resume a conversation

d. In the Messages list, tap the conversation.

e. Tap the text field, then type your message.

Ask Siri. Say something like:

“Send a message to Eliza saying how about tomorrow”

“Reply thatʼs great news”

“Read my last message from Bob”

Add emoji to a message

d. While typing a message, tap  or  to switch to the Emoji keyboard.

Your typed text highlights when the Emoji keyboard opens.

e. To automatically replace text with emoji, tap the highlighted words.

See .

Respond to a message with a Tapback

Send a quick response that lets people know what youʼre thinking.

d. In a conversation, double-tap a message bubble.

e. Tap an icon to choose your response.

Send photos, videos, and audio messages on iPhone
In the Messages app , you can send photos, videos, and audio messages using the
iMessage or SMS/MMS service. You can share, save, or print an attachment. The Photos
iMessage app suggests photos to share based on who youʼre messaging with, what
youʼre talking about, and where youʼve taken photos together. Your carrier determines
the size limit of attachments; iPhone may compress photo and video attachments when
necessary.

Learn how to ask Siri

Type and edit text on iPhone
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Add camera effects to a photo or video

When you take a photo or video in a conversation, you can add camera effects to it—
such as a comic book or ink drawing effect, stickers, labels, shapes, and more.

d. Tap , then choose a camera mode, such as Photo or Video.

e. Tap , then do any of the following:

(iPhone X and later) Tap , choose an Animoji, then tap  to close the Animoji
window.

Tap , choose a filter to apply to your picture, then tap  to close the Filters
window.

Tap  to add a text label, then tap  to close the Text window.

Tap  to add a shape, then tap  to close the Shapes window.

If you have stickers, you can tap them to add them to your picture.

f. Tap  to take a photo or  to record video.

g. Tap Done to add the photo to the message bubble, where you can add a message, or
tap  to send just the photo directly.

Send an audio message

d. In a Messages conversation, tap  on the keyboard to record an audio message.

e. Tap  to listen to your message before you send it.

f. Tap  to send your message or  to cancel.

Note: To save space, iPhone automatically deletes audio messages two minutes after you
listen to them, unless you tap Keep. To always keep them, go to Settings  > Messages >
Expire (below Audio Messages), then tap Never.

Listen or reply to an audio message

d. Raise iPhone to your ear to play incoming audio messages.

e. Raise it again to reply.

To turn this feature on or off, go to Settings  > Messages, then turn off Raise to Listen.

Share, save, print, copy, or delete a message or attachment

In an existing Messages conversation, do any of the following with attachments:

Share, save, or print an attachment: Tap the attachment, then tap .
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Copy an attachment: Touch and hold the attachment, then tap Copy.

Share items from another app: In the other app, tap Share or , then tap Message.

Forward a message or attachment: Touch and hold a message or attachment, tap
More, select additional items if desired, then tap .

Delete a message or attachment: Touch and hold a message or attachment, tap More,
select additional items if desired, then tap .

Note: Attachments you send over iMessage (such as photos or videos) may be uploaded
to Apple and encrypted so that no one but the sender and receiver can access them. To
improve performance, your device may automatically upload attachments to Apple while
you are composing an iMessage. If your message isnʼt sent, the attachments are deleted
from the server after several days.

Search conversations in Messages on iPhone
In the Messages app , you can search for contacts and content in conversations.

d. In the Messages list, pull down to reveal the search field.

e. Type the text youʼre looking for, then tap Search.

Use iMessage apps in Messages on iPhone
In the Messages app , you can decorate a conversation with stickers, schedule dinner
and a movie, share a song, and more—all through iMessage apps, without leaving
Messages. Expand your options by downloading more iMessage apps from the
App Store.
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Browse and download iMessage apps

d. In a Messages conversation, tap  next to the text field.

e. Tap , then tap Visit Store to browse for iMessage apps.

Use an iMessage app in Messages

d. In a Messages conversation, tap an iMessage app (above the keyboard) to open it.

e. Tap an item in the iMessage app to add it to a message bubble.

f. Add a comment if you want, then tap  to send your message or  to cancel.

Decorate with stickers in Messages

You can download sticker packs from the App Store to enhance your photos and videos
in Messages.

d. In a Messages conversation, tap a sticker app to open it.

e. Touch and hold a sticker, then drag it anywhere in the conversation. Before you
release it, you can do any of the following:

Adjust the angle: Rotate a second finger around the finger dragging the sticker.

Adjust the size: Move a second finger closer to or away from the finger dragging
the sticker.

Draft



You can place the sticker on top of a message bubble, put it on another sticker, or
even dress up a photo.

Note: To see text thatʼs covered by a sticker, double-tap the sticker.

See sticker details

d. In a Messages conversation, touch and hold a sticker.

e. Tap Sticker Details to do any of the following:

See who sent the sticker.

View the iMessage app that sent the sticker.

Delete the sticker—swipe left, then tap Delete.

Manage iMessage apps

d. In a Messages conversation, tap  above the keyboard.

e. Tap Edit, then do any of the following with your iMessage apps:

Reorder apps: Drag .

Add an app to your Favorites: Tap .

Remove an app from your Favorites: Tap .

Hide an app: Turn the app off.

Delete an app: Swipe left on the app, then tap Delete.

Use Animoji and Memoji in Messages on iPhone
In the Messages app  on iPhone X and later, you can create a Memoji, a personalized
Animoji that reflects your mood, appearance, or state of mind. Use Animoji and Memoji to
express yourself in Messages conversations and FaceTime calls.

Create your own Memoji

On iPhone X and later, design a look for your personalized Memoji—choose a skin color
and freckles, hairstyle, head shape, eye color, and more. With the camera in Messages,
you can capture a picture or video of yourself as your Memoji, decorate it with stickers,
and send it.

d. In a Messages conversation, tap , swipe right, then tap .

Draft



eF% >-%;*$02+%A-4)%H*7-<0V%$/0=*%"1)-421%"1*%5*&"4)*$V%"&=%-+*%&"%&%"07*V%"1*+%(1--$*
"1*%-="0-+$%A-4%/&+"%B*'-/%0"F%:$%A-4%&;;%5*&"4)*$%"-%A-4)%H*7-<0V%A-4)%(1&)&("*)
(-7*$%"-%'05*F

fF% >&=%8-+*%"-%&;;%A-4)%H*7-<0%"-%A-4)%:+07-<0%(-''*("0-+F

X-4%(&+%$*+;%&%=0("4)*%-)%D0;*-%-5%A-4)$*'5%&$%A-4)%H*7-<0%0+%&%7*$$&2*V%-)%B*(-7*%A-4)
H*7-<0%0+%&%3&(*>07*%(-+D*)$&"0-+F%G**% FN*(-7*%&+%:+07-<0%-)%H*7-<0

Draft



Express yourself with Animoji or Memoji

d. (iPhone X and later) In Messages, tap , then choose an Animoji or Memoji.

e. Tap  to record your facial expressions and voice.

Tap  to review your message.

f. Tap  to send your message or  to cancel.

Send a Digital Touch effect in Messages on iPhone
In the Messages app , you can use Digital Touch to send sketches, taps, kisses,
heartbeats, and more. You can even add a Digital Touch effect to a photo or video.

Sketch in a message

d. In Messages, open an existing conversation or start a new one, then tap .

e. Tap .

f. Tap the color dot to choose a color, then draw with one finger.

You can change the color, then start drawing again.

g. Tap  to send your message, or tap  to delete it.
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Express your feelings

d. In Messages, open an existing conversation or start a new one, tap , then use
gestures to send a Digital Touch effect.

e. Use one of the following gestures on the canvas. Your feelings are sent automatically
when you finish the gesture:

Tap: Tap with one finger to create a burst of color. You can change the color, then
tap again.

Fireball: Touch and hold with one finger.

Kiss: Tap with two fingers.

Heartbeat: Touch and hold with two fingers.

Heartbreak: Touch and hold with two fingers until you see a heartbeat, then drag
down to break the heart.

Note: If you have Apple Watch or another sensor that records heartbeat data,
Messages may use the recorded data when you send a Digital Touch heartbeat.
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Create and send a handwritten message

d. In Messages, open an existing conversation or start a new one.

e. Rotate iPhone to landscape orientation, then tap the text field.

f. Tap  on the keyboard.

g. Write a message with your finger, then tap Done.

h. Tap  to send your message or  to cancel.

After you create and send a handwritten message, the message is saved at the bottom of
the handwriting screen.

Tap a saved message to use it again.

Remove a saved message

d. In Messages, open an existing conversation or start a new one.

e. Rotate iPhone to landscape orientation, then tap the text field.

f. Tap  on the keyboard.

g. Touch and hold a handwritten message until the messages jiggle.

h. Tap  in the top-left corner of a message to delete it.

y. When youʼre finished, tap Done.
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Send animated effects in Messages on iPhone
In the Messages app , you can animate a single message with a bubble effect or fill the
entire message screen with a full-screen effect (for example, balloons or confetti). You
can even send a personal message with invisible ink that remains blurred until the
recipient swipes to reveal it.

Use a bubble effect

d. In Messages, after you type a message in a conversation, touch and hold (or firmly
press) .

e. Tap the choices to preview different bubble effects.

f. Choose the effect you want, then tap  to send your message.

Tip: Want to send a personal message? When you use invisible ink, the message
remains blurred until the recipient swipes to reveal it.
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Use a full-screen effect

d. After you type a message, touch and hold (or firmly press) .

e. Tap Screen, then swipe left or right to preview different screen effects.

f. Choose the effect you want, then tap  to send the message or  to cancel.

iMessage automatically uses the following screen effects for specific text strings:

Balloons for “Happy birthday”

Confetti for “Congratulations”

Fireworks for “Happy New Year”

Send and receive money with Apple Pay on iPhone (U.S. only)
In the Messages app , you can use Apple Pay to send and receive money quickly and
easily. Thereʼs no app to download, and you can use the cards you already have with
Apple Pay.

When you receive money in Messages, itʼs added to your Apple Pay Cash card in Wallet.
See .

Note: Before you send or receive payments with Apple Pay, you need to agree to the
terms and conditions of this service.

Set up and manage Apple Pay Cash on iPhone (U.S. only)
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Send a payment in Messages

Ask Siri. Say something like: “Apple Pay 75 dollars to Phillip for the zipline tour” or
“Send 75 dollars to Phillip.” .

You can also do the following:

d. In an iMessage conversation, tap , then enter the amount.

e. Tap Pay, then add a comment if you want.

Tip: If thereʼs an underlined monetary amount in a message, tap it to preset the
payment.

f. To complete the payment, tap , then authenticate the payment with Face ID
(iPhone X and later), Touch ID (other models), or your passcode.

The payment is made with Apple Pay Cash if your balance has sufficient funds.
Otherwise, you can choose a credit, debit, or eligible prepaid card in Wallet. Credit
card payments incur a 3 percent transaction fee.

You can cancel a payment that hasnʼt been accepted. Tap the payment bubble, then tap
Cancel Payment.

Request a payment

Ask Siri. Say something like: “Ask mom for 12 dollars for lunch yesterday.” 
.

You can also do the following:

d. In an iMessage conversation, tap .

e. Enter the amount, then tap Request.

Apple Pay Cash and sending and receiving payments through Apple Pay are services provided by Green Dot
Bank, member FDIC.

Change message notifications on iPhone
In Settings , you can set up and manage message notifications for the Messages app 
and filter unknown senders.

Learn how to ask Siri

Learn how
to ask Siri
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Manage notifications for messages

d. Go to Settings  > Notifications > Messages.

e. Choose options, including the following:

Turn Allow Notifications on or off.

Set the position and locations of message notifications.

Choose the alert sound for message notifications.

Choose when message previews should appear.

See .

Set the alert sound for messages

d. Go to Settings  > Sounds & Haptics (on supported models) or Sounds (other
models).

e. Tap Text Tone, then do one of the following:

Tap Vibration, then choose an option.

Tap a sound under Alert Tones to set an alert sound for messages.

Tap Tone Store to download an alert sound from the iTunes Store.

See .

Assign a different ringtone to a contact

d. Open Contacts, then select a contact.

e. Tap Edit, then tap Text Tone.

f. Choose an option under Alert Tones.

To allow alerts for messages sent by this contact even when Do Not Disturb is on,
turn on Emergency Bypass.

Mute notifications for a conversation

d. In the Messages list, swipe left on the conversation.

e. Tap Hide Alerts

View and respond to notifications on iPhone

Change iPhone sounds and vibrations
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Filter iMessage messages from unknown senders

d. Go to Settings  > Messages.

e. Turn on Filter Unknown Senders.

This turns off iMessage notifications from senders who arenʼt in your contacts and
moves the messages to the Unknown Senders tab in the Messages list.

You canʼt open any links in a message from an unknown sender until you add the sender
to your contacts or reply to the message. If the message is spam, tap Report Junk (below
the message) to delete and send the message to Apple.

Block unwanted messages on iPhone
In the Messages app , you can block messages from any sender.

d. In a Messages conversation, tap the name at the top of the conversation, then tap 
at the top right.

e. Tap the name or phone number to view the contact card.

f. Scroll down, then tap Block this Caller.

To view and manage your list of blocked phone numbers and contacts, go to Settings 
 > Messages > Blocked. For more information, see the Apple Support article 

.

Delete a conversation in Messages on iPhone
In the Messages app , you can delete any conversation.

In the Messages list, swipe left on the conversation, then tap Delete.

With Messages in iCloud, conversations you delete from iPhone are also deleted from
your other Apple devices where Messages in iCloud is turned on. See 

.

Note: You canʼt recover a deleted conversation.

Block phone
numbers and contacts on your iPhone, iPad or iPod touch

Set up iMessage
and SMS/MMS on iPhone
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Music

Get music on iPhone
Use the Music app  to enjoy music stored on iPhone as well as music streamed over the
Internet. With an optional Apple Music subscription, you can listen to millions of songs
ad-free and discover music together with friends.

WARNING: For important information about avoiding hearing loss, see 
.

Get music to play on iPhone in the following ways:

Become an Apple Music subscriber: With a subscription and a Wi-Fi or cellular
connection, stream as much music as you like from the Apple Music catalog and your
iTunes library. You can download songs, albums, and playlists, and share music with
your friends. See .

Note: You need a Wi-Fi or cellular connection to stream music. Services and features
arenʼt available in all regions, and features may vary by region. Additional charges
may apply when using a cellular connection.

Participate in Family Sharing: Purchase an Apple Music Family membership, and
everyone in your Family Sharing group can enjoy Apple Music. See 

.

Purchase music from the iTunes Store: See 
.

Sync music with iTunes on your computer: See 
.

Listen to Beats 1: Beats 1 is a worldwide radio station broadcasting live on
Apple Music. No subscription is required to listen to Beats 1.

View albums, playlists, and more on iPhone
In the Music app , the library includes music you added or downloaded from
Apple Music, music and videos you synced to iPhone, TV shows and movies you added
from Apple Music, and your iTunes purchases.

Important safety
information for iPhone

Subscribe to Apple Music on iPhone

Share purchases
on iPhone with family members

Find music, movies, TV shows, and more
in the iTunes Store on iPhone

Sync iPhone using iTunes on your
computer
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Browse and play your music

d. Tap Library, then tap a category, such as Albums or Songs; tap Downloaded Music to
view only music stored on iPhone.

e. Tap an item, then tap Play, or tap Shuffle to shuffle an album or playlist.

On models with 3D Touch, press the album art, then tap .

To add other categories to the library, tap Edit, then select additional categories such as
Genres and Compilations.

Sort your music

d. Tap Library, then tap Playlists, Albums, Songs, or Music Videos.

e. Tap Sort, then choose a sorting method such as title or artist.

Play music shared on a nearby computer

If a computer on your network shares music through iTunes Home Sharing, you can
stream its music to your iPhone.

d. Go to Settings  on your iPhone, tap Music, tap Sign In below Home Sharing, then
sign in with your Apple ID.

e. Open the Music app , go to Library > Home Sharing, then choose a shared library.
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Remove Apple Music songs from iPhone

d. Go to Settings , then tap Music.

e. Turn off iCloud Music Library.

The songs are removed from iPhone but remain in iCloud. Music you purchased or
synced also remains.

Play music on iPhone
Use Now Playing in the Music app  to play, pause, skip, shuffle, and repeat songs.

Control playback

Tap the player to show the Now Playing screen, where you can use these controls:

Play the current song.

Pause playback.

Skip to the next song. Touch and hold to fast forward through
the current song.

Return to the songʼs beginning. Tap again to play the previous
song in an album or playlist. Touch and hold to rewind through
the current song.

Hide Now Playing.

Add the song to your library.

Download the song to iPhone. See 
.

Stream music to Bluetooth or AirPlay-enabled devices.

See additional options such as Add to a Playlist, Share Song,
Lyrics, and more.

Swipe up, then tap to play your songs in random order. Tap
again to turn off shuffle.

Swipe up, then tap to repeat an album or playlist. Double-tap to
repeat a single song.

Download music from
Apple Music to your iPhone
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Adjust volume, see lyrics, and more

The Now Playing screen contains additional options for controlling and accessing music.

Adjust volume: Drag the volume slider.

You can also use the volume buttons on the side of iPhone.

Navigate to the artist, album, or playlist: Tap the artist, album name, or playlist name
below the song title, then choose to go to the artist, album, or playlist.

Scrub to any point in a song: Drag the playhead.

See lyrics: Swipe up to see Lyrics, then tap Show; tap Hide to hide them.

Lyrics arenʼt available for all songs. Viewing lyrics requires Apple Music.

Use the Up Next queue

d. Tap the player to open Now Playing.

e. Swipe up, then tap a song to play it and the songs that follow.

To reorder the list, drag .

To add music and videos to the Up Next queue when browsing music, tap , then tap
Play Next to play the music or video right after the currently playing item. Tap Play Later
to add the item to the end of the queue.
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Tip: If youʼre using HomePod to stream music, and your friends are on the same Wi-Fi
network, they can add and reorder items in the Up Next queue. To learn more about
HomePod speaker access, see HomePod User Guide.

Stream music to Bluetooth or AirPlay-enabled devices

d. Tap the player to open Now Playing.

e. Tap , then choose a device.

See  and 
.

Note: You can play the same music on multiple AirPlay 2-enabled devices, such as two or
more HomePod speakers. See .

To get audio controls on the Lock screen or when using another app, open Control
Center, then tap the audio card.

On models with 3D Touch, press the Music icon on the Home screen, then choose a
quick action. See .

Connect Bluetooth devices to iPhone Stream audio and video to other devices
from iPhone

Control audio on multiple devices with iPhone

Use 3D Touch for previews and shortcuts on iPhone
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Apple Music

Subscribe to Apple Music on iPhone
Apple Music is an ad-free streaming music service that lets you listen to millions of songs
and your iTunes library. As a subscriber, you can listen any time—online or off—and
create your own playlists, get personalized recommendations, see music your friends are
listening to, watch exclusive video content, and more.

Join Apple Music

Join Apple Music when you first open the Music app ; to join later, go to Settings  >
Music, then tap Start Free Trial. There are three subscription plans:

Individual subscription: Get access to the full Apple Music catalog, expert
recommendations, and on-demand radio stations.

Family subscription: Up to six people can enjoy unlimited access to Apple Music on
their devices.

Student subscription: Have complete access to Apple Music, at a price designed for
students.

If youʼre a student at a qualifying school, you can join Apple Music for a discounted
subscription price for up to 48 months (4 years). The time neednʼt be continuous.
Student subscriptions arenʼt available in all locations ( ).

New subscribers can start a trial and cancel at any time. If you end your Apple Music
subscription, you can no longer stream Apple Music songs or play Apple Music songs you
downloaded.

Show or hide subscription features

d. Go to Settings , then tap Music.

e. Turn Show Apple Music on or off.

Choose cellular data options for Music

Go to Settings  > Music > Cellular Data, where you can do the following:

Turn streaming on or off

Choose High Quality Streaming

High Quality Streaming uses more cellular data and songs may take longer to start
playing.

see where theyʼre available
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Allow downloading music over cellular

If youʼre not a subscriber, you can use Music to listen to music synced to your iPhone
from iTunes, play and download previous iTunes Store purchases, and listen to Beats 1 for
free.

Find new music with Apple Music on iPhone
In the Music app , browse new and noteworthy music, music videos, playlists, and
more.

Browse Apple Music

Tap Browse, where you can do any of the following:

Explore new music: Tap Browse, then tap New Music.

Browse playlists created by music experts: Tap Playlists, then choose a playlist,
activity or mood, curator, or genre.

Watch music videos: Tap a featured music video or playlist of music videos.

See whatʼs popular: Tap Top Charts, then choose a song, playlist, album, or music
video.
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Browse your favorite genres: Tap Genres, choose a genre, then tap a featured song,
album, artist, or music video to enjoy music handpicked by music experts.

Watch select TV shows and movies: Tap TV & Movies, tap a show or movie, then tap
an episode or movie to play it.

Note: TV shows and movies arenʼt available in all regions.

Tip: To quickly identify an albumʼs most popular songs, look for a  next to a song.

Add music to iPhone and listen offline
In the Music app , Apple Music subscribers can add and download songs and videos.
Music you add to iPhone can be streamed when you have an Internet connection. To play
music when youʼre not connected to the Internet, you must first download it.

Add music from Apple Music to your library

Do one of the following:

Touch and hold a song, album, playlist, or video, then tap Add to Library.

When viewing the contents of an album or playlist, tap Add to add the album or
playlist, or tap  to add individual songs.

On the Now Playing screen, tap .

To delete music from the library, touch and hold the song, album, playlist, or music video,
then tap Delete from Library.

On models with 3D Touch, press the album or song, then tap Delete from Library. See
.

Music you add to iPhone is also added to other devices where youʼre signed in to the
iTunes Store and App Store using the same Apple ID and have iCloud Music Library
turned on (go to Settings , then tap Music).

Note: To play music when youʼre not connected to the Internet, you must first download
it.

Add music to a playlist

d. Touch and hold an album, playlist, song, or music video.

e. Tap Add to a Playlist, then choose a playlist.

Use 3D Touch for previews and shortcuts on iPhone
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Download music from Apple Music to your iPhone

Download a song, album or playlist: Tap  after adding music.

Note: You must turn on iCloud Music Library to download music from Apple Music to
your library (go to Settings , tap Music, then turn on iCloud Music Library).

Always download music: Go to Settings , tap Music, then turn on Automatic
Downloads.

Songs you add are automatically downloaded to iPhone.

See download progress: On the Library screen, tap Downloaded Music, then tap
Downloading.

Manage storage space

Free up music storage: If iPhone is low on storage space, you can automatically
remove downloaded music that you havenʼt played in a while. Go to Settings  >
Music > Optimize Storage.

Remove music and videos stored on iPhone: Touch and hold a song, album, playlist,
music video, TV show, or movie that youʼve downloaded. Tap Remove, then tap
Remove Downloads.

The item is removed from iPhone, but not from iCloud Music Library.

On models with 3D Touch, press the song or album, tap Remove, then tap Remove
Downloads. See .

Remove all songs or certain artists from iPhone: Go to Settings  > Music >
Downloaded Music, tap Edit, then tap  next to All Songs or the artists whose music
you want to delete.

See recommended music on iPhone
Apple Music learns the music you like and recommends songs, albums, and playlists
based on your tastes.

In the Music app , For You lets you discover playlists created by Apple Music experts,
albums based on your tastes, and music your friends are listening to.

Select your favorite genres and artists

When you first tap For You, youʼre asked to tell Apple Music about your preferences.
Apple Music uses these preferences when recommending music.

Use 3D Touch for previews and shortcuts on iPhone
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d. Tap the genres you like (double-tap those you love, and touch and hold the genres
you donʼt care for).

e. Tap Next, then do the same with the artists that appear.

To add a specific artist who isnʼt listed, tap Add an Artist, then enter the artistʼs name.

Play music

d. Tap For You, then tap a playlist or album, or tap the Shuffle button to shuffle the
playlist or album.

e. Tap the Play button.

On models with 3D Touch, press an album or playlist, then tap . See 
.

Play songs from an artistʼs catalog

Go to an artist page, then tap  near the top of the screen.

Music plays songs from the artistʼs entire catalog, mixing hits and deep cuts.

Tell Apple Music what you love

Do any of the following:

Touch and hold an album, playlist, or song, then tap Love or Dislike.

On the Now Playing screen, tap , then tap Love or Dislike.

Telling Apple Music what you love and dislike improves future recommendations.

Rate music in your library

d. Go to Settings , then tap Music.

e. Turn on Show Star Ratings.

f. In Music, touch and hold a song in your library, tap Rate Song, then choose a rating
from one to five stars.

On models with 3D Touch, press a song in your library, tap Rate Song, then choose a
rating from one to five stars.

Song ratings sync to all devices that use the same Apple ID.

Use 3D Touch for
previews and shortcuts on iPhone
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Tell Music to ignore your listening habits

You can prevent listening habits on your device from influencing For You
recommendations.

d. Go to Settings , then tap Music.

e. Turn off Use Listening History.

Listen to Radio on iPhone
Radio in the Music app  is the home of Beats 1, which features world-class radio shows,
the latest music, and exclusive interviews. You can listen to featured stations that have
been crafted by music experts, and create your own custom stations from songs or
artists you choose.

Listen to live radio

Tap Radio, then tap the currently playing Beats 1 program.

To listen to past shows and find out when your favorite shows are on, tap Beats 1, then
tap a show or DJ below On Demand.

Note: Because Beats 1 is live radio, you canʼt pause, rewind, or skip songs.
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Listen to your favorite music genre

d. Tap Radio, tap Radio Stations, or scroll through Recently Played.

e. Tap a genre or featured station.

Create a station

You can create a radio station based on a particular artist or song. Chances are, if you
like that artist or song, youʼll like the music the station plays.

d. Touch and hold an artist or song.

e. Tap Create Station.

To create a station in Now Playing, tap , then tap Create Station.

On models with 3D Touch, press an artist or song, then tap Create Station. See 
.

Search for music on iPhone
In the Music app , you can search Apple Music, see recent and trending searches, and
search your library.

Search Apple Music

Tap Search to easily access music you recently searched for or see currently trending
search terms.

d. Tap Search, tap the search field, tap Apple Music, then do any of the following:

Tap something you recently searched for—a song or artist, for example.

Tap a trending search term, such as a popular new artist that other Apple Music
subscribers have searched for.

Enter a song, album, playlist, artist, lyrics from a song, compilation, genre, TV
show, or movie.

e. Tap a result to play it.

Search your library

d. Tap Search, tap the search field, then tap Your Library.

e. Enter a song, album, playlist, or artist.

f. Tap a result to play it.

Use 3D
Touch for previews and shortcuts on iPhone
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Tip: You can also ask Siri to play a song based on its lyrics. Say “Play the song with
the lyrics…” then say a key phrase from the lyrics.

Create playlists on iPhone
In the Music app , you can organize music into playlists that you can later share with
your friends.

Create playlists to organize your music

d. Tap Library, tap Playlists, then tap New Playlist.

e. Enter a name and description.

f. Tap , then take a photo or choose an image from your photo library.

The image is used for the playlistʼs cover art.

g. Tap Add Music, then select music to add to the playlist.

You can also tap  in a track list or on the Now Playing screen, tap Add to a Playlist,
then tap New Playlist.

Edit a playlist you created on iPhone

Select the playlist, tap Edit, then do any of the following:

Add more songs: Tap a playlist, tap Edit, tap Add Music, then choose music from your
library.

Delete a song: Tap a playlist, tap Edit, tap , then tap Delete. Deleting a song from a
playlist doesnʼt delete it from iPhone.

Change the song order: Drag .

Changes you make to your music library are updated across all your devices when
iCloud Music Library is enabled in Music settings. If youʼre not an Apple Music subscriber,
the changes appear in your music library the next time you sync your iPhone with iTunes
on your computer.

Delete a playlist

Touch and hold the playlist, then tap Delete from Library.

On models with 3D Touch, press a playlist, then tap Delete from Library. See 
.

Use 3D
Touch for previews and shortcuts on iPhone
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See what your friends are listening to
When youʼre an Apple Music subscriber, you can see music your friends are listening to
by following them. You can also see the playlists theyʼve shared and the music they listen
to most often. Likewise, your followers can see your shared playlists and the music you
often listen to. You see most of this information on your profile screen in the Music app 

.

Create a profile

When you first open Music, youʼre asked to set up a profile. If you skipped that step, you
can set up a profile at any time later.

d. Tap For You, then tap .

e. Tap Start Sharing with Friends.

Friends can now follow you.

View your profile

d. Tap For You, then tap  or your profile picture.

e. Tap View Profile at the top of the screen.

Follow your friends

There are several ways to follow people:

Add friends when you set up your profile.

After you set up your profile, swipe to the bottom of the profile screen, tap Find More
Friends, then tap Follow next to those you want to follow.

You can follow friends who are in your contacts list and who use Apple Music, and
Facebook friends who have linked their social media accounts to Apple Music.

On the profile screen, tap a profile picture, then tap Follow.

Tap a recommended friend in For You, then tap Follow.

Tap Search, enter a friendʼs name, tap it in the results, then tap Follow.

Note: Your friends must have a profile for you to find them using search.

To see who youʼre following, on the profile screen, swipe up to see the people youʼre
following and those who follow you.
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Some profiles may appear with a lock on the profile picture, which means that you need
to ask for and receive permission from that person to become a follower. After your
request is accepted, you see their shared playlists and the music theyʼre listening to.

Respond to follow requests

You can allow everyone to follow you, or just people you choose. You receive follow
requests only if you choose who can follow you.

d. Tap For You, then tap  or your profile picture.

e. Tap View Profile.

f. Tap Follow Requests, then accept or decline the requests.

You may receive follow requests in other ways—as a link in an email or a text message,
for example. To accept, tap the link.

Stop following and block followers

Stop following: Touch and hold the profile picture of a person you follow, then tap
Unfollow.

Block followers: Touch and hold a profile picture, then choose Block.

People you block wonʼt see your music or be able to find your profile. They can still
listen to your shared playlists if they added them to their library.

On models with 3D Touch, press a profile picture, then choose Block. See 
.

Share music with followers

By default, your followers see the playlists you create, but you can specify some playlists
not to be shared.

d. Tap For You, then tap  or your profile picture.

e. Tap View Profile.

f. Tap Edit, then turn playlists on or off.

g. Drag  to reorder them.

Your followers will see the playlists you create on your profile unless you turn off “Show
on My Profile and in Search” for those playlists you donʼt want to share. You can turn off
this option when you create a playlist or later, when you edit the playlist.

Use 3D
Touch for previews and shortcuts on iPhone
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To share playlists with people who donʼt follow you, touch and hold a playlist, then tap
Share Playlist.

On models with 3D Touch, press a playlist, then tap Share Playlist. See 
.

Note: If you make changes to music you share—edit or stop sharing a playlist, for
example—those changes are reflected on your followersʼ devices.

Hide your guilty pleasures

Because no one is proud of all the music they listen to, you can hide playlists and albums
from your followers.

d. Tap For You, then tap  or your profile picture.

e. Tap View Profile.

f. Touch and hold the playlist or album (below Listening To).

g. Tap Hide from Profile.

The listening history for this item doesnʼt appear in your profile and isnʼt visible to the
people who follow you. If you donʼt want your followers to see any of the music you listen
to, tap Edit on the profile screen, then turn off Listening To.

On models with 3D Touch, press an album or playlist below Listening To, then tap Hide
from Profile.

See what others are listening to

See what your friends are listening to: Tap For You, then scroll down to Friends Are
Listening To. Tap an item to play it.

See what a follower or person you follow is listening to: Tap For You, tap  or your
profile picture, then tap View Profile. Tap a personʼs profile picture to see shared
playlists and music they frequently listen to. You also see their followers and the
people they follow.

Share your profile

You can share your profile using email, Messages, or another app you choose.

d. Tap For You, then tap  or your profile picture.

e. Tap View Profile.

f. Tap , tap Share Profile, then choose a sharing option.

Use 3D Touch for
previews and shortcuts on iPhone
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You can also share the profile of anyone you follow, or who follows you.

Report a concern

If you have a concern about a follower, touch and hold their profile picture, then tap
Report a Concern.

Use Siri and Voice Control to play music on iPhone
You can use Siri or Voice Control to control music playback in the Music app . See 

 and .

Use Siri

Summon Siri, then . Siri supports a wide variety of commands:

Play Apple Music: You can play any song (“Play ‘Iʼm a Messʼ by Bebe Rexha”), artist
(“Play Ariana Grande”), album, playlist, or station. You can play music on AirPlay 2-
enabled devices in a specific rooms (“Play the latest album by Christina Aguilera in
the living room.”) You can also play popular songs from different years (“Play the top
songs from 1990”).

Let Siri be your personal DJ: Say something like “Play my Chill Mix” or “Play
something I like.”

Add music from Apple Music to your library (Apple Music subscription required): Say,
for example, “Add ‘Nobodyʼ by Mitski to my Library.” Or while playing something, say
“Add this to my library.”

Add a song or album to a playlist: While playing a song, say something like “Add this
song to my Workout playlist” or “Add this album to my Sunday Morning playlist.”

Find out more about the current song: Say “Whatʼs playing?”, “Who sings this
song?”, or “Who is this song by?”

Play songs based on their lyrics: Say “Play the song with the lyrics” and then say a
key phrase from the lyrics.

Use Voice Control

.

Note: When you turn on Voice Control, you canʼt talk to Siri.

d. In Settings , .

e. Say any of the following commands:

Ask
Siri on iPhone Use Voice Control in place of Siri on iPhone

make your request

Turn on and use Voice Control

turn on Voice Control
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Play or pause music: Say “Play music.” To pause, say “Pause,” “Pause music,” or
“Stop.” You can also say “Next song” or “Previous song.”

Play an album, artist, or playlist: Say “Play album,” “Play artist,” or “Play playlist”
followed by the name of the artist, album, or playlist.

Sound Check, EQ, and volume limit settings on iPhone

Change the way music sounds on iPhone

Choose an equalization (EQ) setting: Go to Settings  > Music > EQ.

EQ settings generally apply only to music played from Music, but they affect all sound
output.

Set a volume limit: Go to Settings  > Music > Volume Limit.

To prevent changes to the volume limit, go to Settings  > Screen Time > Content &
Privacy Restrictions. Turn on Content & Privacy, tap Volume Limit, then tap Donʼt
Allow.

Normalize the volume level of your audio: Go to Settings  > Music, then turn on
Sound Check.

Draft



News

Get started with News on iPhone
The News app  collects all the stories you want to read, from your favorite sources,
about the topics that interest you most. To personalize News, you can choose from a
selection of publications (called channels) and topics such as Entertainment, Food, and
Science. The Today feed collects the best stories from the channels and topics you
follow.

The more you read, the better News understands your interests. Siri learns whatʼs
important to you and suggests stories you might like. You can also receive notifications
about important stories from channels you follow.

Note: You need a Wi-Fi or cellular connection to use News. News isnʼt available in all
regions.

Personalize your news

When you follow a channel or topic, related stories appear more often in the Today feed,
and the channel or topic appears under Following in the Channels tab. When you block a
channel or topic, its stories wonʼt appear in the Today feed or the News widget and it will
appear among your blocked channels and topics when you tap Channels > Blocked
Channels & Topics.

d. Open News, tap the Channels tab, then tap  next to topics you want to follow.

If there are topics that you donʼt want to appear in your feed, tap  to block them.

e. Tap Discover Channels & Topics at the bottom of the screen, then tap  for each
channel and topic you want to follow.

To easily follow specific channels and topics, pull down, tap the Search field at the top of
the screen, enter the channel or topicʼs name, then tap  in the results below.

To stop following a channel or topic, tap Edit in the Channels tab, tap  next to the
channel or topic, then tap Remove.

Add notifications

Some channels you follow may send notifications about important stories.

d. Tap Channels, scroll to the bottom of the screen, then tap Manage Notifications.

e. Turn on notifications for your preferred channels.

Draft



See stories only from the channels you follow

Go to Settings , tap News, turn on Restrict Stories in Today, then confirm your choice.

Note: Restricting stories significantly limits the variety of stories that appear in the Today
feed and all other feeds. For example, if you restrict stories and follow only one
entertainment-related channel, your Entertainment topic feed will contain stories only
from that channel. When you restrict stories, you wonʼt see Top Stories, Trending Stories,
and Featured Stories.

See news stories in Today View on iPhone
Today View lets you see the top stories and videos of the day, just by swiping right on the
Home screen or Lock screen.

Access stories from Today View

d. Swipe left on the Home screen or Lock screen to open Today View.

e. In the News section, tap a story headline to open the story in News.

Access videos from Today View

Tap the videos section in the News widget to view the first available video, where you can
do any of the following:

Tap  to mute the sound.

Tap  to view the next video; tap  to restart the video, double tap  to view the
previous video.

Tap  to close the video.

Tip: If you donʼt see the video controls, tap the screen.

View news stories chosen just for you on iPhone
The Today feed in the News app  presents top stories selected by Apple News editors
and the best stories from the channels and topics you follow. The Today feed also
includes stories suggested by Siri, trending stories that are popular with other News
readers, videos, and more.
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Access stories in the Today feed

Read more stories within a group: Tap the arrow at the bottom of the group.

Play a video: Tap  in the thumbnail.

Get newer stories: Pull down to refresh the Today feed with the latest stories.

Follow, unfollow, block, and unblock channels and topics

You can influence what appears in the Today feed by following and blocking channels and
topics.

d. Do any of the following:

Open a channel feed: Tap a story in the Today feed, then tap the channel name at
the top of the story.

Open a topic feed: Tap the topic title—Movies or Travel, for example.

e. At the top of the feed, do any of the following:

Follow: Tap .

Unfollow: Tap .

Block: Tap .

To block a channel from the Today feed, tap  below the story headline, then tap
Block Channel.

Unblock: Tap .

Stop suggesting specific channel and topic groups in the Today feed

Suggested channel and topic groups may appear in the Today feed, but you can stop
suggestions for a group.

d. Tap Today.

e. Tap  in a channel or topic group, then tap Stop Suggesting.

The channel or topic isnʼt blocked, but News stops displaying the story group in Today.

Read stories in News on iPhone
You can read and share the stories in the News app  on iPhone.
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Read a story

Tap a story to read it. While viewing a story, you have these options:

Read the next story: Tap the arrow in the lower right of the screen or swipe left.

To always see a link to the next story, go to Settings , tap News, then turn on
Always Show “Next Up.”

Read the previous story: Swipe right.

Return to the list of stories: Swipe from the left edge.

Tell News what stories you love and dislike: When viewing a story, tap  or . News
takes your feedback into account for future recommendations.

Change the text size: Tap , then tap the smaller or larger letter to change the text
size in the story and all other stories in the channel. (Not available in all channels.)

Share a story: Tap , then choose a sharing option, such as Message or Mail.

Report a concern: If you believe that a story youʼre viewing is mislabeled,
inappropriate, offensive, or doesnʼt display properly, tap , then tap Report a
Concern.

Web stories delivered through an RSS feed show a preview. To view an RSS story in full,
swipe up. To always view the full story, go to Settings , tap News, then turn off Show
Story Previews.

On models with 3D Touch, press a story to take a peek at it, then swipe up to see options,
including Love Story, Dislike Story, and Save. Press deeper to pop open the story. See

.

Read daily digests in News on iPhone
Every day, Apple News editors select a roundup of the dayʼs best journalism. In the News
app , tap the middle tab to see daily digests of great articles on current events, culture,
wellness, lifestyle, technology, and more.

Open the digest

Tap the digest to read stories related to popular and timely topics such as award shows,
sports championships, or holiday events, for example.

Use 3D Touch for previews and shortcuts on iPhone
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Search for stories in News on iPhone
The News app  keeps track of a wide variety of channels, topics, and stories, which
makes it easy to find content that interests you.

Search for channels, topics, or stories

d. Tap Channels, then pull down to show the search field.

e. Tap the Search field, then enter any of the following:

The name of a channel, such as CNN or Washington Post

A topic, such as fashion, business, or politics

A story, such as the rescue of a baby elephant

In the results list, tap  to follow the channel or topic.

Save stories in News on iPhone
In the News app , you can save stories to read later, online or offline.

Save a story

d. When viewing a list of stories in a feed or reading a story, tap .

e. Tap Save.

To read a saved story, tap Channels, swipe up, tap Saved Stories, then tap the story. To
delete a saved story, swipe the story left.

Check and edit your reading history

To see the stories youʼve previously read, tap Channels, swipe up, then tap History. There
you can do any of the following:

Read a story: Tap the story.

Delete a story: Swipe the story left.

Remove your reading history: Tap Clear, then tap Clear History.

Remove the information used to create recommendations: Tap Clear, then tap Clear
Recommendations.
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Clear your News history and recommendation information: Tap Clear, then tap Clear
All.

Note: If you clear recommendations, and Find Content in Other Apps is on in Settings 
 > News > Siri & Search, recommendations based on your Safari and app usage and

your reading habits in News are cleared. To prevent News from suggesting stories
based on your Safari and app usage, turn off Find Content in Other Apps.

When you clear your history, the identifier used by Apple News to report statistics to
news publishers is also reset. You can reset the identifier at any time by going to
Settings > News, then turning on Reset Identifier.

Subscribe to channels on iPhone

Subscribe to channels

In the News app , you can read premium stories from select publishers. There are three
ways to access subscriptions in News:

Subscribe within News: You can purchase a subscription directly in News. In a
channel that offers subscriptions, tap the subscription button.

Access an existing subscription purchased from iTunes or the App Store: News
checks your iTunes Store account for subscriptions you bought as in-app purchases
in publishersʼ apps. If any subscriptions youʼve purchased are also available in News,
youʼre automatically granted access in News. See the 

.

Access an existing subscription purchased from a publisher: If youʼve purchased a
subscription directly from a publisherʼs website or non-iOS app, the publisher may
allow you to sign in to your account in News to access your subscription there.

To sign in, tap a story that requires a subscription to read, then tap Already a
Subscriber? Enter the user name and password for your existing subscription.

When you subscribe to a channel, you automatically follow it and stories from the channel
appear in the Today feed.

For more information, see the .

About in-app purchases
website

About subscriptions in Apple News website
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Add a checklist

d. In a note, tap .

e. Enter the items in the list.

f. When you complete an item, tap the empty circle to add a checkmark.

To return to standard formatting, tap  again.
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Add or edit a table

d. In a note, tap .

e. Do any of the following:

Enter text: Tap a cell, then enter your text.

Move to the next cell: Tap Next. When you reach the last cell, tap Next to start a
new row.

Format a row or column: Tap a row or column selection handle, then choose a
style such as bold, italic, underline, or strikethrough.

Add or delete a row or column: Tap a row or column selection handle, then choose
to add or delete.

Move a row or column: Touch and hold a row or column selection handle, then
drag it to a new position.

See more columns: If the table becomes wider than your screen, scroll the table
right or left to see all the columns.

To remove the table and convert its contents to text, tap a cell in the table, tap , then
tap Convert to Text.
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Mark up attachments

You can use Markup to write or draw on an image, scanned document, or PDF document
attached to a note. You can even add shapes or a signature.

d. In a note, tap the attachment.

e. Tap , then tap .

f. Using the sketching tools, draw with your finger.

For more information, see .

Add info from another app to a note

You can add information from another app as an attachment to a note—for example, a
location in Maps, a webpage in Safari, or a PDF in Files.

d. In the other app, open the item you want to share (for example, a map or webpage).

e. Tap Share or , then tap Add to Notes.

f. Tap Choose Note, then add the attachment to a new note or an existing note.

Sketch in a note on iPhone
Use the Notes app  to sketch an idea or jot a handwritten note with your finger. You can
choose from a variety of drawing tools and colors.

Use Markup in apps on iPhone

Draft



9#"'4"+'(+1(<1("+->"4)8

dF% !+%&%+-"*V%"&=% F

eF% O1--$*%&%$.*"(10+2%"--'%&+;%(-'-)V%"1*+%/)0"*%-)%;)&/%/0"1%A-4)%50+2*)%R$**%
TF

fF% 8-%&+A%-5%"1*%5-''-/0+2`

S*0:$&0&1;:#0+$%%>&=% %"-%4+;-%A-4)%'&$"%$")-.*F%>&=%"1*%*)&$*)%"-%;*'*"*%&+A
*'*7*+"%0+%"1*%;)&/0+2F

'22&0&#;#<$%%>1*%50)$"%'0+*%-5%1&+;/)0""*+%"*P"%B*(-7*$%"1*%$422*$"*;%"0"'*F%>-%*;0"
"1*%"0"'*V%$()-''%"-%"1*%"-=%-5%"1*%+-"*V%"1*+%"&=%U;0"F

4-")&<;($:&"*&I*;2:%%!+%"1*%+-"*V%"&=% V%"&=%W0+*$%l%Z)0;$V%"1*+%(1--$*%&%'0+*%-)
2)0;%$"A'*%5-)%"1*%+-"*F

gF% J1*+%A-4#)*%50+0$1*;V%"&=%8-+*F

>-%)*$47*%/-).%-+%&+%0+'0+*%$.*"(1V%"&=% F

;AA+'+->"4)8+'-+'(+'44')8&"(4

!5%A-4%+**;%&%;*"&0'*;%$.*"(1%"-%(&="4)*%&+%0;*&%-)%='&+V%()*&"*%&%$.*"(1%&""&(17*+"F%X-4
(&+%*+'&)2*%"1*%$.*"(1%5-)%7-)*%=)*(0$*%(-+")-'V%&+;%4$*%"1*%)4'*)%"-%;)&/%$")&021"%'0+*$
-)%7&$.%=&)"%-5%A-4)%$.*"(1F

dF% !+%&%+-"*V%"&=% V%"1*+%"&=%:;;%G.*"(1F

,$*
H&).4=%0+%&==$%-+%0E1-+*

Draft



eF% O1--$*%&%$.*"(10+2%"--'%&+;%(-'-)V%"1*+%/)0"*%-)%;)&/%/0"1%A-4)%50+2*)%R$**%
TF

01:L+!5%A-4%=)*$$%&%'0""'*%;**=*)%&$%A-4%;)&/V%"1*%=*+(0'%&+;%7&).*)%;)&/%&%;&).*)
'0+*V%&+;%"1*%=*+%;)&/$%&%/0;*)%'0+*F%:$%A-4%*)&$*V%=)*$$%&%'0""'*%;**=*)%"-%0+()*&$*%"1*
&)*&%A-4%*)&$*F

fF% 8-%&+A%-5%"1*%5-''-/0+2`

[;$)&#-$&5"<"*&80<$##$%%>&=%"1*%(4))*+"%(-'-)%-)%1-';%0E1-+*%0+%'&+;$(&=*
-)0*+"&"0-+F%G/0=*%"1*%=&'*""*%'*5"%-)%)021"%"-%$**%7-)*%(-'-)$F

L*0)&:#*0;I-#&<;($:%%>&=%"1*%)4'*)%"-%7&.*%0"%&==*&)V%"1*+%;)&/%&%'0+*%&'-+2%"1*
*;2*%-5%"1*%)4'*)F%>-%&;<4$"%"1*%&+2'*V%"-4(1%&+;%1-';%"1*%)4'*)%/0"1%"/-%50+2*)$V
"1*+%)-"&"*%A-4)%50+2*)$F%>-%7-D*%"1*%)4'*)%/0"1-4"%(1&+20+2%0"$%&+2'*V%;)&2%0"%/0"1
-+*%50+2*)F%>&=%"1*%)4'*)%&2&0+%"-%7&.*%0"%;0$&==*&)F

O0:+&80*#&"G&."/*&:+$#5-%%E'&(*%"1*%)4'*)%-D*)%"1*%&)*&%A-4%/&+"%"-%=)-"*("V%"1*+
$"&)"%;)&/0+2%-)%*)&$0+2F

=""1&0(2&80(%%E0+(1%-=*+%"-%?--7%0+%-+%"1*%;*"&0'$F%>-%=&+V%;)&2%/0"1%"/-
50+2*)$F%>-%?--7%B&(.%-4"V%=0+(1%('-$*;F

S*0:$&0&1;:#0+$&"*&:#0*#&"H$*%%>&=% %"-%4+;-%A-4)%'&$"%$")-.*V%-)%"&=%"1*%*)&$*)%"-
*)&$*F%>-%$"&)"%-D*)V%"-4(1%&+;%1-';%"1*%*)&$*)V%"1*+%"&=%U)&$*%:''F

,$*
H&).4=%0+%&==$%-+%0E1-+*

Draft



3;2$&#-$&#""<A0*%%G/0=*%"1*%"--'B&)%;-/+%"-%10;*%0"%&+;%$**%<4$"%"1*%"--'%A-4#)*
4$0+2F%>&=%"1*%"--'%"-%$**%"1*%"--'B&)%&2&0+F

gF% >-%&;;%&+-"1*)%$.*"(1%"-%A-4)%+-"*V%"&=% F%>-%B)-/$*%&''%A-4)%$.*"(1*$V%$/0=*%&
$.*"(1%'*5"%-)%)021"%/0"1%"/-%50+2*)$F

hF% J1*+%A-4#)*%50+0$1*;V%"&=%8-+*F

>-%)*$47*%/-).%-+%&%$.*"(1V%-=*+%"1*%+-"*V%"1*+%"&=%"1*%$.*"(1F

2&4)6#*4%-*$)B4%!U&*9$,)*%$.&(*$%*!"#$%&
!+%"1*%C-"*$%&==% V%A-4%(&+%$*&)(1%5-)%"A=*;%-)%1&+;/)0""*+%"*P"F%X-4%(&+%&'$-%-)2&+0?*
A-4)%+-"*$%0+"-%5-';*)$%&+;%=0+%"1*%07=-)"&+"%+-"*$%"-%"1*%"-=%-5%"1*%'0$"F

2"'#)8+C%6#+(%4"-

;->+21#1*+G&A%$-7*"10+2%'0.*`%[G1-/%+-"*$%5)-7%"-;&AF\% F

!+%"1*%+-"*$%'0$"V%;-%&+A%-5%"1*%5-''-/0+2`

4$0*5-&G"*&#.8$2&"*&-0(2)*;##$(&#$V#%%G()-''%"-%"1*%"-=%"-%)*D*&'%"1*%$*&)(1%50*';V%"1*+
*+"*)%"1*%"*P"%A-4#)*%'--.0+2%5-)F%!5%&%+-"*%0$%'-(.*;V%-+'A%0"$%"0"'*%&==*&)$%0+%"1*%$*&)(1
)*$4'"$F

W*&)+%1-/%"-%&$.%G0)0

Draft



!"#$%&>1*%&B0'0"A%"-%$*&)(1%5-)%1&+;/)0""*+%"*P"%0$+#"%&D&0'&B'*%0+%&''%'&+24&2*$F

4$0*5-&G"*&0&:8$5;G;5&0##05-1$(#%%>&=% %0+%"1*%'-/*)6'*5"%(-)+*)%"-%$**%"147B+&0'$%-5
$.*"(1*$V%=1-"-$V%'0+.$V%;-(47*+"$V%&+;%-"1*)%&""&(17*+"$F%R:""&(17*+"$%0+%'-(.*;
+-"*$%&)*+#"%$1-/+FT%>-%2-%"-%&%+-"*%/0"1%&%$=*(050(%&""&(17*+"V%"&=%"1*%&""&(17*+"
"147B+&0'V%"1*+%"&=%G1-/%0+%C-"*F

2"'#)8+@1481(+'+(%4"+$%#+4C:"A+'(A+8'(A@#144"(+4"T4

dF% K=*+%"1*%+-"*%A-4%/&+"%"-%$*&)(1F

eF% >&=% V%"1*+%"&=%30+;%0+%C-"*F

fF% >A=*%"1*%"*P"%A-4#)*%'--.0+2%5-)%0+%"1*%$*&)(1%50*';F

F#.'(1_"+C%6#+(%4"-+1(+$%<A"#-

B*$0#$&0&G"<2$*%%!+%"1*%5-';*)$%'0$"V%"&=%C*/%3-';*)%R&"%"1*%B-""-7%'*5"TV%"1*+%+&7*%A-4)
5-';*)F

O"H$&("#$:&#"&0&2;GG$*$(#&G"<2$*%%!+%"1*%+-"*$%'0$"V%"&=%U;0"V%$*'*("%"1*%+-"*$%A-4%/&+"
"-%7-D*V%"&=%H-D*%>-V%"1*+%(1--$*%&%5-';*)F

Draft



Sort and pin notes

Sort notes in all folders: Go to Settings  > Notes, then choose Date Edited, Date
Created, or Title.

Pin an important note to the top of the notes list: In the notes list, swipe right on the
note, then tap the pin. Your pins show up on all your Apple devices where youʼre
signed in to iCloud using the same Apple ID.

Delete a note or folder

Delete a note: In a note, tap . Or in the notes list, swipe left on the note.

If you change your mind, open the Recently Deleted folder. Tap the note you want to
keep, tap in the note, then tap Recover.

Delete a folder: In the folders list, swipe a folder left, then tap Delete.

Share notes on iPhone
In the Notes app , you can send a copy of a note to a friend. You can also invite people
to collaborate on a note in your iCloud account, and everyone will see the latest changes.
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Lock your notes on iPhone
In the Notes app , you can lock notes to protect your sensitive information with Face ID
(iPhone X and later), Touch ID (other models), or a password. Notes uses a single
password for all your locked notes, on all of your devices.

Set Face ID, Touch ID, or a password to unlock your notes

The password you set applies to all notes you lock from now on. Notes that already have
a password arenʼt affected.

d. Go to Settings  > Notes > Password.

e. Turn on Face ID (iPhone X and later) or Touch ID (other models), or enter a password.

Important: If you donʼt turn on Face ID or Touch ID, you wonʼt be able to access your
locked notes if you reset your password later.

If you forget your notes password, you can reset it. Go to Settings  > Notes >
Password > Reset Password. The new password applies to all notes you lock from now
on, but it doesnʼt give you access to your previously locked notes.

Also, if you didnʼt activate Face ID or Touch ID when you set the original password, you
wonʼt be able to access notes you locked before resetting the password.

For more information, see the Apple Support article 
.

Lock a note

You can only lock notes on your device and notes in iCloud. You canʼt lock notes that
have PDFs, audio, video, Keynote, Pages, Numbers documents attached, or notes that
sync with other accounts. You canʼt lock an iCloud note that has collaborators.

d. Open the note you want to lock.

e. Tap , then tap Lock Note.

When a note is locked, the title remains visible in the notes list.

To remove a lock from a note, tap , then tap Remove Lock.

Open a locked note

Unlocking one note unlocks all your notes for several minutes so you can easily jump into
another note or copy and paste information from other apps.

d. Tap the locked note, then tap View Note.

Lock notes on your iPhone, iPad,
iPod touch, and Mac
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e. Unlock it with Face ID (iPhone X and later), Touch ID (other models), or your notes
password.

To lock your notes again, do one of the following:

Tap the lock icon at the top of the screen.

Tap Lock Now at the bottom of the notes list.

Close the Notes app.

Lock your iPhone.

Change your Notes settings on iPhone
Customize your preferences for the Notes app  in Settings. You can store your notes in
iCloud, access Notes from the Lock screen, and more.

Keep your notes up to date on all your devices with iCloud

d. Go to Settings  > [your name] > iCloud.

e. Turn on Notes.

Your iCloud notes—and any changes you make to them—appear on all your iOS
devices and Mac computers where youʼre signed in to iCloud with the same Apple ID.

Change your Notes settings

d. Go to Settings  > Notes.

e. Choose options such as the following:

Default Account: Choose the default account for Siri and the Notes widget in
Today view.

“On My iPhone” Account: Notes in this account appear only on your iPhone. Your
notes in iCloud arenʼt affected.

Lines & Grids: Set the default line or grid style for new notes.

Access Notes from Lock Screen: Choose Always Create New Note or Resume Last
Note. Or turn it off to prevent access from the Lock screen.
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Dial manually

d. Tap Keypad.

e. Do any of the following:

Enter the number using the keypad: If you make a mistake, tap .

Redial the last number: Tap  to see the last number you dialed, then tap  to
call that number.

Paste a number youʼve copied: Tap the phone number field above the keypad,
then tap Paste.

Enter a soft (2-second) pause: Touch and hold the star (*) key until a comma
appears.

Enter a hard pause (to pause dialing until you tap the Dial button): Touch and hold
the “#” key until a semicolon appears.

Enter a “+” for international calls: Touch and hold the “0” key until “+” appears.

f. Tap  to start the call.

To end the call, tap .

Call your favorites

d. Tap Favorites, then tap one to make a call.

e. To manage your Favorites list, do any of the following:

Add a favorite: Tap , then choose a contact.

Rearrange or delete favorites: Tap Edit.

Return a recent call

Ask Siri. Say something like: “Return my last call.” .

You can also do the following:

d. Tap Recents, then tap one to make a call.

e. To get more info about a call and the caller, tap .

A red badge indicates the number of missed calls.

Learn how to ask Siri
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Call someone on your Contacts list

d. In the Phone app, tap Contacts.

e. Tap the contact, then tap the phone number you want to call.

Make a call with Siri or Voice Control

 or , then do any of the following:

Dial a number with your voice: Say “call” or “dial” followed by a number. Speak each
digit separately—for example, “four one five, five five five….” For the 800 area code in
the U.S., you can say “eight hundred.”

Call someone in your Contacts list: Say “call” or “dial” followed by a name. You can
add “at home,” “work,” or “mobile.”

Change your outgoing call settings

d. Go to Settings  > Phone.

e. Do any of the following:

Turn on Show My Caller ID: (GSM) Your phone number is shown in My Number. For
FaceTime calls, your phone number is displayed even if caller ID is turned off.

Turn on Dial Assist for international calls: (GSM) When Dial Assist is turned on,
iPhone automatically adds the correct international or local prefix when you call
your contacts and favorites.

For information about making international calls (including rates and other charges
that may apply), contact your carrier.

WARNING: For important information about avoiding distractions that could lead to
dangerous situations, see .

Make emergency calls on iPhone
In case of emergency, use iPhone to quickly call for help. With Emergency SOS, you can
quickly and easily call for help and alert your emergency contacts.

Dial the emergency number when iPhone is locked

d. On the Passcode screen, tap Emergency.

e. Dial the emergency number (for example, 911 in the U.S.), then tap .

Summon Siri show the Voice Control screen

Important safety information for iPhone
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Make an emergency SOS call (in all regions except India)

iPhone 8 and later: Press and hold the side button and either volume button. Continue
to hold the buttons when the Emergency SOS slider appears, until iPhone plays a
warning sound and starts a countdown. (To skip the countdown, drag the Emergency
SOS slider.) When the countdown ends, iPhone calls emergency services.

Or, you can enable iPhone to start an emergency SOS call when you click the side
button five times. Go to Settings  > Emergency SOS, then turn on Call with Side
Button.

Other models: Click the side button or Sleep/Wake button (depending on your model)
five times, then drag the Emergency SOS slider.

After the emergency SOS call ends, iPhone alerts your emergency contacts that you
made a call and sends them your current location (if available).

Make an emergency SOS call (in India)

iPhone X and later: Triple-click the side button. Or, if Accessibility Shortcut is turned
on, press and hold the side button and either volume button until the sliders appear,
then drag Emergency SOS.

Other models: Triple-click the side button or Sleep/Wake button (depending on your
model).

By default, iPhone plays a warning sound, starts a countdown, then calls the emergency
services.

After the emergency SOS call ends, iPhone alerts your emergency contacts that you
made a call and sends them your current location (if available).

Change your Emergency SOS settings

d. Go to Settings  > Emergency SOS.

e. Do any of the following:

Turn Auto Call on or off: When Auto Call is on and you start an emergency SOS
call, iPhone plays a warning sound, starts a countdown, then calls the emergency
services in your region.

Turn the countdown sound on or off: When Countdown Sound is on, iPhone plays
a warning sound even in silent mode or when Do Not Disturb is turned on.

Manage your emergency contacts: Tap Set Up Emergency Contacts in Health or
Edit Emergency Contacts in Health. For more information, see 

.
Create a Medical ID

in Health on iPhone
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Adjust the audio during a call

Change the volume: Press the volume buttons on the side of iPhone.

Mute: Tap the mute button.

Put the call on hold: Touch and hold the mute button.

Talk handsfree: Tap the speaker button to switch to the speakerphone, or tap the
audio button to switch to a connected Bluetooth device.

Use another app

d. Go to the Home screen, then open the app.

e. To return to the call, tap the green bar at the top of the screen.

Respond to a second call

If youʼre on a call and receive a second call , do one the following:

Ignore the call and send it to voicemail: Tap Ignore.

End the first call and answer the new one: When using a GSM network, tap End +
Accept. With a CDMA network, tap End and when the second call rings back, tap
Accept, or drag the slider if iPhone is locked.

Put the first call on hold and answer the new one: Tap Hold + Accept.

With a call on hold, tap Swap to switch between calls, or tap Merge Calls to talk with
both parties at once. See .

Note: With CDMA, you canʼt switch between calls if the second call was outgoing, but
you can merge the calls. You canʼt merge calls if the second call was incoming. If you
end the second call or the merged call, both calls are terminated.

Start a conference call

With GSM, you can set up a conference call with up to five people (depending on your
carrier).

Note: Conference calls may not be available if your call is using VoLTE (Voice over LTE) or
Wi-Fi calling.

d. While on a call, tap Add Call, make another call, then Tap Merge Calls.

Repeat to add more people to the conference.

e. During the conference call, do any of the following:

Start a conference call
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Silence a call

Press the side button or Sleep/Wake button (depending on your model) or either volume
button.

You can still answer a silenced call until it goes to voicemail.

Decline a call and send it directly to voicemail

Do one of the following:

If iPhone is unlocked, tap Decline.

If iPhone is locked, press the side button or Sleep/Wake button (depending on your
model) twice quickly.

On your EarPods, press and hold the center button until you hear two low beeps.

To be reminded to return the call, tap Remind Me, then choose when you want to be
reminded.

To respond with a text message instead of answering, tap Message, then choose a
reply or tap Custom.

To create your own default replies, go to Settings  > Phone > Respond with Text,
then tap any default message and replace it with your own text.

Note: In some regions, declined calls are disconnected without being sent to voicemail.

Set up call forwarding or call waiting (GSM)

d. Go to Settings  > Phone.

e. Tap any of the following:

Call Forwarding:  appears in the status bar when call forwarding is on. You must
be in range of the cellular network when you set iPhone to forward calls, or calls
wonʼt be forwarded.

Call Waiting: If youʼre on a call and call waiting is turned off, incoming calls go
directly to voicemail.

For CDMA accounts, contact your carrier for information about enabling and using these
features.

For information about conditional call forwarding (if available from your carrier) when the
line is busy or not in service, contact your carrier for setup information.

Draft



Avoid unwanted calls

Block unwanted callers: In Favorites, Recents, or Voicemail, tap  to see a callerʼs
contact card, then tap Block this Caller. Or go to Settings  > Phone > Call Blocking
& Identification. You donʼt receive voice calls, FaceTime calls, or text messages from
blocked callers.

Identify spam calls: Download a spam-blocking app from the App Store, and iPhone
alerts you to potential spam calls.

To view your spam-blocking apps on iPhone, go to Settings  > Phone > Call
Blocking & Identification.

If you have multiple spam-blocking apps, you can change which app checks an
unknown number first. Tap Edit, then drag  to position.

Make calls with Wi-Fi on iPhone
When your iPhone has a low cellular signal, use Wi-Fi Calling (available with some
carriers) to make and receive calls through a Wi-Fi network.

Set up Wi-Fi calls on your iPhone

d. Go to Settings  > Cellular.

e. Tap Wi-Fi Calling, then turn on Wi-Fi Calling on This iPhone.

f. Enter or confirm your address for emergency services.

Note: Emergency calls on your iPhone are routed through cellular service when
available. In the event that cellular service isnʼt available, and you have enabled Wi-Fi
Calling, emergency calls may be made over Wi-Fi, and your deviceʼs location
information may be used for emergency calls to aid response efforts, regardless of
whether you enable Location Services. Some carriers may use the address you
registered with the carrier when signing up for Wi-Fi Calling as your location. When
connected to Wi-Fi calling, your iPhone may not receive emergency alerts.

When Wi-Fi Calling is available, “Wi-Fi” is displayed after your carrier name in the status
bar, and all your calls go through Wi-Fi.

If you sign out of iCloud or FaceTime on iPhone, Wi-Fi Calling is disabled.
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Note: When making calls on iPhone SE, iPhone 6, iPhone 6 Plus, and later, if the Wi-Fi
connection is lost, calls switch automatically to your carrierʼs cellular network using
VoLTE (Voice over LTE), if available and turned on. See 

. (VoLTE calls also switch to Wi-Fi when a Wi-Fi connection becomes available.)
On earlier iPhone models, and on iPad, iPod touch, or a Mac, a call is dropped if you lose
the Wi-Fi connection. Contact your carrier for feature availability.

For more information about Wi-Fi calls, see the Apple Support article 
.

Check your voicemail on iPhone
In the Phone app , Visual Voicemail (available from select carriers) shows a list of your
messages. You can choose which ones to play and delete without listening to all of them.
A badge on the Voicemail icon indicates the number of unheard messages.

Voicemail transcription (beta; available only in certain regions) shows your messages
transcribed into text. Transcription is limited to voicemails in English received on your
iPhone with iOS 10 or later. Transcription depends on the quality of the recording.

Ask Siri. Say something like: “Do I have any new voicemail?” or “Play the voicemail
from Eliza.” .

Set up voicemail

The first time you tap Voicemail, youʼre asked to create a voicemail password and record
your voicemail greeting.

d. Tap Voicemail, then tap Set Up Now.

e. Create a voicemail password.

f. Choose a greeting—Default or Custom; if you choose Custom, you can record a new
greeting.

View or change cellular settings
on iPhone

Make a call with Wi-
Fi Calling

Learn how to ask Siri
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Play, share, or delete a voicemail message

d. Tap Voicemail, then tap a message.

e. Do any of the following:

Play the message: Tap .

Messages are saved until you delete them or your carrier erases them.

Share the message: Tap .

Delete the message: Tap Delete.

Note: In some regions, deleted messages may be permanently erased by your
carrier. Your voice messages may also be deleted if you change your SIM card.

To recover a deleted message, tap Deleted Messages, tap the message, then tap
Undelete.

Check your messages when Visual Voicemail isnʼt available

On your iPhone: Tap Voicemail, then follow the instructions.

On another phone: Dial your own mobile number, press * or # (depending on your
carrier) to bypass your greeting, then enter your voicemail password.

Change your voicemail settings

Change your greeting: Tap Voicemail, then tap Greeting.

Change your voicemail password: Go to Settings  > Phone > Change Voicemail
Password, then enter the new password.

If you forgot your voicemail password, contact your wireless carrier.

Change the alert for new voicemail: Go to Settings  > Sounds & Haptics or Settings 
 > Sounds.

Note: The voicemail feature isnʼt available with all carriers.

Select ringtones and vibrations on iPhone
You can set the default ringtone and assign distinctive ringtones to certain people. You
can also turn the ringer off and use vibrations instead.
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Get ringtones

iPhone comes with ringtones that play for incoming calls, clock alarms, and the clock
timer. You can also purchase ringtones from songs in the iTunes Store. See 

.

Change the alert tones and vibrations

d. Go to Settings  > Sounds & Haptics > Ringtone (models with system haptics) or
Settings  > Sounds > Ringtone (other models).

e. Do any of the following:

Turn vibrations on or off.

Set the default ringtone.

Set the alert for new voicemail.

Assign a different ringtone to a contact

d. Open the Contacts app .

e. Select a contact, tap Edit, then choose a ringtone.

Turn the ringer on or off

Flip the Ring/Silent switch to put iPhone in ring mode  or silent mode .

Clock alarms still play when the Ring/Silent switch is set to silent.

Manage your
iTunes Store purchases and settings on iPhone
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Photos

Use the Photos app on iPhone
Use the Photos app  on iPhone to view, edit, organize, and share your photos and
videos.

View and work with your photos using the Photos, For You, Albums, and Search tabs.

Photos

Photos organizes all your photos and videos by Moments, Collections, and Years. Zoom
out from Moments to Collections to Years for a big picture view.

For You

For You is a personalized feed of your best moments, Memories, and Shared Album
activity. With Sharing Suggestions, you can view the best photos from an event, and
share them with the same people who attended the event. See , 

, and .

Albums

Albums organizes all your photos and videos in one place. View by albums youʼve
created, albums you share, and other categories like People & Places and Media Types.
See how to .

Memories Shared Albums
in iCloud Photo sharing suggestions

create albums and organize photos on your 
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Search

Search uses object and scene recognition to search your photos by People, Places,
Events, Groups, and Categories. Automated Smart Suggestions can help you find what
youʼre looking for. See how to effectively .

View photos, Live Photos, and videos on iPhone
Use the Photos app  to view and organize all your photos on iPhone.

search in Photos
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Browse your photos and videos

In the Photos tab: Tap a photo in a moment.

To quickly view photos in a Collection or Year, touch and hold the thumbnail, then
drag across the grid of photos.

In the For You tab: Tap an album or memory, then tap a photo.

You can view photos from Sharing Suggestions, Effect Suggestions, Memories,
Shared Album activity, and Featured Photos.

In the Albums tab: Tap the album you want to browse, then tap a photo.

You can choose between albums youʼve created, Shared Albums, People & Places, or
albums of different media types.

In the Search tab: Search or tap a collection (for example, Moments, People, or
Places), then tap a photo.

When viewing a photo in full screen, simply drag down the photo to continue browsing
the album or moment.

Zoom in or out on a photo

d. In an album or moment, select a photo.

e. Double tap or pinch a photo open to zoom in.

While zoomed in, drag to see other parts of the photo.

f. Pinch closed to zoom out.

View photo details

d. In an album or moment, select a photo or video.

e. Swipe up to see the following:

Effects you can add to a Live Photo; see 

People identified in your photo; see 

Where the photo was taken, and other photos or videos taken nearby; see 

Related memories; see 

A link to show other photos taken that day

Edit a Live Photo

Find people in Photos

Browse
photos by location

Use Memories
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Or, while viewing a photo, tap , then tap Slideshow to play all the photos from the photo
youʼve selected to the end of the album.

To stream a slideshow or video to a TV, see 
.

Edit photos and videos on your iPhone
Use the tools in the Photos app  to edit photos and videos on your iPhone. When you
use iCloud Photos, any edits you make are saved across all your devices.

Stream audio and video to other devices from
iPhone
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Edit a Photo

d. Tap a photo to view it in full screen.

e. Tap Edit, select a tool, then make your adjustments. You can do any of the following:

Use the Remove Red-eye tool  when you take a photo with flash. Tap the tool,
then tap each eye that needs to be corrected.

To crop, tap  for a standard crop ratio like 2�3 or Square. Or, tap the Crop tool 
. Photos suggests an optimal crop, but you can set your own. Tap  to rotate

the photo 90 degrees, or rotate the wheel to tilt or straighten.

Use photo filters  to apply different effects, such as Vivid, Dramatic, or
Silvertone.

Adjust light, color, black/white by tapping . Tap an option, then move the slider
to the desired effect. Tap  for fine adjustments.

f. To compare the edited version to the original, touch and hold the photo to view the
original. Release to see your edits.

g. When youʼre finished, tap Done. Or, if you donʼt like your changes, tap Cancel, then
tap Discard Changes.

Draft



\A14+'+E1D"+!8%4%

!+%&;;0"0-+%"-%4$0+2%"1*%=1-"-%*;0"0+2%"--'$%'0.*%&;;0+2%50'"*)$%-)%()-==0+2%&%=1-"-V%A-4%(&+
&'$-%(1&+2*%"1*%.*A5)&7*V%")07%"1*%'*+2"1V%-)%74"*%"1*%$-4+;%0+%A-4)%W0D*%E1-"-$
R&D&0'&B'*%-+%$4==-)"*;%7-;*'$TF

dF% K=*+%"1*%W0D*%E1-"-F

eF% >&=%U;0"V%"1*+%;-%&+A%-5%"1*%5-''-/0+2`

4$#&0&+$.&8-"#"%%H-D*%"1*%/10"*%$'0;*)%-+%*0"1*)%*+;%"-%(1&+2*%"1*%5)&7*F%>&=
H&.*%k*A%E1-"-V%"1*+%"&=%8-+*F

O0+$&0&:#;<<&8-"#"%%>&=%"1*%W0D*%B4""-+%&"%"1*%"-=%-5%"1*%$()**+%"-%"4)+%-55%"1*%W0D*
54+("0-+&'0"AF%>1*%W0D*%E1-"-%/0''%B*(-7*%&%$"0''%-5%0"$%.*A%=1-"-F

O/#$&0&Q;H$&9-"#"%&>&=% F%>&=%&2&0+%"-%4+74"*F

7*;1&0&Q;H$&9-"#"%%8)&2%*0"1*)%*+;%-5%"1*%B'&(.%5)&7*%D0*/*)%"-%(1--$*%"1*%5)&7*$
"1*%W0D*%E1-"-%='&A$F

>-%'*&)+%7-)*V%$**% F

;AA+"$$")4-+4%+E1D"+!8%4%-

X-4%(&+%&;;%*55*("$%"-%W0D*%E1-"-$%"-%"4)+%"1*7%0+"-%54+%D0;*-$%R&D&0'&B'*%-+%$-7*
7-;*'$TF

dF% K=*+%"1*%W0D*%E1-"-F

>&.*%&%W0D*%E1-"-

Draft



e. Swipe up to see the effects, then choose one of the following:

Loop repeats the action in a continuous looping video.

Bounce rewinds the action backwards and forwards.

Long Exposure simulates a DSLR-like long exposure effect by blurring motion.

For more information, see .

Add studio-style lighting effects to your photos

On supported models, you can add lighting effects to photos you take in Portrait mode.
For example you can try Contour Light for dramatic shadows, or Studio Light for a clean
look.

d. Tap any photo taken in Portrait mode to view it in full screen.

e. Tap Edit, then drag  to choose a lighting effect.

Natural Light: The face is in sharp focus against a blurred background.

Studio Light: The face is brightly lit, and the photo has an overall clean look.

Contour Light: The face has dramatic shadows with highlights and lowlights.

Stage Light: The face is spotlit against a deep black background.

Stage Light Mono: The effect is like Stage Light, but the photo is in classic black
and white.

f. Tap Done.

For more information, see .

Adjust the depth effect of Portrait mode photos

On supported models, you can adjust the depth effect of your Portrait mode photo with
the Depth Control slider.

d. Tap any photo taken in Portrait mode to view it in full screen.

e. Tap Edit.

The Depth Control slider appears below the photo.

f. Drag the slider to the left to increase the depth effect. Drag the slider to the right to
decrease the effect.

A gray dot above the slider marks the suggested depth for the photo.

Take a Live Photo

Take a photo in Portrait mode
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For more information, see .

Use other photography apps to edit your photos

Photo app extensions can provide special editing options. See the Apple Support article
.

Create albums and organize photos on your iPhone
Use the Photos app  to organize your pictures with albums. You can create new ones,
or add pictures to existing albums. You can also delete, hide, or mark photos as favorites.

If you use iCloud Photos, albums are stored in iCloud. Theyʼre up to date and accessible
on devices where youʼre signed in to iCloud with the same Apple ID. See 

.

Create an album or folder in Photos

Use albums and folders to organize all your photos.

d. In Photos, go to Albums, then tap .

e. Choose to create a new album, a new folder, or a new shared album.

f. Select the photos, albums, or people you want to add, then tap Done.

Add or remove photos and videos from existing albums

Add a photo or video: Tap a photo or video to view it in full screen. Tap , then tap
Add to Album in the bottom row, then select the album you want to add to.

Remove a photo or video: Tap a photo in an album to view it in full screen. Tap 
, then choose to remove the item from just the album or from iCloud Photos on all

your devices.

Rename, rearrange, and delete existing albums

d. In Photos, tap Albums, then tap See All.

e. Tap Edit, then do any of the following:

Rename: Tap the album name, then enter a new name.

Rearrange: Touch and hold the albumʼs thumbnail, then drag to a new location.

Delete: Tap .

Record a slow-motion video

How to edit with third-party apps and extensions in Photos

Use iCloud
Photos

Draft

https://support.apple.com/HT205245


You canʼt delete albums that Photos creates for you, such as People, Places, and Selfies.

Delete, hide, and mark a photo as a favorite

In Photos, tap a photo or video, then do any of the following:

Delete: Tap , then tap Delete Photo or Delete Video.

Deleted photos and videos are kept in the Recently Deleted album for 30 days, where
you can recover or permanently remove them from all devices.

Hide: Tap , then tap Hide in the bottom row of options.

Hidden photos are moved to the hidden album under Albums. You cannot view them
anywhere else.

Mark as a Favorite: Tap .

Marking your favorite photo or video adds it to your Favorites album under Albums.

Recover or permanently delete deleted photos

d. Tap Albums, then tap Recently Deleted (at the bottom of the screen).

e. Tap Select, then tap the photos and videos you want to recover or delete.

f. Tap Recover, or tap Delete to permanently delete the photo.

Turn off sorting by Year and Collection

You can combine all your photos in the Photos tab into a single set instead of viewing
them by year or collection.

Go to Settings  > Photos, then turn off Summarize Photos.

See photo sharing suggestions on iPhone
With Sharing Suggestions in the Photos app , the best photos you took at an event are
selected and recommended for sharing with other people who also attended the event.
After you share your photos, your friends are prompted to share their photos from the
event too. Sharing Suggestions requires .iCloud Photos
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Share a Memory movie with friends and family

d. While a Memory movie is playing, tap the screen.

e. Tap , then choose how you want to share.

Add to Favorites

d. In For You, tap a Memory you want to mark as a favorite.

e. Tap , then tap Add to Favorite Memories.

To view your favorite Memories in For You, tap See All, then, tap Favorites.

Share photos from a Memory with friends and family

Photos now suggests sharing photos from a trip or an event with the people in your
photos. Send your friends and family memories created for you.

d. In For You, tap a Memory you want to share, then tap .

e. Tap Share Photos.

f. Tap Select to add or remove photos. Or, send all the photos in the Memory.

g. Tap Next. Photos suggests sharing the photos you took with the people who were
there. You can choose who to share with, as well as add others.

h. Tap Share in Messages.

To send the link to other friends after youʼve shared it or to stop sharing, tap the Memory
you shared in For You, tap , then tap Copy Link or Stop Sharing.

Find people in Photos on iPhone
The Photos app  on iPhone scans your photo library for faces and adds the most
frequently found faces to the People album. Name them or mark your favorites to search
your photos by name.

Note: With iCloud Photos, your People album is kept up to date on all your devices with
iOS 11 and later, and Mac computers with macOS High Sierra 10.13 and later. (You must
be signed in with the same Apple ID on all the devices.)

Find photos of a specific person.

Tap Albums, tap People, then tap the person.
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Add a person to your People album

d. Open a photo of the person you want to add, then swipe up to see a thumbnail of that
person.

e. Tap the thumbnail, then tap Add Name.

f. Enter the personʼs name or select it from the list.

g. Tap Next, then tap Done.

Name a person in your People album

d. In the People album, select the face of the person whose name you want to add.

e. Tap Add Name at the top of the screen, then enter the personʼs name.

f. Tap Next, then tap Done.

Merge a face identified as two or more people

d. In the People album, tap Select.

e. Tap each instance of the person, then tap Merge.

Set a personʼs key photo

d. In the People album, tap a person, then tap Select.

e. Choose the photo you want to set as the key photo.

f. Tap , then tap Make Key Photo.

Fix misidentifications

d. In the People album, tap a person, then tap Show more to see all photos they appear
in.

e. Tap Select, then tap Show Faces.

f. Tap the misidentified face.

g. Tap , then tap Not This Person.
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Browse photos by location on iPhone
The Photos app  creates collections of your photos and videos in the Places album
based on where they were taken. View photos taken in a specific location, or look for
photos taken nearby. See a collection of all your places on a map, or even watch a
Memory movie of a certain place.

Browse photos by location

d. In Albums, tap the Places album.

e. Tap Map, then tap a collection to view all photos taken in one location. Only pictures
and videos that have embedded location information (GPS data) are included.

f. Tap the locationʼs name or address.

Tip: To see more specific locations, zoom in on the map.

See where a photo was taken

d. Tap a photo that contains location information to view it in full screen.

e. Swipe up to view Places.

f. Tap the locationʼs name or address.

Look for photos taken nearby

d. Tap a photo to view it in full screen. (The photo must contain location information.)

e. Swipe up to view Places.

f. Tap Show Nearby Photos.

View a location-based Memory movie

d. In Albums, tap the Places album, then tap Grid.

e. Find a location with several images, then tap the header, marked with .

f. Tap .

Use iCloud Photos on iPhone
iCloud Photos automatically uploads the photos and videos you take and stores them in
their original format at full resolution. You can access your photos and videos in iCloud
Photos from any device where youʼre signed in using the same Apple ID.
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To use iCloud Photos, you need a device with iOS 8.1 or later, a Mac with OS X 10.10.3 or
later, or a PC with iCloud for Windows 5 or later.

Turn on iCloud Photos on your iPhone

Go to Settings  > [your name] > iCloud > Photos, then turn on iCloud Photos.

Save space on your iPhone

iCloud Photos keeps all your photos and videos in their original, high-resolution version.
You can optimize storage to save space on your iPhone.

Go to Settings  > [your name] > iCloud > Photos, then tap Optimize iPhone Storage.

Download a full-resolution photo

If Optimize Storage is on, pick and choose which videos to store as full-resolution.

Select a photo, then pinch in to zoom to 100%. Or, tap Edit. The full-resolution photo or
video downloads automatically.

Upgrade your iCloud storage to store more photos

If your uploaded photos and videos exceed your storage plan, you can upgrade your
iCloud storage.

Go to Settings  > [your name] > iCloud, tap Manage Storage, then tap Upgrade.

Use My Photo Stream on iPhone
Use My Photo Stream to access recent photos on any iOS device. Automatically store up
to 1000 images for 30 days without using iCloud storage space or iCloud Photos.

My Photo Stream automatically uploads your most recent photos to iCloud, so you can
see them on devices that arenʼt using iCloud Photos. (My Photo Stream doesnʼt upload
Live Photos or videos.) You must be signed in on all devices using the same Apple ID.

Turn on My Photo Stream

My Photo Stream doesnʼt count against your iCloud storage and only saves still photos.
Your photos automatically upload when you leave the Camera app and are connected to
Wi-Fi, but edits arenʼt updated across all devices.

Go to Settings  > [your name] > iCloud > Photos, then turn on My Photo Stream.

My Photo Stream is automatically turned off if you use iCloud Photos.
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Save photos from My Photo Stream to your iPhone

Images in My Photo Stream remain in iCloud for 30 days––after that, theyʼre removed. To
keep these photos, you must save them from Photo Stream to your iOS device.

d. In Albums, tap My Photo Stream.

e. Tap Select, then select all photos you want to save.

f. Tap , then tap Save Image.

Manage photos in My Photo Stream

Open the My Photo Stream album, then tap Select.

Save your best shots to iCloud or your device: Select the photos, then tap Add To.

Share, print, or copy: Select the photos, then tap .

Delete photos: Select the photos, then tap .

Although deleted photos are removed from My Photo Stream on all your devices, the
original photos remain in Photos on the device on which they were taken. Photos that you
save to another album on a device or computer also arenʼt deleted.

Photos in My Photo Stream donʼt count against your iCloud storage, and theyʼre kept for
30 days in iCloud (up to 1000 photos). Download photos to your computer or iOS device
if you want to keep them permanently. For more information, see the Apple Support
article .

Share photos from your iPhone with Shared Albums in iCloud
With Shared Albums in the Photos app , you can share photos and videos with just the
people you choose. They can also add their own photos, videos, and comments. Shared
Albums works with or without iCloud Photos and My Photo Stream.

If the person youʼre sharing with is using iCloud Photo Sharing or Shared Albums on a
device with iOS 6 or later or on a Mac with OS X 10.8 or later, they can view your albums
and leave comments. If theyʼre using iOS 7 or later or OS X 10.9 or later, they can add
their own photos and videos. You can also publish your album to a website for anyone to
view.

Turn on Shared Albums

Go to Settings  > [your name] > iCloud > Photos, then turn on Shared Albums.

My Photo Stream FAQ
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Share photos and videos

d. In Photos, tap a photo or video to view it in full size.

e. Tap , then tap Shared Albums.

f. Select an existing shared album, or create your own.

g. Tap Post.

Enable public viewing in iCloud

d. In Albums, select a shared album.

e. At the bottom of the screen, tap People.

f. Turn on Public Website.

Add photos and videos to a shared album

d. In a shared album, tap .

e. Select all the items you want to add, then tap Done.

f. Add a comment if you want to, then tap Post.

Delete photos, videos, and comments from a shared album

You must be the owner of the shared album to delete photos or videos.

Draft



Delete photos and videos: In a shared album, tap Select. Select the photos or videos
you want to delete, then tap .

Delete comments: While viewing the comment in a shared photo, tap and hold, then
tap Delete.

Rename a shared album

In Albums, scroll to Shared Albums, then tap See All. Tap Edit, then tap the name of the
album and enter a new one.

Add or remove subscribers, or turn Notifications on or off

Select the shared album, then tap People.

Add subscribers: Tap Invite People, then enter the names of the subscribers you want
to add.

Remove subscribers: Tap the subscriber, then tap Remove Subscriber.

Turn Notifications off: Toggle Notifications off. Tap again to turn Notifications on.

Subscribe to a shared album

When you receive an invitation, tap , then tap Accept. You can also accept an
invitation in an email.

See your Family album

When Family Sharing is set up, a shared album called Family is automatically created in
Photos on all family membersʼ devices. Everyone in the family can contribute photos,
videos, and comments to the album, and be notified whenever something new is added.
See .

Note: To use Shared Albums, your iPhone must be connected to the Internet. Shared
Albums works over both Wi-Fi and cellular networks. Cellular data charges may apply.
See  and .

Share photos and videos on iPhone
You can share photos and videos from the Photos app  in Mail or Messages, or using
other apps you install.

Family Sharing

Connect iPhone to a Wi-Fi network Connect iPhone to a cellular network
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Share photos and videos

Share a single photo or video: While viewing the photo or video in Photos, tap , then
choose how you want to share.

Share multiple photos or videos: While viewing by Moment, Album, or Memory, tap
Select. Select the photos you want to share. Tap , then choose a share option.

The size limit of attachments is determined by your service provider. iPhone may
compress photo and video attachments, if necessary.

You can share a Live Photo using iMessage, Shared Albums, AirDrop, and more. A shared
Live Photo plays in Photos on any iOS device with iOS 9 or later or a Mac with OS X 10.11
or later. For devices or services that donʼt support Live Photos, a Live Photo is shared as
a still photo.

Save or share a photo or video you receive

From email: Tap to download the item if necessary, then tap . Or, touch and hold the
item, then choose a sharing or saving option.

From text: Tap the photo or video in the conversation, tap , then choose a sharing or
saving option.

Import photos and videos
You can import photos and videos directly to the Photos app  from a digital camera, an
SD memory card, or another iOS device that has a camera. Use the Lightning to USB
Camera Adapter or the Lightning to SD Card Camera Reader (both sold separately).

d. Insert the camera adapter or card reader into the Lightning connector on iPhone.

e. Do one of the following:

Connect a camera: Use the USB cable that came with the camera to connect the
camera to the camera adapter. Turn on the camera, then make sure itʼs in transfer
mode. For more information, see the documentation that came with the camera.

Insert an SD memory card into the card reader: Donʼt force the card into the slot
on the reader; it fits only one way.

Connect an iOS device: Use the USB cable that came with the iOS device to
connect it to the camera adapter. Turn on and unlock the iOS device.

f. Unlock your iPhone.
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g. The Photos app opens and displays the photos and videos available for importing.
Tap and hold a photo for a large preview, so you can see the details in your photos
and decide what you want to import.

h. Select the photos and videos you want to import, then select your import destination.
You can create a new album or select an existing one.

Import all items: Tap Import All.

Import just some items: Tap the items you want to import (a checkmark appears
for each), tap Import, then tap Import Selected.

y. After the photos and videos have been imported, keep or delete them on the camera,
card, or iOS device.

z. Disconnect the camera adapter or card reader.

Import also works in the background, so you can focus on other tasks while your photos
upload. A new event in the Import History album contains all the photos you just
imported. Photos youʼve imported previously can be found in the Already Imported
album.

To transfer the photos to your computer, connect your iPhone to your computer and
import the images with a photo app (such as Photos or Adobe Photoshop Elements).

Print photos on iPhone to an AirPrint-enabled printer
Print your photos directly from the Photos app  on your iPhone with any AirPrint-
enabled device.

Print a single photo: While viewing the photo, tap , then tap Print.

Print multiple photos: While viewing a photo album, tap Select, select each photo you
want to print, tap , then tap Print.

See  for more information.Print a document
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Play podcasts on iPhone
In the Podcasts app , you can play, pause, or skip ahead using the playback controls,
set a sleep timer, and stream content to another device.

Ask Siri. Say something like: “Play ‘The Dailyʼ podcast.” .Learn how to ask Siri
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Manage episodes and downloads

Add an episode to your library: For podcasts that you havenʼt subscribed to, tap 
next to an episode. To download the episode so you can play it when youʼre offline,
tap .

Delete an episode: Tap Library, tap Episodes, swipe left on the episode, then tap
Delete.

Remove a download: Tap Library, tap Downloaded Episodes, swipe left on the
episode, then tap Remove.

Change your Podcasts settings

Go to Settings  > Podcasts. You can change settings such as the following:

Limit downloads to Wi-Fi connections: To prevent downloads from using cellular data,
turn on Only Download on Wi-Fi.

Keep your subscriptions up to date on all your devices where youʼre signed in with
the same Apple ID: Turn on Sync Podcasts.

Change the download settings for all your subscriptions: Change the settings below
Episode Downloads.
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Reminders

Make a reminder list on iPhone
In the Reminders app , you can keep track of all the things you need to do. You can
create a checklist, and schedule dates and times when you want to receive notifications
(reminders) about the items on the list.

Add a reminder. Tap a blank line in a list.

Share a list using iCloud. While viewing a list, tap Edit, tap Sharing, then tap Add
person. Anyone you share with also needs to be an iCloud user. Those who accept the
invitation can add, delete, and mark items as completed. Family members can also share
a list. See .

Ask Siri. Say something like:

“Remember to take an umbrella”

“Add artichokes to my groceries list”

“Read my work to-do list”

“Remind me to call my mom at 5”

Share purchases on iPhone with family members

Learn how to ask Siri
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Set a default list for new reminders. Go to Settings  > Reminders > Default List, then
select the list you want to use as the location for items that are created outside of a
specific list.

Delete a list. While viewing a list, tap Edit, then tap Delete List.

Delete a reminder. Swipe the reminder left, then tap Delete.

Change the order of lists. Touch and hold the list name, then drag the list to a new
location. To change the order of items in a list, tap Edit.

Search for a reminder. Scroll to the top to see the search field, then enter the name of
the reminder youʼre looking for.

(On models with 3D Touch) To set a reminderʼs options, press a reminder, then choose a
quick action. See .

Keep your reminders up to date on other devices. Go to Settings  > [your name] >
iCloud, then turn on Reminders. Some other types of accounts, such as Exchange, also
support Reminders. You can change how far back past reminders are synced in
Settings > Reminders.

With OS X 10.10 or later, you can  youʼre editing between your Mac
and iPhone.

Schedule reminders on iPhone
In the Reminders app , schedule reminders and receive a notification when theyʼre due.

Use 3D Touch for previews and shortcuts on iPhone

hand off reminders

Draft



Ask Siri. Say something like: “Remind me to take my medicine at 6 a.m.
tomorrow.” .

Schedule a reminder. Swipe a reminder to the left, tap More, then turn on “Remind me
on a day.” Tap Alarm to set the date and time. Tap Repeat to schedule the reminder for
regularly occurring intervals.

Turn off Reminders notifications. Go to Settings  > Notifications > Reminders, then
turn off Allow Notifications. To silence notifications temporarily, go to Settings  > Do
Not Disturb, then turn on Do Not Disturb.

Set location-based reminders on iPhone
In the Reminders app , you can set a reminder to notify you when you arrive at or leave
a location (for example, a reminder to stop at the library when you leave work).

Learn how to ask Siri
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Be reminded when you arrive at or leave a location. Swipe a reminder to the left, tap
More, then turn on “Remind me at a location.” Tap Location, then select a location in the
list, or enter an address. After you define a location, you can drag to change the size of
the geofence on the map, which sets the approximate distance at which you want to be
reminded. You canʼt save a location reminder in Outlook or Microsoft Exchange accounts.

Ask Siri. Say something like: “Remind me to stop at the grocery store when I leave
here.” .

Add common locations to My Card. When you set a location reminder, locations in the
list include addresses from your My Card in Contacts. Add your work, home, and other
favorite addresses to your card for easy access in Reminders.

Learn how to ask Siri
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Safari

Browse the web using Safari on iPhone
With the Safari web browser , you can browse the web, add webpages to your reading
list to read later, and add page icons to the Home screen for quick access. If you sign in
to iCloud with the same Apple ID on all your devices, you can see pages you have open
on other devices, and keep your bookmarks, history, and reading list up to date on all
your devices.

Preview the URL of a link. To see the URL of a link before you go there, touch and hold
the link.
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(On models with 3D Touch) To see a preview of a link, press it to get a peek. Press a little
deeper to open the link. See .

Open a link in a new tab. Touch and hold the link, then tap Open in New Tab. To stay on
the current tab whenever you open a link in a new tab, go to Settings  > Safari > Open
Links, then tap In Background.

Browse open tabs. Tap .

Close a tab: Tap  in the upper-left corner, or swipe left on the tab.

Return to viewing a single tab: Tap a tab, or tap Done.

View tabs that are open on your other devices. Sign in to iCloud with the same
Apple ID on all your devices, and turn on Safari in Settings  > [your name] > iCloud. Tap

, then scroll to the list at the bottom. To close a tab, swipe left, then tap Close.

Use 3D Touch for previews and shortcuts on iPhone
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Reopen a recently closed tab. Tap , touch and hold , then choose from the list of
recently closed tabs.

Get back to the top. Double-tap the top edge of the screen to quickly return to the top
of a long page.

See more of the page. Turn iPhone to landscape orientation.

Refresh the page. Tap  next to the address in the search field.

See a tabʼs history. Touch and hold  or .

Share links. Tap .

View the desktop version of a site. To see the full desktop version of a site instead of
the mobile version, tap , then tap Request Desktop Site.

Block pop-ups. Go to Settings  > Safari, then turn on Block Pop-ups.

Search for websites using Safari on iPhone
In the Safari app , enter a URL or a search term to find websites or specific information.

Search the web. Enter a URL or search term in the search field at the top of the page,
then tap a search suggestion, or tap Go on the keyboard to search for exactly what you
typed. If you donʼt want to see suggested search terms, go to Settings  > Safari, then
turn off Search Engine Suggestions (below Search).
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Add a linked page without opening it. Touch and hold the link, then tap Add to Reading
List.

View your reading list. Tap , then tap .

Delete an item from your reading list. In your reading list, swipe the item to the left.

Automatically save all reading list items to iCloud for offline reading. Go to Settings 
 > Safari, then turn on Automatically Save Offline (below Reading List).

Automatically fill in forms in Safari on iPhone
In the Safari app , use AutoFill to automatically fill in credit card information, contact
information, and user names and passwords.

Fill in a form. Tap a field to bring up the keyboard. Tap  or  above the keyboard to
move from field to field.

Fill in your contact information automatically. When you fill in contact information on a
website that supports AutoFill, tap AutoFill Contact above the keyboard. Tap Customize
to edit and store your information for next time. Or, tap Other Contact to fill in someone
elseʼs information.

Add a credit card for purchases. Go to Settings  > Safari > AutoFill > Saved Credit
Cards > Add Credit Card. To enter the information without typing, tap Use Camera, then
position iPhone so that your card appears in the frame. Also, when you make an online
purchase, you can save the credit card information. See 

.

Use your credit card information. When you fill in credit card information, tap AutoFill
Credit Card above the keyboard. Enter your cardʼs security code, which isnʼt stored. For
greater security of your credit card information,  for iPhone.

Submit a form. Tap Go, Search, or the link on the webpage.

Let iPhone create complex passwords and fill them in automatically. See 
.

Turn off AutoFill. To turn off AutoFill for your contact or credit card information, go to
Settings  > AutoFill, then turn off either option. To turn off AutoFill for passwords, go to
Settings  > Passwords & Accounts, then turn off AutoFill Passwords.

Hide ads and distractions in Safari on iPhone
In the Safari app , use Safari Reader to view a page without ads, navigation, or other
distracting items.

Set up iCloud Keychain on
iPhone

use a passcode

Create
website and app passwords on iPhone
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Focus on content. Tap  at the left end of the address field. If you donʼt see the icon,
Reader isnʼt available for the page youʼre looking at.

Share just the good stuff. To share just the article text and a link to it, tap  while
viewing the page in Reader.

Return to the full page. Tap  in the address field again.

Use Reader automatically. On a supported website, touch and hold , then choose to
use Reader automatically on the current website or on all websites.

Browse privately in Safari on iPhone
Adjust settings for the Safari app  to keep your browsing activities private and protect
yourself from malicious websites.

Control privacy and security settings for Safari. Go to Settings  > Safari. Below
Privacy & Security, turn any of the following on or off:

Prevent Cross-Site Tracking: Safari limits third-party cookies and data by default.
Turn it off to allow cross-site tracking.

Block All Cookies: To prevent websites from adding cookies to your iPhone, go to  >
Safari, then turn on Block All Cookies. (To remove cookies already on iPhone, go to
Settings  > Safari > Clear History and Website Data.)

Ask Websites Not to Track Me: But beware—a website can choose not to honor the
request.

Fraudulent Website Warning: Safari displays a warning if youʼre visiting a suspected
phishing website.

Note: A warning appears in the Safari search field if you visit an insecure website.

Erase your browsing history and data from iPhone. Go to Settings  > Safari > Clear
History and Website Data.

Visit sites without making history. Tap , then tap Private. While Private Browsing
Mode is on, the Safari background is black instead of white, and sites you visit donʼt
appear in History on iPhone or in the list of tabs on your other devices. To hide the sites
and exit Private Browsing Mode, tap , then tap Private again. The sites reappear the
next time you use Private Browsing Mode.
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Check stocks on iPhone
Use the Stocks app  to track market activity, view the performance of stocks you follow,
and get the latest business news.

Ask Siri. Say something like: “How are the markets doing?” or “Howʼs Apple stock
today?” .

Manage your watchlist

Add the stocks you follow to your watchlist to quickly view price, price change,
percentage change, and market capitalization values.

Add a symbol to your watchlist: Pull the watchlist down to show the search field, then
enter a stock symbol, company name, fund name, or index. Tap the symbol you want
to add in the search results, then tap .

Delete a symbol: Tap  at the bottom of the screen. Tap  next to the symbol you
want to delete, then tap Remove.

Reorder symbols: Tap  at the bottom of the screen. Touch and hold , then drag
up or down.

View stock charts, details, and news

Tap a stock symbol in your watchlist to view an interactive chart, additional details, and
related news stories.

See the performance of a stock over time: Tap an option in the time range selector at
the top of the chart.

See the value for a specific date or time: Touch and hold the chart with one finger.

See the difference in value over time: Touch and hold the chart with two fingers.

See more details: Swipe the data below the chart to see additional stock details like
52-week high, 52-week low, and average trading volume.

Read news: Tap a stock in your watchlist, then swipe up to see related stories.

To return to your watchlist, tap the scrolling ticker at the top of the screen.

View your watchlist across devices

You can view your watchlist across your iOS devices and Mac when youʼre signed in to
iCloud with the same Apple ID.

Learn how to ask Siri
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On your iOS devices, go to Settings  > [your name] > iCloud, then turn on Stocks. On
your Mac, go to System Preferences > iCloud, then turn on Stocks.

Read business news

Swipe up on Top Stories to see stories selected by Apple News editors that highlight the
current news driving the market (available in the U.S., the U.K., and Australia).

The news feed also includes stories about companies in your watchlist. Swipe up on the
news feed to see these articles grouped by ticker symbol. Stories from publications you
have blocked in Apple News donʼt appear in the news feed. See 

.

Get tips on iPhone
In the Tips app , see collections of tips that help you get the most from iPhone.

Get Tips

In the Tips app, tap a collection to learn how to take better photos, use dictation, create a
custom radio station, and much more.

New tips are added frequently.

Get notified when new tips arrive

d. Go to Settings , then tap Notifications.

e. Tap Tips below Notification Style, then turn on Allow Notifications.

f. Choose options for the location and style of tip notifications, when they should
appear, and so on.

View news stories
chosen just for you
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Browse or search for content

In the Apple TV App, do any of the following:

Explore movies and TV shows: Tap Watch Now.

The Up Next section shows content youʼve recently added, the next episode in a
series youʼve been watching, and content you havenʼt finished. The What to Watch
section recommends new content across your supported apps.

Watch live news: (not available in all regions) Tap Watch Now, scroll down to the News
section, then choose a news channel.

Browse by category: Tap Watch Now, scroll down, then tap a category.

Search for a title, sport, team, or cast member: Tap Search. In the search field, enter
what youʼre looking for.

Explore sports (not available in all regions)

Browse by sport: Tap Sports, where you can browse the events of many sports, such
as football, baseball, and basketball. To narrow your browsing, scroll down, then
choose a sport.

Choose your favorite teams: Tap Sports, scroll to the bottom, then tap Pick Your
Favorite Teams. Their games automatically appear in Up Next, and youʼll receive
notifications about your favorite teams.

Watch a game: Tap Watch Now, scroll down to the Sports section, then browse the
live and upcoming games.

To hide the scores of live games, go to Settings  > TV, then turn off Show Sports
Scores.

Manage your Up Next queue

Add an item to Up Next: Tap the title, tap , then tap Add to Up Next.

Remove an item from Up Next: Press the item (or touch and hold it on models without
3D Touch), then tap Remove from Up Next.

WARNING: For important information about avoiding hearing loss, see 
.

Watch Westworld on HBO NOW® with a subscription. HBO NOW® is accessible in the U.S. and certain U.S.
territories. Certain restrictions apply. ® and © 2018 Home Box Office, Inc. All rights reserved. HBO NOW® and
related channels and service marks are the property of Home Box Office, Inc. Watch Legion on FXNOW.

Important safety
information for iPhone
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Watch content in the Apple TV App on iPhone
Start playing content from the Apple TV App  on iPhone. iTunes content and select free
movies and shows play in the Apple TV App, while content from other providers plays in
the supported video app.

Watch content

d. Tap the title to see the details screen.

e. Choose any of the following options (not all options are available for all titles):

Watch with the suggested video app: Tap .

Choose a different video app: If the content is available from multiple providers,
tap  to choose a provider.

Buy or rent from the iTunes Store: Tap Buy or Rent. Or tap , then tap Open in
iTunes. For more information, see 

.

Download the content: Tap . After you download the content, you can watch it
even when youʼre not connected to the Internet.

Control the playback of iTunes content

During playback, tap the screen to show the controls.

Play

Pause

Skip to the beginning of the chapter; touch and hold to rewind

Skip to the next the chapter; touch and hold to fast-forward

Change the aspect ratio; if you donʼt see the scaling control, the
video already fits the screen perfectly

 (not available for all
content)

To customize the appearance of subtitles and closed captions, go to Settings  >
General > Accessibility > Subtitles & Captioning > Style.

Find music, movies, TV shows, and more in the
iTunes Store on iPhone

Display subtitles and closed captions

Stream video to an Apple TV using AirPlay
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Continue watching on your Apple TV

d. Make sure youʼre signed in with the same Apple ID on your iPhone and Apple TV.

e. Open the Apple TV App on your Apple TV.

f. In the Up Next section of Watch Now, click the movie or TV show you want to resume.

Remove a download

d. Tap Library.

e. Tap Downloaded, then navigate to the title you want to remove.

f. Tap DOWNLOADED, then tap Remove Download.

Change your Apple TV App settings

d. Go to Settings  > TV.

e. Do any of the following:

Choose the video quality: Tap iTunes Videos. Below Playback Quality, tap Wi-Fi or
Cellular, choose Best Available or Good.

High-quality playback requires a faster Internet connection and uses more data.

Update your Up Next queue on all your devices: Turn on Up Next.

Choose which video apps connect to the Apple TV App: Below Connect to TV, turn
the videos apps on or off.
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Videos

Find movies and TV shows in Videos on iPhone
In the Videos app , find your purchases and rentals from the iTunes Store in one
convenient place.

Note: In some regions, Videos has been replaced by the Apple TV App. Also, the
iTunes Store is available in only certain regions. See the .

Buy or rent a movie or TV show

d. In Videos, tap Store.

e. Tap an item to see its details.

f. Tap the purchase or rental price.

For more information about buying or renting movies and TV shows, see 
.

Note: iTunes movie rentals arenʼt available everywhere. See the Apple Support article

Play content in Videos on iPhone
In the Videos app , you can stream content from iTunes or download it for offline
viewing. Play, pause, or skip to any point in the video. Choose the language, subtitles,
playback quality, and more. You can even stream to your Apple TV using AirPlay.

iOS Feature Availability website

Manage your
iTunes Store purchases and settings on iPhone

What can I buy from the iTunes Store in my country or region?
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Play a movie or TV show

d. Tap the title to see the details screen.

e. Do any of the following:

Stream the video: Tap  to stream the video over your Internet connection.

Download the content: Tap . After you download the content, you can watch it
even when youʼre not connected to the Internet.

f. During playback, tap the screen to see the following controls:

Play

Pause

Skip to the beginning of the chapter; touch and hold to
rewind

Skip to the next the chapter; touch and hold to fast-forward

Change the aspect ratio; if you donʼt see the scaling control,
the video already fits the screen perfectly

 (not available for all
content)

Change your Videos settings

d. Go to Settings  > Videos.

e. You can change settings such as the following:

Start Playing: Choose where to resume video playback.

Show only the downloaded videos: Turn off Show iTunes Purchases.

Use Cellular Data for Playback: Turn it off to restrict playback to a Wi-Fi
connection.

Playback Quality: Choose Best Available or Good.

Note: High-quality playback requires a faster Internet connection and uses more
data.

Display subtitles and closed captions

Stream video to an Apple TV using AirPlay
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To see subtitles and closed captions for the deaf and hard of hearing, go to Settings  >
General > Accessibility > Subtitles & Captioning, then turn on Closed Captions + SDH.
Tap Style to change their appearance.

WARNING: For important information about avoiding hearing loss, see 
.

Manage your library in Videos on iPhone
Manage your library in the Videos app . You can transfer or stream videos from your
computer to iPhone, and delete unwanted videos.

Stream videos from your computer to iPhone

d. On your computer, open iTunes, then turn on Home Sharing.

e. On iPhone, go to Settings  > Videos, then enter the Apple ID and password you use
for Home Sharing on your computer.

f. In Videos, tap Shared.

Sync videos from your computer to iPhone

d. Connect iPhone to your computer.

e. .

If you get a message that says a video canʼt play on iPhone, you can convert the video. In
iTunes on your computer, choose File > Convert > Create iPod or iPhone Version, then
sync the converted video to iPhone.

Remove downloaded content

d. In Videos, tap Edit in the upper right of your collection.

If you donʼt see the Edit button, look for  on your video thumbnails—those videos
havenʼt been downloaded to iPhone, so you canʼt remove them.

e. Tap  on the video thumbnail.

f. To remove an individual episode of a series, tap the series, then swipe left on the
episode in the Episodes list.

Removing a video from iPhone doesnʼt delete it from your purchased content in iCloud or
from your iTunes library on your computer. You can download the video or sync it to
iPhone again later.

Important safety
information for iPhone

Sync videos from iTunes on your computer
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