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Chapter 1
Introduction

Welcome and congratulations on your purchase of the Canon MultiPASS
L60 and accompanying MultiPASS Desktop Manager for Windows
software (hereafter referred to as the L60 and Desktop Manager,
respectively).

With your L60, the Desktop Manager software package enables you to
perform a variety of tasks, meeting all your printing, faxing, and
scanning needs.

❏ Desktop Manager Features: an Overview ............................................1-2
❏ Desktop Manager Software Package .....................................................1-3
❏ System Requirements ..............................................................................1-5
❏ About This Guide ..................................................................................... 1-5

• Conventions Used in This Guide ................................................... 1-6
❏ Other User Assistance ............................................................................. 1-7
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Desktop Manager Features: an Overview

The following list presents an overview of some of the features of the
Desktop Manager. For detailed information and instructions, refer to later
chapters in this guide.

❏ Print a Document
The L60 can be configured as the default printer in Windows, enabling
you to print a document in a Windows application, or in the
MultiPASS Desktop Manager.

You can define print options that affect the output of your printed
document.

❏ Fax a Document
You can fax a document from your computer, from within a Windows
application or in the Desktop Manager. You can define options
enabling you to attach a fax cover page and to schedule the
transmission time for the fax. Predefined fax cover pages are
available, or you can design one of your own.

For associates to whom you repeatedly send faxes, you can set up an
Address Book, containing the predefined fax information for each
recipient (such as the fax number). When you send a fax from your
computer, the fax recipient information is readily available in the
Address Book.

You can also receive faxes from your business and personal contacts
directly into your PC.

❏ Scan an Image
The TWAIN-compliant scan driver allows you to use the L60 to scan
documents, photographs, and other images directly into the Desktop
Manager or into your Windows applications.

❏ Import or Export a Document
You can import a document, saved in a .TIF file format, into the
Desktop Manager. The document can then be stored and managed
within the Desktop Manager.
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You can export any document from the Desktop Manager as a graphic
in a .TIF file format.

❏ Manipulate or Annotate a Document
You can manipulate or annotate any document placed in the Desktop
Manager—a document produced from sending or receiving a fax,
scanning an image, or importing a .TIF file. You manipulate a
document by scrolling through and viewing the contents of its pages,
removing a page, splitting the document, merging the document
with another document, or printing a document. You annotate a
document by adding a text annotation, stamp, highlighting, and
simple drawn graphic.

❏ Set L60 Options
Options that affect certain operations of your L60 can be set manually
in the L60 itself or in the Desktop Manager. These options include
parameters that affect the sending and receiving of faxes, and the
assignment of speed dial numbers. The option settings you define in
the Desktop Manager override the corresponding option settings you
may have previously defined manually on the L60.

Desktop Manager Software Package

The Desktop Manager software package includes the following device
and interface drivers, and utility programs. The drivers allow the L60 to
communicate with software on your computer.

The drivers and the utility programs are automatically installed on your
system when you install the MultiPASS Desktop Manager for Windows
software package.

❏ MultiPASS Desktop Manager for Windows
The MultiPASS Desktop Manager for Windows coordinates the
sending of faxes from your computer (PC faxes), the receipt of faxes
into your computer, and the scanning of images. The Desktop
Manager enables you to store and manage the resulting documents.
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❏ L60 Printer Driver
The L60 printer driver allows you to use the L60 as the default printer
in any Windows application that supports printing.

❏ L60 Fax Driver
The L60 fax driver allows you to send a PC fax from any Windows
application that allows printing.

❏ L60 Scan Driver (ScanGear)
The L60 scan driver allows you to scan an image into the Desktop
Manager or any Windows application that supports TWAIN-
compliant scanning.

❏ MultiPASS Background
The MultiPASS Background monitors and controls all the
communication between your computer and the L60. The MultiPASS
Background automatically starts when you start Windows or the
Desktop Manager, and begins monitoring the activity through the bi-
directional parallel port to which the L60 is connected.

❏ MultiPASS Monitor
The MultiPASS Monitor is a utility that enables you to monitor the
status of the L60, and observe incoming and outgoing faxes, the
progress of print and scan jobs, and error conditions.

❏ MultiPASS Cover Page Designer
The MultiPASS Cover Page Designer is a utility that enables you to
design your own fax cover page.

❏ MultiPASS Diagnostic
The MultiPASS Diagnostic is a utility you can use to examine the
interface between your computer and the L60.

❏ MultiPASS Uninstaller
The MultiPASS Uninstaller is a utility that enables you to remove the
Desktop Manager program files from your computer.
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System Requirements

To successfully install and operate the Desktop Manager with the L60,
your system must meet the following minimum requirements:

❏ An IBM or compatible computer with a 486DX or faster processor

❏ Microsoft Windows 95 or Windows 98

❏ CD-ROM drive

❏ At least 16 megabytes (MB) of RAM

❏ At least 25 MB of available hard disk space

❏ VGA monitor or greater

❏ A bi-directional, Centronics-compatible parallel cable 6.6 feet (2
meters) in length or shorter. For help in purchasing the correct cable,
consult your dealer or retailer.

About This Guide

This guide assumes you have a familiarity with and basic understanding
of your Windows system. This includes understanding how to start your
system and navigate in your system. You should be familiar with
common Windows terms such as window, dialog box, button, icon, menu,
application, select, open, close, click, double-click, drag, list box, and drop-
down list box.

For assistance in familiarizing yourself with Windows, refer to your
Microsoft Windows user documentation.
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Conventions Used in This Guide

The following types of formatting identify specific types of information
provided in this guide.

Italicized text Used to stress the importance of a word
or phrase, or to refer to the title of
another guide. For example:

You cannot access the dialog box ....
—or—
...the Microsoft Windows User’s Guide....

Text in quotation marks Used to refer to the title of a section
within the guide. For example:

...the “Installing the Software” section....

Click, double-click Use of the word click or double-click
provides instructions for selecting or
choosing a command or option,
generally with a mouse.

Monospaced text Used for commands you might type
when installing the software, or system
messages that may display on your
screen. For example:

A:\SETUP
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Other User Assistance

In addition to this guide, the following user assistance provides
information and instructions on using the L60 and Desktop Manager.

❏ MultiPASS Desktop Manager Online Help
The online help includes context-sensitive help about a dialog box
and step-by-step instructions for Desktop Manager tasks.

❏ Canon MultiPASS L60 User’s Guide
This guide offers detailed information on how to set up and operate
your L60 unit. The guide includes initial setup procedures, fax
operations, daily maintenance, and troubleshooting.
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Chapter 2
Installing the Desktop Manager

Software

This chapter contains information and instructions for installing the
Desktop Manager software, and setting the default printer and port.

❏ Installing the Software ............................................................................. 2-2
• Preparing for the Installation .......................................................... 2-2
• Installing in Windows ...................................................................... 2-4
• Overwriting the L60 Options .......................................................... 2-6

❏ Setting the Default Printer ...................................................................... 2-7
❏ Changing the Printer Port ....................................................................... 2-7
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Installing the Software

When you install the printer driver and Desktop Manager, you are also
installing the fax and scan drivers, the Desktop Manager Background,
and the Desktop Manager utility programs.

The Desktop Manager software is installed in the C:\MPASS drive and
directory on your local hard disk, unless you specify another drive and/
or directory during the installation process. The installation process
changes some of your system files.

During the installation, you are prompted to enter certain fax setup
information. This information can later be changed in the Desktop
Manager, as described in a later chapter.

n The fax setup information you enter during the installation adjusts
corresponding settings in your L60. Therefore, any fax information you
may have set manually in the L60 is replaced by the information you
enter when installing the Desktop Manager.

During installation, the MultiPASS Background is automatically added to
your Windows StartUp group. This setup enables your system to
automatically start the MultiPASS Background each time you start
Windows.

Preparing for the Installation

Before you actually begin the installation, take some time to prepare the
system and fax setup information for the process.

❏ Connect the L60 to the parallel port on your computer.

The selected parallel port must be a dedicated port. The L60 does not
operate with a redirected or virtual parallel port.

❏ Prepare the following fax setup information, entered during
installation:
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• Your preferred mode for receiving faxes with the L60:
Automatically switching between a telephone and fax calls,
automatically receiving fax calls only, requiring you to manually
receive fax calls, or handling incoming calls with the answering
machine you connected directly to the L60.

A series of questions displayed during the installation enables
you to specify your preference.

• Fax Heading/Unit Name
The name you want to appear in the fax header (your name or
company name), which appears at the top margin of each page of
a fax transmission.

• Fax Number
The number for the fax line connected to your L60. This
information is printed in the fax header, which appears at the top
margin of each page of a fax transmission.

• Company (for Cover Page)
Name of your company. This information is available for printing
on a fax cover page.

• Outside Dialling Prefix
If applicable, the number for accessing an outside line through
your office phone system (typically the number 9).

• Fax Receive Mode
The method by which you want the L60 to handle incoming faxes
when your PC is on: upload the fax directly to the Desktop
Manager or print the fax from the L60.

❏ Start Windows. If any Windows applications are open, close the
applications. If you install the Desktop Manager software only when
Windows applications are closed, you ensure that the Desktop
Manager software installs properly.

If your system automatically detects the L60 as a new device, a dialog
box displays a detection message. Close the dialog box by clicking
Cancel.
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n If you are attempting to reinstall the Desktop Manager software, you
must first uninstall your current installation of the software. For
instructions on uninstalling the software, refer to Chapter 8, “L60 Setup
and Other Utilities in the Desktop Manager.”

Installing in Windows

To install the software for your L60, you need to run the MultiPASSTM

Master Installer Program on your Canon Desktop Manager CD-ROM.
There are two ways to start the MultiPASSTM Master Installer Program:

❏ Method #1: AutoRun. You load the Canon Desktop Manager CD-
ROM and follow the instructions it displays.

❏ Method #2: Manual. You run the software’s setup program manually,
from within Windows.

We recommend using Method #1. However, a few computers may not be
configured to use Windows’ AutoRun feature. In this case, use Method
#2 instead. No matter which method you choose to get started, once the
setup programs begin, they’ll run the same way, giving you the same
options.

n When you turn on your computer, Windows might display the “New
Hardware Found” dialog box, and then ask where it should look for your
printer driver software. If this happens, click Cancel. Then, follow one of
the two installation methods described below.

Method #1: AutoRun

Begin the installation process by simply inserting your MultiPASSTM

Desktop manager CD in your CD-ROM drive and waiting for it to be
recognized. If yur CD-ROM drive supports AutoRun and you haven’t
turned it off, the MultiPASSTM Master Installer program will load and
display the welcome screen. You’re ready to start installing. Follow the
on-screen installaiton instructions.
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Method #2: Manual Installation

If AutoRun is turned off on your computer, or if your CD-ROM drive
doesn’t work with this Windows feature, you can start the MultiPASSTM

Master Installer setup program as follows:

1. Place your Canon Desktop Manager CD in your CD-ROM drive.

2. Choose Start Run.

3. In the Open box, enter D:\Setup. (If your CD-ROM drive uses a
different letter, substitute that letter instead of D.)

4. Click OK.

The MultiPASSTM Master Installer program will load and display the
welcome screen. You’re ready to start installing. Follow the on-screen
installation instructions.

Running the MultiPASSTM Master Installer Program

Whether you’ve started the installation process using Method #1 or
Method #2, once the MultiPASSTM Master Installer Program loads, you
can follow the same steps to complete your installation.
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n During the installation procedure, follow these guidelines:
Press Next to move from one screen to the next.

❏ Make sure you are pressing Next or OK on the current dialog box.
❏ Be sure to wait for Windows to complete each setup procedure. If

you hear your computer working, wait until it is done.

Overwriting the L60 Options

If you set up options on the operation panel of your L60 (such as phone
line type), these options will be overwritten by the Desktop Manager
software:

❏ When the installation of the Desktop Manager software is completed
and you choose to launch the MultiPASS Background

❏ After installation, whenever you open the MultiPASS Background
(which occurs whenever you start Windows or the Desktop
Manager)

❏ After installation, when you save a change to the setup options in the
Desktop Manager (as described in Chapter 8, “L60 Setup and Other
Utilities in the Desktop Manager”).

To remind you that the L60 options you set up from the operation panel
will be overwritten, the Desktop Manager displays a dialog box with a
reminder message.

You can choose to proceed with the action, overwriting the settings in the
L60. Or, you can cancel the action. By canceling the action, you can first
make a record of your settings on the L60. When you resume operation
in the Desktop Manager, you can reenter the settings recorded for your
L60 in the Desktop Manager.
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Setting the Default Printer

When you installed the printer driver software, the system automatically
sets the L60 as the default printer. If necessary, however, follow these
instructions to set the L60 as the default printer.

To set the default printer:
1. On the Windows desktop, click Start, and then point to Settings.

2 On the Settings menu, click Printers.

3. In the Printers dialog box, click the Canon MultiPASS L60 Printer
icon.

4. On the File menu, click Set As Default.

Changing the Printer Port

You can change the printer port setting automatically assigned during the
installation. Unless you want to lose the port settings for an existing
device, select an unused printer port.

If you want to disconnect the L60 from the selected port, you must also
disable the MultiPASS Background. For information on disabling the
MultiPASS Background, refer to Chapter 8, “L60 Setup and Other Utilities
in the Desktop Manager.”
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To change the default port:
1. On the Windows desktop, click Start, and then point to Settings.

2. On the Settings menu, click Printers.

3. In the Printers dialog box, click the Canon MultiPASS L60 Printer
icon.

4. On the File menu, click Properties.

5. In the Properties dialog box, click the Details tab. In the Print to the
Following Port list box, click the port to which you want to connect
the L60. Then click OK.

n The General and Details tabs provide standard Windows options for your
printer driver. The Paper, Graphics, and Setting tabs provide options for
your L60. These options are described in Chapter 3, “Printing with the
L60.”
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Chapter 3
Printing with the L60

This chapter contains information and instructions for printing a
document from a Windows application with your L60 and changing the
default printer settings.

❏ Printing a Document ................................................................................ 3-2
• Printing Envelopes ........................................................................... 3-3

❏ Changing the Printer Settings ................................................................ 3-6
• An Alternative Method for Changing Printer Settings ............... 3-6
• Setting Paper Options ...................................................................... 3-7
• Setting Graphics Options................................................................. 3-9
• Setting Other Print Options .......................................................... 3-12
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Printing a Document

Once you have installed the software, you are ready to print a
document— from a Windows application, such as Word for Windows—
using the L60. Printer options are initially installed with default settings,
enabling you to print immediately.

The printer options consist of settings that determine the type of output for
your document. For example, when you print a document, the document is
printed to a particular paper size and orientation. For more information,
refer to the “Changing the Printer Settings” section in this chapter.

Instructions for printing a document can vary somewhat for different
Windows application. Therefore, for detailed instructions, refer to the
user documentation for the specific application.

The following instructions summarise the procedures for printing a
document.

To print a document:
1. Within your Windows application, with your document open, click

the print command.

2. In the print dialog box, make sure Canon MultiPASS L60 Printer is
selected as your printer.

Canon MultiPASS L60 Printer displays as the selected printer if you
set it as the default printer when installing the printer driver and
Desktop Manager, as described in the previous chapter.

3. Click the command to print your document (typically OK or Print).

The document is printed to your L60.
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Printing Envelopes

When printing envelopes, use the following guidelines to achieve the best
results.

❏ Use the appropriate size envelope: U.S. commercial size number 10 or
European size DL.

Although other envelope sizes might fit in the manual feed tray,
using them may not provide consistent printing results.

❏ Avoid using the following types of envelopes. They may cause jams
or smears, or may damage your printer:

• With windows, holes, perforations, cutouts, and double flaps

• Made with special coated or deeply embossed paper

• With peel-off sealing strips

• With letters enclosed.

❏ Avoid using the multi-purpose tray to load envelopes when
temperature or humiditylevels are high. The glue on the flap may
become sticky and stick to the envelope, or cause a paper jam. Use
the manual feed slot instead.

❏ Stack up to 7 envelopes in the L60 multi-purpose tray. If you use the
manual feed slot, feed envelopes one at a time.

❏ Be sure to use face-up delivery when printing on envelopes.
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To load envelopes:
1. Prepare the envelopes.

Arrange the stack of envelopes on a firm surface and press down
firmly on the edges to make the folds crisp.

expel air from inside the envelopes. Make sure any curls are removed
from the flap of each envelope.

2. Insert the stack of envelopes, with the print side facing you, into the
sheet feeder until it stops.
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3. Adjust the paper guides to the stack of envelopes.

4. Move the paper delivery selector to its lowest position.

You are now ready to begin printing your envelopes.
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Changing the Printer Settings

Print options consist of settings that determine the type of output for
your document. As mentioned earlier, print options are initially installed
with default settings, enabling you to print a document immediately.
However, you may want to change the settings.

Typically, you would change the printer settings when you print a
document. The following instructions summarise the procedures for
changing the printer settings. For detailed information on the specific
printer options, refer to later sections in this chapter.

To change the print options:
1. Within your Windows application, with your document open, click

the print command.

2. In the print dialog box, click Properties.

3. On the Paper, Graphics, and Setting tabs, specify the printer options
you prefer.

4. To save your changes and close the dialog box, click OK.

To save your changes and leave the dialog box open, click Apply.

To close the dialog box without saving your changes, click Cancel.

An Alternative Method for Changing Printer Settings

You can access the printer driver options from the Windows desktop,
before actually printing the document. The following information
summarises this method of accessing printer options. For details, refer to
your Windows user documentation.

From the Windows desktop, click Start, and then point to Settings. On the
Settings menu,  click Printers. In the Printers dialog box, click the Canon
MultiPASS L60 printer. On the File menu, click Properties. Specify the
appropriate changes.
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Setting Paper Options

When printing a document, you can set the orientation, paper size, and
paper feed.

1. In the printer setup or properties dialog box, click the Paper tab.

As you choose your settings, an illustration of the paper settings is
displayed under Selected Paper.

2. Under Orientation, click whether you want a vertical (portrait) or
horizontal (landscape) orientation.

3. Under Paper Size, click Set. In the Paper Setting dialog box, under
Paper Size, click the desired size and click OK.
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If you want a custom paper size, refer to the next section for
instructions.

4. Under Media Type, select the type of material on which you want to
print.

5. Under Paper Feed, click the source of your paper.

Setting a Custom Paper Size

When setting the paper size, you can define a custom size. The custom
size can be used just for the one print job, or saved and loaded again for
future print jobs. Your custom size can be defined based on the following
dimensions: width of 3.50 to 8.66 inches (88.9 to 220.0 millimeters), height
of 5.83 to 14.0 inches (148.0 to 355.6 millimeters).

You can save up to two custom page sizes. Once saved, a custom page
size cannot be changed. However, you can define a new custom size,
saving it in place of the previously defined custom size. If you do not
save your custom paper size, the size is available only for this one print
job.

To set the custom paper size:
1. In the Paper Setting dialog box, under Paper Size, click Custom.
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2. Under Save Custom Size, in the Unit list box, select the unit of measure
by which you want to define the size of your paper.

3. In the Width and Height boxes, enter the dimensions of your paper.

To save the custom paper size:
Once you have specified the size, drag the paper icon from Save Custom
Size to Custom Size Saved. Click OK to confirm you want to save the
size.

If there are previously saved paper sizes, you move the new size onto the
icon for the previous size you no longer need. The previously saved
custom size is replaced by the newly defined custom size.

To use the saved custom paper size for printing:
1. Under Custom Size Saved, click the desired size.

2. Click OK to confirm you want to use the size.

3. Click OK to close the dialog box.

Displaying Printer Driver Information

To review information about your printer driver, on the Paper tab, click
About.

Setting Graphics Options

When printing a document with graphics, you can set the print quality
and model for the graphics.

1. In the printer setup or properties dialog box, click the Graphics tab.



3-10    Printing with the L60 Chapter 3

2. Under Print Quality, specify whether you want to print graphics with
a lower or higher resolution.

3. Under Print Model, click one of the following:

• Automatic
To have the printer automatically select the appropriate settings
for the highest quality output

• Graphics and Text
To print a document with graphics and text, maintaining
exceptionally crisp edges and lines

• Photo
To print scanned photographs or bitmapped images

• Custom
To choose advanced settings.
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4. If you selected Custom as your print model, click Option. For detailed
instructions, refer to the next section.

Defining a Custom Print Model

For a custom print model, you set the halftoning and intensity option for
your graphics. You set these options after having selected the custom
print model and clicking Option on the Graphics tab (as described in the
previous section).

1. Under Halftoning, click one of the following settings to determine the
number, size, and pattern of toner dots projected onto the print media
to create the text and images:

• Auto
To have the printer automatically select the best halftoning
pattern.
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• Fine
To use a small pattern of dots that creates a smooth appearance
with an average range of greyscales. This setting offers a faster
printing speed and is best for printing business graphics.

• Diffusion
To randomly place individual dots to achieve subtle greyscale
gradations. This setting is best suited for documents with finely-
detailed graphics or photographic images. The setting takes longer
to print, but offers a higher quality of printed output.

2. Under Intensity, scroll to increase or decrease the level of darkness or
lightness of your graphic.

3. To save your changes and return to the Graphics tab, click OK.

Setting Other Print Options

This section provides information about using the Setup Analyser, Toner
Saving, and how to save your print settings.

To set these options, click the Setting tab in the printer setup or properties
dialog box.
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Using the Setup Analyser

When you print a document, you may want to have the printer driver
check whether you chose the correct paper source for the paper size you
are using.  If the Setup Analyser detects a mismatch, you choose the most
appropriate action to take to handle the situation.

If you turn on the Setup Analyser, the paper source and paper size are
checked for a match. If you turn off the Setup Analyser, no checking occurs.

To turn the Setup Analyser on and off:
On the Setting tab, click the buttons beneath the Setup Analyser icon to
turn it on and off.
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Toner Saving

The Toner Saving option enables you to print documents from Windows
applications with your L60 using a reduced amount of toner, thereby
saving printer toner.  When using toner saving, the printed document
may appear to be less bright or contrasted between inked and non-inked
areas. However, unlike the Print Quality option, the print resolution (dpi)
is not adjusted.

To turn Toner Saving on and off:
On the Setting tab, click the buttons below the Toner Savings icon to turn
it on and off.

Saving Your Print Settings

You can save your printer settings for future use. For example, one group
of settings may be appropriate when printing a Word document, and
another when printing a Photoshop graphic. To more quickly set the
print options for your next document, you can select a saved setting.

In addition to the default settings provided with the software (displayed
as the Factory option), you can save up to four of your own.

To save your print settings:
1. In the printer setup or properties dialog box, set your print options as

desired on the Paper, Graphics, and Setting tabs.

2. Click the Setting tab.

3. Under Save Current Setting, in the Name box, enter the name for the
group of settings you are saving.
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4. Drag the setting icon from Save Current Setting to one of the
positions (docks) under Saved Settings. You can add a new setting to
the saved settings already there, or replace one of the existing saved
settings.

5. When you are prompted about saving your current settings, click OK
to save.

To use a saved print setting:
1. In the printer setup or properties dialog box, click the Setting tab.

2. Under Saved Settings, click the saved setting you want to use.

To restore the printer options to the default settings that were installed
with the software, click Factory.

The individual settings display on their respective tabs: Paper, Graphics,
and Setting. You are now ready to print your document using the saved
settings.
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Chapter 4
Using the Desktop Manager

This chapter provides an overview of the basic features of the Desktop
Manager.

For detailed information and instructions on performing Desktop
Manager tasks, refer to the later chapters in this guide.

❏ Desktop Manager: an Overview ............................................................ 4-2
• Features of the Desktop Manager Window .................................. 4-3
• Understanding Desktop Manager Folders ................................... 4-6
• System-Defined Folders ................................................................... 4-6
• User-Defined Folders ....................................................................... 4-8
• Viewing Documents in the Desktop Manager ............................. 4-8
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Desktop Manager: an Overview

The MultiPASS Desktop Manager is a full-featured Windows application
that enables you to use your L60 from your computer. With the Desktop
Manager, you can:

❏ Send faxes from and receive faxes to your computer

❏ Scan images to your computer

❏ Store the sent and received faxes, and scanned images in folders

❏ Import or export a document from or to a preferred location on your
local disk

❏ Manipulate the stored documents by copying a document, splitting a
document, or merging two documents

❏ Annotate a stored document

❏ Set up an address book for individuals or groups to whom you
repeatedly send faxes

❏ Design your own fax cover page

❏ Define system options for the L60

❏ Complete other tasks such as phoning an individual with your L60
handset (if installed), monitoring the status of your Desktop Manager
jobs, uninstalling the software, and diagnosing your system
connection.

When you start Windows or open the Desktop Manager, the MultiPASS
Background is automatically started as well. The MultiPASS Background
enables and monitors the communication between the Desktop Manager
and the L60.
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To open the MultiPASS Desktop Manager:
1. On the Windows desktop, click Start, and then point to Programs.

2. On the Programs menu, point to Canon MultiPASS L60. Then click
MultiPASS Desktop Manager 2.61.

To close the Desktop Manager:
On the File menu, click Exit.

When you exit the Desktop Manager, you close only the Desktop
Manager window. Any documents you have set up to PC fax or print
remain active. The Status Monitor, which tracks the progress of your
active jobs, also remains open and active.

Features of the Desktop Manager Window

This section provides an overview of the basics of the MultiPASS Desktop
Manager screen. Detailed instructions for using the various commands
and components of the screen are provided in later sections of this
chapter.

Menu Bar

Folders
      List

Work Area

Standard
Toolbar

Status Bar

Process
Toolbar
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❏ Menu Bar
The menu bar contains commands that enable you to perform the
various Desktop Manager tasks. Some of the commands can also be
accessed by their corresponding buttons on the toolbar.

❏ Standard Toolbar
The standard toolbar provides you quick access to performing certain
Desktop Manager tasks. In circumstances where a task is not
possible, the toolbar button is unavailable, appearing dimmed.

The standard toolbar contains the following buttons:

      

      

ToolTips are available, providing descriptions of the toolbar buttons.
You display a ToolTip by pausing the mouse pointer over a button.

❏ Folders List
The folders list contains folders that store your documents. The list
contains both system-defined folders, provided automatically when
you install the software, and user-defined folders, which you create
as needed.

❏ Work Area
The work area appears to the right of the folders list and displays the
documents within the open folder. The documents are displayed
either as a graphic thumbnail of each document, or a list of the
documents.

Fax Memo Fax Log

Monochrome Scan Setup Address Book

Delete Context-Sensitive Help

Stop Help Contents

Document View

List View

MergeRemove Top Page

Split
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The width of the work area can be adjusted by dragging the border
between the work area and folders list.

❏ Process Toolbar
The process toolbar is located at the bottom of the work area and
contains buttons that perform processing tasks. You use most of the
buttons to perform a processing task by dragging a document to the
button.

The process toolbar contains the following buttons:

The Phone button displays if the handset is installed on your L60 and
you set the handset option in the Desktop Manager Setup Options
dialog box. The setting of the handset option is described in Chapter 8,
“L60 Setup and Other Utilities in the Desktop Manager.”

You can use an action button by one of the following methods:

• Dragging a document to the action button.
For example, you can drag a document from a folder to the Print
button, thereby printing the document.

If a document is dragged to a button that cannot perform the
task, the mouse pointer displays as a “No” icon (a circle with a
diagonal bar drawn through it).

• Clicking a document in a folder and then clicking the button.

This method activates the command for the selected document,
as though the document had been dragged to the button.
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❏ Status Bar
The status bar displays information about the selected document or
folder, or a description of the currently selected menu command. The
information is for display only, and cannot be edited.

Understanding Desktop Manager Folders

The Desktop Manager stores and organises your documents in folders.
Only one folder can be open at a time. When you open another folder, the
current folder automatically closes.

A folder can contain only documents, not other folders. Therefore, the
folders list displays only a single level of folders.

As mentioned earlier, there are two types of folders—system-defined and
user-defined—as described in more detail in the following sections.

System-Defined Folders

When you install the Desktop Manager, system-defined folders are
automatically available. The folder icon displays the current state of the
folder as either open or closed.

The system-defined folders are reserved for use by the Desktop Manager,
in the following ways.

❏ With the exception of the Trash folder, only the Desktop Manager can
place documents in the system-defined folders, based on faxes sent or
received, or images scanned. Generally, you can only rename, copy,
move, or delete documents from the folders.

❏ The system-defined folders, including the Trash folder, cannot be
deleted or renamed.

A document remains in a system-defined folder until you move it to a
user-defined folder, or delete it.
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In Box Folder

The In Box folder stores all incoming faxes, that is, all documents that
were sent to you by other fax units and received by your L60 unit and then
uploaded to your PC. Each received fax displays with a system-assigned
name. You can later change the name to something more descriptive.

Out Box Folder

The Out Box folder provides a chronological list of jobs you want to
process. These jobs consist of PC faxes to be sent from the Desktop
Manager. A job in the Out Box folder is a copy of the document, not the
original document itself.

Scan Folder

The Scan folder stores all images you scan with the L60 from the Desktop
Manager. Each document displays with a system-assigned name. You can
later change the name to something more descriptive.

Sent Fax Folder

The Sent Fax folder contains all documents that have been successfully
sent as PC faxes. If the PC fax had not been marked for deletion after
sending, the sent PC fax is automatically moved from the Out Box folder
(where the fax job is processed) to the Sent Fax folder. By having sent PC
faxes moved to their own folder, you can better track your completed fax
communications and reserve the Out Box folder for jobs to be processed.

Trash Folder

The Trash folder stores any documents that you want to hold for deletion.
Once you move a document from another folder (except the Out Box
folder) to the Trash folder, you can hold the document in the Trash folder
until you are ready to delete it.

You can move a document into or out of the Trash folder. You cannot fax,
print, or open a document in the Trash folder.
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User-Defined Folders

You can create an unlimited number of folders for your own use. These
folders are listed immediately following the system-defined folders.

When you install the Desktop Manager software, you are automatically
provided an initial user-defined folder named My Folder. You can use this
folder immediately for storing documents moved from the system-
defined folders.

If you create additional folders that cause the folder list to grow beyond
the visible list area, a vertical scroll bar displays. The scroll bar scrolls the
entire list of system- and user-defined folders as a single entity. In other
words, as you scroll, the list of system-defined folders may scroll from
view.

Viewing Documents in the Desktop Manager

When you open a folder, you can view the documents contained within
the folder. With the exception of the Out Box folder, you can choose to
display the documents in Document View or List View.

If the number of documents within a folder exceed the available work
area, horizontal and/or vertical scroll bars appear.  You can then scroll
the work area to view your documents.
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To open a folder:
In the folders list, click the desired folder.

Document View

Document View presents each individual document as a thumbnail of the
document. Each document thumbnail displays the document name at the
top. For multiple page documents, the thumbnail also displays the page
count and scroll arrows at the bottom, and a scroll box at the right side.
The scroll arrows and scroll box enable you to page through a multi-page
document, displaying each page in turn or moving you to a particular
page in the document.

Document View enables you to work with an individual document at the
page level: scrolling through the pages, removing a page, splitting a
document, or merging two or more documents into a single document.
You can rearrange the document thumbnails within the work area as
needed.

Document View is available only for the In Box, Scan, Sent Fax, and Trash
folders, and any user-defined folders you create. You cannot use
Document View for the Out Box folder.

To view documents in a folder as thumbnails:
With the folder open, click Document View on the View menu or toolbar.
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List View

List View presents the documents within the open folder as a list. Each
document on the list displays an icon representing the document type,
along with other pertinent information about the document (such as the
name, page count, disk storage size, and date and time of creation).

The icon designates the document type as fax, scan, or modified. A
modified document is a document where the fax cover page has been
removed from a fax, a scan that has been annotated, or a multi-page
document that has been split into multiple documents.

List View is available for all folders, both system- and user-defined.
When you display documents using List View, the documents cannot be
manipulated at the page level (as in Document View), such as splitting a
document.

To view the documents in a folder as a list:
With the folder open, click List View on the View menu or toolbar.

Sorting the Documents in the List

Documents in the Out Box folder are listed by a combination of the date
and time they were submitted for processing, any future scheduling time,
and processing status. Documents in the other system-defined folders are
listed in order of date and time. You can change the displayed order of
the list in the Out Box folder.



Chapter 4   Using the Desktop Manager    4-11

U
si

n
g

 t
h

e
D

es
kt

o
p

 M
an

ag
er

You can change the order of the listed documents in the user-defined
folders. Typically, documents in user-defined folders are sorted
alphabetically by name. You can sort the documents based on criteria
corresponding to the column labels displayed at the top of the list (such
as name, number of pages, size, and date).

To change the order of the list:
Click the title of the appropriate column at the top of the list.
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Chapter 5
PC Faxing

This chapter provides information and instructions for sending and
receiving a fax, setting up the Address Book, and designing your own fax
cover page.

❏ Faxing with Your Computer ................................................................... 5-2
• Sending a Fax from Your Computer (PC Faxing) ........................ 5-2
• Creating a Fax Memo ..................................................................... 5-10
• Receiving a Fax ............................................................................... 5-11
• Using the Fax Log ........................................................................... 5-13

❏ Setting Up the Address Book ............................................................... 5-14
• Features of the Address Book ....................................................... 5-15
• Working with Address Book Entries ........................................... 5-16
• Printing the Address Book ............................................................ 5-20
• Importing the Address Book ......................................................... 5-21
• Exporting the Address Book ......................................................... 5-23

❏ Designing a Fax Cover Page ................................................................. 5-24
• Features of the Cover Page Designer Window........................... 5-26
• Creating a New Cover Page .......................................................... 5-27
• Editing an Existing Cover Page .................................................... 5-32
• Deleting a Cover Page .................................................................... 5-33
• Printing a Fax Cover Page ............................................................. 5-33
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Faxing with Your Computer

You can use the Desktop Manager, with the L60, to send and receive faxes.
The Fax Log maintains a record of the faxes you send or receive.

To enhance the sending of faxes, you can also set up an Address Book,
containing the recipients to whom you repeatedly send faxes, and design
your own fax cover page.

You can customize your L60 unit by changing the factory default user
settings from your PC. Some of these settings include the format of the
date that appears on your faxed documents, and how many times the L60
calls another fax unit if initially the other party’s line is busy. You can also
register one-touch/coded speed dial and group numbers via the Desktop
Manager and then download them to the L60 unit. For details on changing
the setup options, refer to Chapter 8, “L60 Setup and Other Utilities in the
Desktop Manager.”

Sending a Fax from Your Computer (PC Faxing)

You can send a PC fax from any Windows application that allows
printing. To PC fax, you create and then print a document from the
desired Windows application using the L60 fax driver.

Based on an option you can specify when sending the fax, a copy of the fax
is automatically moved to the Sent Fax folder for future reference, or
deleted as soon as transmission is complete.

n Before sending a PC fax, make sure the date and time in your computer is
correct. The system date and time appears on the PC faxes you send. If
you need to change the date and time, refer to your Windows user
documentation.

The following instructions summarise the procedures for sending a PC fax.
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To send a PC fax:
1. Within your Windows application, with the document open, click the

print command.

2. In the print dialog box, in the Name box, set L60 Fax as your printer
and then click OK.

3. In the Send Fax dialog box, enter the recipient of your fax.
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• For a one-time recipient, enter the appropriate name and fax
number information in the Last Name, First Name, Company,
Prefix, and Fax boxes.

• For an entry listed in your address book, click the entry in the
Address Book list box. Then click Add.

4. Optionally, define any of the other send fax options.

• To attach a cover page to your fax, click one by name from the
Coversheet drop-down list box. If you do not want a fax cover
page, click None.

• To add the name and phone number of the sender to the cover
page, enter the name and phone number in the From and Phone
boxes.

• To add comments or notes for the fax on the cover page, enter the
text in the Memo box.

• To have the fax deleted after you send it, click Delete After
Sending.

• To send the fax with any annotations that were added to the
document using the MultiPASS Desktop Manager Document
Viewer, click Include Annotation.

• To add a reference comment for the fax log, enter the text in the
Log Note box.

5. When you have finished your entries for the fax, process the fax.

• To process the fax for immediate sending, click Send Now.

• To schedule the fax for a later time that you specify, click Send
Later.

• To hold the fax indefinitely, preserving your fax options until
later, click Hold.
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• To close the dialog box without sending the fax, canceling any
fax options, click Cancel.

The MultiPASS Desktop Manager places the PC fax in the Out Box folder,
where its progress is tracked. The fax job is automatically provided a
unique system-assigned name. If you specified multiple recipients, an
individual fax job is placed in the Out Box folder for each recipient.

Specifying a Fax Recipient

You must specify at least one fax recipient—the individual and/or group
to whom you want to send the fax. When specifying a recipient for your
fax, you can enter a one-time recipient and/or include one or more
recipients from the Address Book.

A one-time recipient is specified by entering the recipient’s name,
company, and fax number in the corresponding boxes in the dialog box.
In some office environments, you may need to enter a prefix for the fax
number, which represents the number required to connect your system to
an outside phone line (often, the number 9).

You can remove the recipient prior to sending the fax. If not yet set up,
you can add a recipient to the Address Book from the Send Fax dialog
box.

When you enter the fax number, you use the applicable numeric
characters and any valid characters that separate the different segments
of the fax number. For example, you can use 0 through 9, dash (-), or
parentheses (). Other characters are also available for entering a fax
number. For a complete list of the characters that are valid in the Desktop
Manager, refer to Appendix A.

Including a Fax Recipient from the Address Book
The Address Book list box displays all recipients set up with fax numbers
in the Address Book. You can include one or more of the recipients, which
then display in the Recipients list box.

A recipient included in the Recipients list box appears disabled in the
Address Book list box. This is to prevent the same recipient from being
included twice.
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Removing a Fax Recipient
You can remove a recipient included in the Recipients list box by clicking
the recipient and then clicking Remove. This removes the recipient’s
name from the Recipients list box. If you added the recipient from the
Address Book, the name becomes available again in the Address Book list
box.

Adding a New Recipient to the Address Book
If you want to add a fax recipient to the Address Book, do the following.

1. As for a one-time recipient, enter the recipient information in the Last
Name, First Name, Company, Prefix, and Fax boxes.

2. Click New.

3. Complete the New Individual Entry dialog box as necessary and
click Add.

You can also click New without entering the recipient information first.
When the New Individual Entry dialog box displays, the information
boxes are blank. Fill in the appropriate information and click Add.

For instructions on using the New Individual Entry dialog box to add a
new individual to the Address Book, refer to the “Working with Address
Book Entries” section in this chapter.



Chapter 5    PC Faxing    5-7

P
C

 F
ax

in
g

Defining Send Fax Options

The following sections provide additional information on defining the
optional send fax options.

Attaching a Cover Page
If desired, you can attach a cover page to your fax. The MultiPASS
Desktop Manager contains a library of predefined fax cover pages,
designed with different styles and suggested uses. In addition, you can
design your own cover page, thereby adding it to the library. The
available cover pages are listed alphabetically by name in the Coversheet
drop-down list box.

For instructions on designing your own cover page, refer to the
“Designing a Fax Cover Page” section in this chapter.

Previewing the Cover Page
To check the appearance of the cover page you have chosen, you click
Preview. The cover page displays, including the recipients and other fax
information you specified, such as any memo text. The display is for
review only, and cannot be edited in the Send Fax dialog box.
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Entering the Information for the Fax Sender
To identify the sender of the PC fax, you enter your name and phone
number in the From and Phone boxes. After sending the first PC fax, this
information is automatically displayed the next time you send a PC fax.
You can change the fax sender information as needed.

Entering a Memo
You enter a memo as a brief or more lengthy message to be included on
the fax cover page. The memo appears on the cover page if the cover
page is designed to include it. The font, style and size of the memo text is
determined by the particular design of the cover page selected.

Deleting the Fax After Sending
If the Delete After Sending option is selected, the fax is automatically
deleted from the Out Box folder after it has been successfully transmitted.
This option enables you to more easily clear your system of unneeded
documents, thereby freeing disk space.

If the option is not selected, the sent fax is moved from the Out Box folder
to the Sent Fax folder after successful transmission.

Including Annotations
Using the editing capabilities within the MultiPASS Desktop Manager
(described in Chapter 7, “Working with Documents in the Desktop
Manager”), you may have modified your document—for example, by
adding text annotations, stamps, or highlighting. In this case, you can
choose to include modifications by clicking the Include Annotation
option. In this event, the modified version of the document is faxed.

If the option is not selected, the original version of the document is faxed,
without any annotations.

Entering a Fax Log Comment
The Fax Log maintains a history of each fax sent. By providing a log note,
you can include descriptive text on the fax log that has a particular
meaning to you. The log note may be an account number for billing
purposes, or a personal note about the particular document, recipient, or
fax transmission.



Chapter 5    PC Faxing    5-9

P
C

 F
ax

in
g

Processing the Fax

You can send your fax—either now or later—only when at least one
recipient is specified. If necessary, you can place a fax on hold and return
to it later for sending. The following sections provide additional
information on processing your fax.

Sending the Fax Now
When you click Send Now, the fax document is placed in the Out Box
folder until the fax can be transmitted. Once transmission is complete, the
fax is either moved to the Sent Fax folder or deleted, based on the status
of the Delete After Sending option.

If a fax fails (because of an incorrect fax number), it remains in the Out
Box until you attempt to resend it or delete it.

Sending the Fax Later
If you prefer to specify the time to send the fax, click Send Later. In the
Send At dialog box, enter the appropriate time within the next twenty-
four hours and click OK.

The fax is placed in the Out Box folder for processing.

Holding the Fax
You can place a fax document on hold any time prior to sending it, as
long as you have specified at least a fax number. The held fax is placed in
the Out Box folder with no time specified for transmission. Any fax
information you specified—such as recipients or cover page
information—is preserved. Later you can decide to send the held fax
document—revising the send information as needed—or delete it.

Cancelling the Fax
If you cancel the fax while in the Send Fax dialog, you are returned to the
application where the document was originally created.
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Creating a Fax Memo

A fax memo is generally a brief, one-page fax sent directly from the
Desktop Manager, without using another Windows application.
Operating directly from the Desktop Manager, you specify the same fax
options as described in previous sections of this chapter.

1. In the Desktop Manager, click Fax Memo on the File menu or toolbar.

2. In the Send Fax dialog box, specify your fax options, as described for
steps 3 - 5 in the “Sending a Fax from Your Computer (PC Faxing)”
section presented earlier in this chapter.

• In the Coversheet drop-down list box, select a cover page. Then
add the message of your fax in the Memo box.

• Revise the name and phone number indicating the name and
phone number of the fax sender.

• To have the fax deleted after you send it, select Delete After
Sending.

• To add a reference comment for the fax log, enter the text in the
Log Note box.
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3. When you have finished your entries, process the fax.

• To process the fax for immediate sending, click Send Now.

• To schedule the fax for a later time that you specify, click Send
Later.

• To hold the fax indefinitely, preserving your fax options until
later, click Hold.

• To close the dialog box without sending the fax, canceling any
fax options, click Cancel.

Because the fax memo is not originating from a document in another
Windows application, be sure to enter the message for your fax in the
Memo box. Also, since your fax memo does not originate from a
document that may have been annotated in the Desktop Manager
Document Viewer, the Include Annotation option is not available.

Receiving a Fax

An incoming fax is received by your L60 and can be uploaded to the
Desktop Manager. The uploaded fax is stored in the In Box folder for
your review. A flashing arrow next to the folder name signals that you
have received a new incoming fax. Once you open the folder to review
the newly received fax, the flashing arrow no longer appears until
another fax is received.

A received fax displays in the In Box folder with a system-assigned name.
The fax remains in the In Box folder until you move or delete it.

Your computer can be turned on or off when faxes are received.

If Your Computer Is Turned On

If your computer is turned on when the L60 receives a fax, the Desktop
Manager handles the fax by one of the following methods, based on how
you defined the setup options:
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❏ Print the fax directly from the L60
If you prefer, you can set the L60 to automatically print incoming faxes
and not upload the faxes to the Desktop Manager.

❏ Upload the fax to the Desktop Manager
Any received faxes are moved automatically to the Desktop
Manager. By uploading a fax, you store a copy of the fax in the
Desktop Manager. In the Desktop Manager you can then review,
annotate, print, or resend the fax to another recipient.

If Your Computer Is Off

If your computer is turned off when the L60 receives a fax, the L60 handles
the fax by one of the following methods, based on how you defined the
setup options:

❏ Print the fax directly from the L60
If your computer is going to be off for a while or you are expecting
many incoming faxes, it is recommended that you set the L60 to
automatically print incoming faxes. This recommended setting
allows you to leave the computer off for a period of time and still be
assured of receiving your faxes. You can always later scan a printed
fax to the Desktop Manager.

❏ Save the fax in L60 memory
If you set the L60 to save a fax in memory, the fax can later be printed
directly to the L60, or sent to Desktop Manager when your computer is
turned on. Once a fax is printed, it is erased from the memory of the
L60.

When a fax is saved in L60 memory, a message appears in the LCD display
on your L60.

To move received faxes to the Desktop Manager:
1. Turn on your computer and start Windows.

2. Open the Desktop Manager.

n For information on how your L60 can handle printing a received fax if
there is no paper or toner is low, refer to Chapter 8, “L60 Setup and Other
Utilities in the Desktop Manager.”
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Using the Fax Log

The Fax Log contains a list of the fax activity (faxes sent and received) for
the last two months. Each fax is listed with historical information, such as
transmission status, date and time the fax was sent or received, the
recipient of the fax, and the number of pages. You can use the Fax Log for
a variety of reasons, such as reviewing the error status of a PC fax that
failed.

While reviewing the Fax Log, you can print the log.

To display the Fax Log:
1. In the Desktop Manager, on the Tools menu, click Fax Log.

2. In the Fax Log dialog box, click a specific fax document to review
additional information in the status bar.
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To print the Fax Log:
1. In the Fax Log dialog box, click Print.

2. In the print dialog box, specify the desired print options and click
OK.

The report provides a hard copy of the Fax Log information displayed in
the Fax Log dialog box.

Setting Up the Address Book

You set up the Address Book to create an easily accessible list of names
and fax and/or phone numbers for your business and personal contacts.
You can use the entries in the Address Book to send a PC fax.

To open the Address Book:
On the Tools menu, click Address Book.

To close the Address Book:
In the Address Book dialog box, click OK.
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Features of the Address Book

This section provides an overview of the basics of the Address Book
window.

❏ Address Book Entries
Address Book entries are listed by row, displaying each piece of
information within a particular column. The columns indicate the
Address Book entry type (individual or group), as well as name and
address information. Address Book entries can be sorted based on a
chosen column of information.

❏ Status Bar
The status bar for the Address Book displays additional information
about the selected Address Book entry, based on whether the selected
entry is an individual entry or group entry.

❏ Command Buttons
You use the command buttons to perform various tasks in working
with your Address Book.

Address Book
            Entries

Status Bar

Command Buttons
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Working with Address Book Entries

When open, the Address Book displays a list of the address entries you
currently have set up, along with the corresponding information for each
entry.

The Address Book contains the following types of entries.

❏ Individual
An individual entry enables you to identify each individual to whom
you frequently send PC faxes. When you send a PC fax, you can then
specify the recipient for your PC fax from the entries listed in the
Address Book.

❏ Group
A group entry identifies the two or more individual Address Book
entries to whom you repeatedly send the same PC fax. For example,
you can set up a group to include those individuals involved in a
particular business project. When you specify the group entry as the
fax recipient on your PC fax, the PC fax is sent to each individual in
the group.

Sorting the Address Book

The Address Book is sorted alphabetically. You can change the order of
the list based on criteria indicated as the column titles for the list.

To change the order of the Address Book entries, click the appropriate
column title.

Adding and Editing an Individual Address

When setting up an individual Address Book entry, you must specify the
contact’s first and last names, and fax number. Optionally, if you want the
information available for a fax cover page, you can provide the contact’s
phone number, title, company, and address. You can also enter a
comment, to provide an internal reference about the recipient.
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To add or edit an individual entry:
1. With the Address Book open, click the command to add or edit an

individual entry.

• To add a new individual, click New Individual.

• To edit an individual, select the entry in the list and click Edit.

The dialog box provides the same fields of information, whether you
are adding or editing an individual entry. When editing, previously
defined information is displayed.

2. In the New Individual Entry or Edit Individual Entry dialog box,
enter the appropriate information or changes for the following:

• First and last names, and fax number

• Phone number, company name, and address
(If you want the information available for a fax cover page)

• Comments
(As an internal reference).

3. Save your entry.
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• If adding a new entry, click Add.

• If editing an entry, click Replace.

• To cancel without saving, click Cancel.

Entering the Fax and Phone Numbers
When you enter the fax or phone number, you use the applicable numeric
characters and any valid characters that separate the different segments
of the fax or phone number. For example, you can use 0 through 9, dash
(-), or parentheses (). Other characters are also available for entering a fax
or phone number. For a complete list of the characters that are valid in
the Desktop Manager, refer to Appendix A.

You do not include any prefix number your phone system may require to
access an outside phone line. Any prefix is defined in the Desktop
Manager Setup Options dialog box.

Adding and Editing a Group Address

A group address consists of addresses previously set up in the Address
Book, either individual addresses or other group addresses. When
adding a new group, you assign a name to the group and select
previously defined addresses from the Address Book to include in the
group address. When editing a group address, you can add other
addresses or delete addresses from the group.

To add or edit a group entry:
1. With the Address Book open, click the command to add or edit a

group entry.

• To add a new group, click New Group.

• To edit a group, select the entry in the Address Book and click
Edit.
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The dialog box provides the same fields of information, whether you
are adding or editing a group entry. When editing, previously
defined information is displayed.

2. In the New Fax Group Entry or Edit Fax Group Entry dialog box, in
the Group Name box, enter or change the name you want to assign to
this group.

3. In the Address Book list box, click the individual entry you want to
add to the group and click Add.

4. To remove an entry for the group, click the entry in the group list box
and click Remove.

5. In the Comments box, enter an internal reference for this group
address.

6. Save your entry.

• If adding a new group, click Create.

• If editing a group, click Replace.

• To cancel without saving, click Cancel.
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Using a Group Address

When you specify a group address when sending a fax, the individual
addresses for the contained group are listed. If you specify more than one
group address for a fax, and each group contains the same individual
address, the duplicate address is removed. Separate fax jobs are created
for each recipient in the group.

Deleting an Address Book entry

You delete an Address Book entry when it is no longer needed.

To delete an entry, click the entry. Then click Delete. If prompted, confirm
that you want to delete the entry.

Printing the Address Book

If you want a hard copy of the Address Book, you can print it.

1. With the Address Book open, click Print.

2. In the Print dialog box, specify your print options and click OK.

The report provides a hard copy of the Address Book information
displayed in the Address Book dialog box.
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Importing the Address Book

You may have an existing address book, created by another application,
containing the entries you want to use for the Address Book in the
Desktop Manager. In this event, you can import your address book to the
Desktop Manager.

You can import addresses from any ASCII text file containing information
that is separated by a comma or tab. If the address information in the text
file is separated by a comma, the text file extension must be .CSV. If the
address information in the text file is separated by a tab, the text file
extension must be .TXT. You must save your text file as a comma- or tab-
separated text file before you import it into the Desktop Manager. For
more information about saving your text file, see your application’s user
documentation. If you attempt to import information from a improperly
formatted text file, the system alerts you of a problem with importing.

When you import the text file, you assign the appropriate field names to
each column of information. For example, the column containing the
contact’s name must be titled as the name.

To import addresses from a text file:
1. With the Address Book open, click Import.
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2. In the Import Address Book dialog box, specify the location and
filename to import. Then click OK.

In the Assign Field Names dialog box, the address information is
listed in columns, with a column title that should identify the type of
information within the column. The button above the column titles
enables you to reassign the column titles where necessary.

3. Assign the appropriate name to each column as the title.

• To remove an incorrect field name from the column heading,
drag the column heading text off the dialog box.

• To assign the correct name, drag the titled button to the column
title.

4. When the appropriate names appear at the top of each column, click
Import.
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Exporting the Address Book

You can export the Address Book from Desktop Manager to an ASCII text
file. The exported address information can be separated by either
commas or tabs. If you want to have the address information separated
by commas, you choose to export to the .CSV file format. If you want to
have the address information in the text file separated by tabs, you
choose to export to the .TXT file format.

Address Book information is exported for individual entries only. Group
addresses are not exported.

To export the Address Book:
1. With the Address Book open, click Export.

In the Assign Field Names dialog box, the address information is
listed in columns, with a column title that should identify the type of
information within the column. The buttons above the column titles
enable you to reassign the column titles where necessary.

2. Assign the appropriate name to each column as the title.

• To remove a field name from the column heading, drag the
column heading text off the dialog box.
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• To assign the correct name, drag the titled button to the column
title.

3. When the appropriate names appear at the top of each column, click
Export.

4. In the Export Address Book dialog box, select the file type (.CSV or
.TXT), location, and filename for saving the file. Then click OK.

Designing a Fax Cover Page

In addition to the set of predefined fax cover pages that are installed with
your system, you can design your own fax cover page. Any existing cover
page—one installed with your system or created by you—can be edited.

When you create a new cover page, you use a previously designed
background as your base page, and then place the fax information fields
on the page. The fax information fields—or variable fields—provide
areas where recipient and sender information for a specific fax can be
placed. You can specify the size of the field, the font, font size, and style
of the text displayed for each variable.

You can use a new fax cover page by attaching it when sending a fax with
the MultiPASS Desktop Manager fax driver, or by printing a hard copy
and using it when sending a fax directly from the L60.
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You open the Cover Page Designer from either the Windows desktop or
the MultiPASS Desktop Manager.

To open the Cover Page Designer:
Do one of the following:

❏ From the Windows desktop:

Click Start and then point to Programs. On the Programs menu, point
to Canon MultiPASS L60. Then click MultiPASS Cover Page Designer.

❏ From the MultiPASS Desktop Manager:

On the Tools menu, click Cover Page Designer.

To close the Cover Page Designer:
In the Cover Page Designer dialog box, on the File menu, click Exit.
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Features of the Cover Page Designer Window

This section provides an overview of the basics of the Cover Page
Designer screen. Detailed instructions for using the various commands
and components of the screen are provided in later sections of this
chapter.

❏ Menu Bar
The menu bar contains commands that enable you to create, edit, and
print your fax cover page. Some commands can also be accessed by
their corresponding buttons on the toolbar.

❏ Toolbar
The toolbar provides you quick access to commands needed to
create, edit, and print a fax cover page.

Menu Bar
Toolbar

Variables Bin

Layout Area
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In addition to the buttons, the toolbar also provides you with drop-
down list boxes that enable you to select a font and font size for the
text of a variable field.

❏ Variables Bin
The variables bin contains the fields of information you want to
include on the cover page for your fax. When you use the cover page
for sending a fax with the Desktop Manager, these fields are
automatically filled in with the appropriate information for that
specific fax transmission.

❏ Layout Area
The layout area allows you to visually create and edit the features of
your cover page. The size of the layout area corresponds to the size of
a standard fax page. You use the horizontal and vertical scroll bars to
view different portions of the cover page.

Creating a New Cover Page

The following instructions summarise the recommended procedures for
creating a new fax cover page.

To create a new fax cover page:
1. Prepare or have available a black-and-white background, in TIFF file

format, to use as the template of your new cover page.

2. With the Cover Page Designer open, click New Cover on the File
menu or toolbar.

3. In the displayed dialog box, specify the drive, directory, and name of
the TIFF file for your cover page background (referred to in Step 1).

4. In the layout area, where the black-and-white background is now
displayed, insert the variable fields you want to include with the fax.

5. Position the fields in the desired locations on your background.
Optionally, adjust the appearance of each field as necessary.
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6. When you have completed the cover page design, click Save on the File
menu or toolbar. In the Save Cover Page Template dialog box, enter the
name of your cover page and click OK.

Preparing the Cover Page Background

The cover page background provides the permanent information and any
graphics you want included on your cover page. You then position the
variable fields in the appropriate locations on the background. For
example, for your background, you may want to include heading text
that provides your company name and address information, labels for
the variables fields (such as To: and From:), and one or more graphics that
may represent your company logo or your signature. The background
you plan to use with the Cover Page Designer must be black and white,
and must be saved in a TIFF file format.

The following instructions provide the recommended procedure for
preparing a cover page background. Using the recommended
procedures, you process a document (created by a word processing
application) as a held fax. Once the document is in the Desktop Manager,
you export the document to save it in a TIFF file format. The TIFF file can
then be used as the background for a new cover page.

To prepare a cover page background:
1. In a word processing application (such as Word for Windows), create

a full page, black-and-white document that includes the desired
features of your background: heading text, field labels, and any
graphics or pictures.

2. When you have completed the document, print the document using
the Canon MultiPASS L60 Fax driver.

To do so, click the Print command. In the Print dialog box, select
Canon MultiPASS L60 Fax as the printer, and click the command to
print (usually OK or Print).

3. In the Send Fax dialog box, enter any name and fax number as the fax
recipient. Select None as the cover page to attach. Then click Hold.

4. Once the fax document is placed on hold, open the Out Box Folder in
the Desktop Manager.
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5. Locate the held fax document and open it in the Document Viewer.

To do so, do one of the following: double-click the document, select
the document and click Open Document on the File menu, or drag
the document to the Open Document button on the toolbar.

6. With the document open in the Document Viewer, export the
document in a TIFF file format.

To do so, on the File menu, click Export. In the Export dialog box,
specify the drive, directory, filename, and file type for saving the
document. Click OK.

Once you have exported the document in a TIFF file format, you can use
the TIFF file as the background of your new cover page.

To use an alternative method for preparing the cover page background:
Instead of using a word processing application, you can use a graphics
application (such as Paint or Photoshop) to prepare the cover page
background. The background graphic you prepare must be a black-and-
white image, 1728 pixels wide and 2156 pixels high, saved in a TIFF file
format. For detailed instructions, refer to the user documentation for
your graphics application.

Inserting Variable Fields

You insert variable fields that are filled in with actual data when you
attach the cover page to a particular fax you are sending. You can choose
any or all of the available fields, and place each at the desired location in
the layout area. A field is placed on top of any cover page background.
Each field displays sample text to illustrate the current font, font size, and
text attributes used.

Only the variable fields that display in the variables bin or on the Insert
menu are available for you to use on your cover page. You cannot add or
delete a field to or from the existing set. You cannot use a single field
more than once on a cover page.

To insert a field:
Do one of the following:
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❏ Drag a field from the variables bin to the desired location in the
layout area.

❏ On the Insert menu, click the field you want to insert. Then position
the cursor at the desired location in the layout area and click to place
the field.

Adjusting the Appearance of the Fields

Once you have placed the desired variable fields into the layout area, you
can adjust the appearance of any field. You can resize, move, or delete a
field. When you delete a field, the field is removed from the layout area
and returned to the variables bin.

Additionally, you can set the text attributes for a field and align two or
more fields on the right, left, top, or bottom. Text attribute changes are
reflected in the sample text shown in the field.

To select a field in the layout area:
❏ To select a single field, click the field.

❏ To select more than one field, hold down the Control key and click
the desired fields.

❏ To select all fields, on the Edit menu, click Select All.

To move a field:
Drag the selected field to a new location.

To delete a field:
Select the field and click Delete on the Edit menu or press the Delete key.

Resizing a Field
With the exception of the Memo field, most of the variable fields consist
of a single line of text. If the variable information to be placed in the field
is longer than the field size, the text does not automatically wrap onto a
next line. The text is truncated to fit the length of the field. For this
reason, you may want to resize a field to ensure the full line of text is
visible on the cover page for the fax.
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Since the Memo field typically contains multiple lines of information, this
variable field does provide automatic text wrapping. However, make
sure the size of the Memo field is large enough to accommodate the
length of  memo text that may be entered on the Send Fax dialog box. If
the Memo field is not large enough, not all the lines of a memo text may
be visible when the fax cover page is sent.

To resize the field:
Click the field and drag any sizing handle.

Changing the Text Attributes
Once you have placed fields in the layout area, you can change the font
and font size for the text to be displayed in the field. You can also choose
a text style (bold, italic, underline). If you have multiple fields to which
you want to assign the same attributes, you can select the fields together
and make the change to all the selected fields. You can change the text
attributes assigned to predefined cover pages installed with the Desktop
Manager.

You choose the desired font and font size from drop-down list boxes on
the toolbar. The sample text in the variable field reflects the font and font
size you choose.

To change the text attributes:
1. In the layout area, select the field you want to change.

2. Choose the appropriate text attributes:

• Select the font and font size from the drop-down list boxes on the
toolbar.

• Click Bold, Italic, and/or Underline on the toolbar.

Aligning Fields
When placing the variable fields in the layout area, you may be
concerned with properly aligning the fields, to make them more visually
appealing. You can align two or more selected fields, based on the
position of the first field you select. The first field selected in the set of
fields to be aligned is the anchor for the alignment.
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For fields that are placed in a column, you can align them on the right or
left border of the first field you select. For fields that are placed in a row
(one next to the other), you can align them on the top or bottom border of
the first field you select.

For example, if you want to align a column of fields on the right, the right
border of the first field selected is used as the anchor. The other selected
fields are lined up with the right border of the first field selected.

To align fields:
1. Select the two or more fields you want to align on the right or left, or

on the top or bottom.

2. Click Align Left, Align Right, Align Top, or Align Bottom on the
toolbar.

Editing an Existing Cover Page

You can edit any existing cover page to change the variable fields placed
on it—adding, moving, or removing fields; or adjusting the existing
fields.

To edit an existing cover page:
1. With the Cover Page Designer open, click Open on the File menu or

toolbar.

2. In the Open Cover Page Template dialog box, specify the name of the
cover page you want to edit, and click OK.

3. In the layout area, make the appropriate changes.

4. Save your changes.

To save the changes under the same name:
Click Save on the File menu or toolbar.

To save the changes under a different name:
On the File menu, click Save As. In the Save Cover Page Template dialog
box, specify the name of the cover page, and click OK. (This procedure
retains the opened cover page under its original name.)
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To rename the originally opened cover page:
On the File menu, click Rename. In the Rename dialog box, specify the
new name and click OK.

Deleting a Cover Page

You can delete a cover page that you no longer need. You do not need to
open the cover page to delete it.

1. With the Cover Page Designer open, on the File menu, click Delete.

2. In the Delete Cover Page Template dialog box, click the name of the
cover page you want to delete. Then click OK.

Printing a Fax Cover Page

You print a cover page to produce a hard copy to review a newly
designed cover page. The printed cover page can also be used  when
sending a fax directly from the L60.
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To define the print setup:
1. With the Cover Page Designer open, on the File menu, click Print

Setup.

2. In the Print Setup dialog box, specify your print options and click
OK.

To preview before printing:
1. With the cover page open, on the File menu, click Print Preview.

2. In the preview window, do one of the following:
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• To print the cover page, click Print.

• To enlarge or reduce the view size, click Zoom In or Zoom Out.

• To close the preview window, click Close.

Since a cover page is not typically more than one page, you will not
use the remaining commands.

To print the cover page:
1. With the cover page open, click Print on the File menu or toolbar.

2. Complete the Print dialog box, and click OK.
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Chapter 6
Scanning

This chapter provides information and instructions for scanning with
your L60.
❏ Overview of Scanning ............................................................................. 6-2

• Features of the ScanGear Window ................................................. 6-2
❏ Scanning with the Desktop Manager .................................................... 6-4
❏ Scanning from a Windows Application ................................................ 6-5
❏ Setting the Preview Scan Options .......................................................... 6-6

• Setting the Scan Mode ...................................................................... 6-6
• Setting the Scan Resolution ............................................................. 6-7
• Setting Preferences .......................................................................... 6-10
• Setting Paper Size ........................................................................... 6-11
• Setting Black and White Options ................................................. 6-12

❏ Adjusting the Preview Image for the Final Scan ............................... 6-12
• Clearing the Preview Area ............................................................ 6-13
• Adjusting Your View of the Preview Image ............................... 6-13
• Adjusting the Selection Size .......................................................... 6-14
• Moving an Image ............................................................................ 6-15
• Reversing the Tone of an Image ................................................... 6-15
• Mirroring an Image ........................................................................ 6-15
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Overview of Scanning

You can use the L60 to scan documents from the Desktop Manager, or from
a TWAIN-compliant Windows application.

When you scan a document with the Desktop Manager, the ScanGear
window displays. The available scan options enable you to set certain
conditions for scanning. This chapter provides instructions on setting
scan options with the ScanGear window.

When you scan a document with a Windows application, the application
may or may not display the ScanGear window for setting scan options. If
the ScanGear window is not displayed, refer to the documentation for the
Windows application for instructions on setting scan options.

Typically when you scan a document using the ScanGear window, you
scan a preview of the document. The preview image enables you to
review the results of your scanned document and make any needed
adjustments (for example, to size, tone, and so on). When you are
satisfied with the adjustments, you then perform the final scan of the
document. The system places the final image in the Desktop Manager or
your Windows application.

Features of the ScanGear Window

The section provides an overview of the basics of the ScanGear window.
Detailed instructions for using the various commands and components of
the window are provided in later sections of this chapter.
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❏ Toolbar
The toolbar provides buttons for performing certain tasks when
scanning. In circumstances where a task is not possible, the toolbar
button is unavailable, appearing dimmed.

                    

❏ Preview Area
The preview area displays a preview image of the document you scan.
A preview image enables you to adjust certain characteristics before
you perform the final scan. As an example, you can make adjustments
to the size, the orientation, or the tone of the image.

❏ Scan Option Tabs
The tabs provide options you can adjust when performing a preview
or final scan.

  Clear
Preview

Crop

Move
Image

Zoom

Negative/
 Positive

Mirror

Rotate
  Left

Rotate
 Right

Rulers

Auto
Tone

Help

Toolbar

Status Bar

Scan Options
TabsPreview Area
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❏ Status Bar
The status bar displays information about the status of the scan
process. The information can include the following about the scan
options you select: scan mode, scan resolution, size (width and
height), and the resulting file size of the scanned image.

Displaying Information About the Scan Driver

You can display version and copyright information about the scan driver.
This information is displayed in the About dialog box.

1. On the title bar of the ScanGear window, click the right mouse button.

2. On the displayed menu, click About ScanGear.

3. To close the dialog box, click OK.

Scanning with the Desktop Manager

You can use the L60 and the Desktop Manager to scan a monochrome
image of a document. The resulting document in the Desktop Manager is
automatically provided a unique system-assigned name. You can rename
the document later.

Each image you scan is placed in the Scan folder as a TIFF document. A
scan document remains in the Scan folder until you move or delete it. The
scan document can be reviewed, annotated, printed, or sent as a fax. For
more information on these tasks, refer to Chapter 7, “Working with
Documents in the Desktop Manager.”

The following instructions summarise the procedures for scanning an
image.

To scan an image with the Desktop Manager:
1. Place the image you want to scan face down in the ADF (automatic

document feeder) of the L60.

2. In the Desktop Manager, click Monochrome Scan on the Tools menu or
toolbar.
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3. In the ScanGear window, specify the following preview scan options
for your document as needed: Scan Mode, Scan Resolution,
Preferences, Page Size, and Black and White Options (if applicable).

4. Click Preview.

5. Review the display of your scanned preview image in the scan
window. Adjust the properties of your image as needed for the final
scan.

6. Replace your document in the document feeder of the L60.

7. Click Scan.

An indicator displays to track the progress of the scan. A scanned
document remains in the Scan folder until you move or delete it.

Scanning from a Windows Application

You can use the L60 to scan documents directly into a Windows
application that supports a TWAIN interface (such as Photoshop). Some
applications allow multiple page scans, while others do not. If you are
unsure whether your Windows application supports this feature, refer to
your user documentation for the application.

The following instructions summarise the procedures for scanning an
image. For specific information about scanning with your Windows
application and specifying MultiPASS as the scan device, refer to the user
documentation for the application.

To scan an image from a Windows application:
1. Place the image you want to scan face down in the ADF (automatic

document feeder ) of the L60.

2. In your Windows application, choose the command to scan a
document.

In some applications, the appropriate command is listed on the menu
as Acquire or Acquire Image.
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3. In the ScanGear window, specify the following preview scan options
for your document as needed: Scan Mode, Scan Resolution,
Preferences, Page Size, and Black and White Options (if applicable).

4. Click Preview.

5. Review the display of your scanned preview image in the scan
window. Adjust the properties of your image as needed for the final
scan.

6. Replace your document in the document feed of the L60.

7. Click Scan.

The image appears in the display area of your Windows application.

Setting the Preview Scan Options

Before previewing a scan, you set the scan mode, resolution, preferences,
and paper size. Additionally, when you are scanning a black and white
image, you can select one of the two black and white options.

Setting the Scan Mode

For the preview image, you specify how your source image will be
acquired. Your options include the following:

• Greyscale
Greyscale images contain 8 bits per pixel. If your source image is
in colour, choose Greyscale to retain the greatest tonal range.

• Text Enhanced
Text enhanced images are greyscale images (8 bits per pixel)
converted to black and white (1 bit per pixel) using Canon
ImageTrust technology.
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• Black and White
Black and white images are scanned at one bit per pixel. For
applications that request a black and white scan and do not use
the scan driver window, the scan driver automatically uses the
Text Enhanced setting.

To set the scan mode:
1. Click the Main tab.

2. In the Scan Mode list box, select an option.

Setting the Scan Resolution

You can set the resolution of a scanned image based on the selected output
device. This resolution becomes the base on which changes to image size
and scale are calculated. You can choose a preset resolution, or create a
custom resolution.

To set the scan resolution with a preset option:
1. Click the Main tab.

2. In the Scan Resolution list box, select an option.

Creating a Custom Resolution

You can define a custom resolution, change an existing custom resolution,
or delete a previously defined custom resolution.
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To create a custom scan resolution:
1. In the Scan Resolution list box, select Custom.

2. In the Custom Resolutions dialog box, in the Name box, type a name
for your custom resolution setting.

3. In the Resolution box, enter the preferred dpi setting.

4. Click Add. The new resolution name displays in the resolution list.

5. Click OK to add the resolution setting. Click Cancel to close the
dialog box without adding the custom resolution.

Deleting a Custom Resolution

When you no longer need to use a custom resolution, you can delete it from
the list. You cannot remove or replace the preset resolution settings.

To delete a custom resolution:
1. In the Scan Resolutions list box, select Custom.

2. In the Custom Resolution dialog box, in the Name box, select the
custom resolution setting you want to delete.

3. Click Remove.

4. Click OK to remove the resolution setting. Click Cancel to close the
dialog box without removing the custom resolution setting.
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Changing a Custom Resolution

Once you have set a custom resolution, you can change it.

To change a custom resolution:
1. In the Scan Resolution list box, select Custom.

2. In the Custom Resolutions dialog box, in the Name list box, select an
existing custom resolution.

3. In the Name and/or Resolution list box, enter your change.

4. Click Replace. The updated custom resolution displays in the
resolution list, replacing the existing one.

5. Click OK to save your changes to the resolution setting. Click Cancel
to close the dialog box without saving your changes to the custom
resolution setting.
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Setting Preferences

You can select a preference that governs how your source image is
scanned.

Text Enhanced is designed for use with OCR (Optical Character
Recognition) software. This setting increases the contrast in the black and
white scanning to promote the accurate recognition of characters in OCR
software. Resolution should be at least 300 dpi for OCR scans.

For applications that request a black and white scan and do not use the
scan window (including most OCR applications), the text enhanced
setting is automatically used.

To set a preference:
On the Preferences tab, select the preference.



Chapter 6    Scanning    6-11

S
ca

n
n

in
g

n Because the L60 does not scan in colour, the Canon ColorGear™ Colour
Matching option has no effect upon your scan.

Setting Paper Size

You select the paper size that corresponds to the size of your source
document. If your document does not conform to one of the available sizes,
you can define a custom paper size.

To select a standard paper size:
1. Click the L60 tab.

2. In the Paper Size list box, select an option.

To set a custom paper size:
1. Click the L60 tab.

2. In the Paper Size list box, select Custom.

3. In the Units list box, select the unit of measure by which you want to
define your custom size.

4. In the Width and Length text boxes, enter the dimensions of your
source document.
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Setting Black and White Options

If you choose black and white as your scan mode, you also choose one of
the  black and white options.

❏ Threshold
The Threshold option provides a high contrast evaluation of the
image in terms of blacks and whites only.

❏ Halftone
The Halftone option simulates the tonal range of an image with a
precise pattern of lines and dots.

To set the Black & White Option:
1. Click the L60 Tab.

2. In the Black & White Options box, choose Threshold or Halftone.

Adjusting the Preview Image for the Final
Scan

Once an image is previewed, you can adjust it for the final scan by
changing its selection size, its output size, aspects of its orientation, or
aspects of its tone. For information on adjusting the tone of the preview
image, see the  “Adjusting the Tone of the Preview Image” section.
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Clearing the Preview Area

In case the preview image does not serve your purpose, you can quickly
remove it from the preview area and rescan the image.

To remove the current preview image:
On the toolbar, click Clear Preview.

Adjusting Your View of the Preview Image

To make it easier to work with your preview image, you can change
aspects of the image display.

Changing the Size of View

You can enlarge a preview image to better view its details. Each
enlargement doubles the size of the image up to a maximum of 16 times
the size of the original image.

Once you have enlarged the image, you can easily reduce it. Each
reduction decreases the size of the image by one-half.

To resize a preview image:
1. On the toolbar, click Zoom.

2. To enlarge, left-click the mouse pointer on the image.

To reduce, right-click the mouse pointer on the image.

Displaying Rulers

To work precisely with a preview image, you can display rulers on the
top and left borders of the preview area. The rulers display in inches or
centimeters, depending on what you have set for units of measure in the
Main tab.

To display rulers:
On the toolbar, click Rulers.
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Adjusting the Selection Size

When you first preview an image, the selection size is the same as the
paper size you set for your source document.

After your initial image preview, you can adjust the selection size of an
image in order to isolate a specific area of the image for a more restrictive
preview scan. For example, in scanning a letter, you may want to isolate
and save a company logo by itself.

You define the selection size of your image by drawing a border around
the part of the image that you would like to isolate. Alternatively, you can
define and orient the dimensions of your selection with respect to the
upper left corner of the preview area. Regardless of how you define your
selection, however, you can easily and quickly change the dimensions of
the selection.

In defining the selection size, regardless of the method you choose, you
can maintain the current height and width proportions of the image.

For example, you set the width to 4 inches and the height to 6 inches. You
change the width to 5 inches.  If Keep Proportions is not selected, the
height stays at 6 inches.  Thus, the proportion of the page height and
width changes. If Keep Proportions is selected when you change the
width, the height automatically changes to 7.51 inches. The lock icon
indicates that the page size will be maintained in the same proportion
whenever you change either the width or the height.

To adjust the selection size:
1. Click the Main tab.

2. If you want to preserve the current proportions of the image, click
Keep Proportions.

Keep Proportions
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3. To draw the selected area, click Crop on the toolbar and drag
diagonally across an area of the image in the preview window to
select that area. The Width and Height text boxes display the new
sizes.

4. To further define the dimensions of the selected area, in the Width
and Height text boxes, type the appropriate values. The image
selection borders change to match the width and height you enter.

5. If you want to select an entirely different area of the image, click
outside the crop lines to clear the current selection.

6. To preview the newly selected area of the image, click Preview.

Moving an Image

If the image is too large to see in its entirety, you can move the image
within the preview area to locate a relevant area.

To move an enlarged image:
On the toolbar, click Move Image and drag the zoomed image to display
the appropriate area or detail.

Reversing the Tone of an Image

You can create a negative of an image for stylistic effect. A negative image
is created by inverting the dark and light areas of the image.

To reverse the tone of an image:
On the toolbar, click Negative/Positive.

Mirroring an Image

By mirroring an image, you can create an alternate version. For example,
you can create an alternate version of your company logo.
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To create a mirror image of the preview image:
On the toolbar, click Mirror.

Rotating an Image

You can rotate an image 90° left or right within the preview area to change
its orientation. When you rotate an image, the entire preview area,
including the rulers, rotates. For example, if the preview area is in portrait
orientation, it becomes landscape.

To rotate a preview image:
On the toolbar, click Rotate Left or Rotate Right.

Scaling the Image Output Size

You can scale the preview image to fit your needs in saving it as a data file.
For example, if you reduce by 50% the scale of an image that is 7 inches
wide by 9 inches high,  the output image will be 3.5 inches wide by 4.5
inches high.

However, in scaling an image for the final scan, keep in mind that the
values in the width and height text boxes remain the same.

To set an image scale:
1. Click the Main tab.

2. In the Scale box, enter a new percent.

The new output size is displayed under Output Size.
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Adjusting the Tone of the Preview Image

The tone of an image is its shading and combination of colours. Adjusting
greyscale tones can enhance the contrast of a greyscale image. You can
produce a wide range of visual effects for your preview image by
adjusting the different settings on the Tone tab.

If you select black and white or text enhanced as the scan mode, the Tone
tab is not available. In these cases, you must adjust the tone of the image
with the contrast/brightness settings on the L60 tab.

Features of the Tone Tab

This section provides an overview of the Tone tab. Detailed instructions on
using the features included on the Tone tab are provided in later sections
of this chapter.

Tone Toolbar

Tone Graph
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❏ Toolbar
With the buttons on the toolbar, you can access settings which affect
different aspects of image tone, and give you great flexibility in
manipulating your image tone before scanning the image.

            

❏ Tone Graph
Viewing the tone graph gives you more detail about the tone setting.
The shape of the tone graph changes to reflect the selected channel’s
current tone settings. The graph is directly editable only when the
Special Tone Curves is selected.

 Contrast/
Brightness

Gamma

Histogram

    Special
Tone Curves
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Adjusting Contrast and Brightness

You can adjust the contrast and/or brightness of a greyscale image.

To adjust the contrast or brightness of an image:
1. On the Tone tab,  click the Contrast/Brightness button.

2. Move the Contrast and Brightness sliders to the left for less contrast
or brightness, and to the right for more contrast or brightness, until
the desired contrast is achieved.

The image in the preview area reflects your changes.

3. To reset to the default values, click Reset.
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Changing Gamma Curve Values

With the Gamma curve you can change the mid-tones of the image to
increase its contrast, and enhance the overall image. When you increase
the Gamma value, light areas are made lighter, and dark areas are made
darker.

For example, if you are scanning a photograph that has many dark tones,
simply adjusting the brightness and contrast may not improve the image
as effectively as adjusting the Gamma value.

To adjust the gamma value of an image:
1. On the Tone tab, click the Gamma button.

2. Move the Gamma slider to the left to decrease the mid-tone intensity,
and to the right to increase the mid-tone intensity, until the desired
effect is achieved. You can also type a value into the text box.

3. To return to the original Gamma curve setting, click Reset.
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Adjusting Histogram Tone Levels

You can use a histogram tool to adjust the tone shadow for the preview
image.

Using the eyedroppers, you can sample the black-point, mid-point, and
white-point tone in the preview image and base the image tone settings on
the sampling. Using the corresponding text boxes, you can type a value in
the Black-point, Mid-point, and White-point text boxes.

Under the histogram chart, you can slide the black, grey, and white buttons
to adjust the tones. However, you cannot edit the histogram directly.

When you adjust the black-point, all tones in the image darker than the
selected black-point are adjusted to black.

When you adjust the mid-point, all tones in the image between the black-
point and the white-point are adjusted to the selected mid-point.

Eyedropper
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When you adjust the white-point, all tones in the image lighter than the
selected white-point are adjusted to white.

When you find a combination of tone settings you like, you can save the
settings in a file and use it in future scanning sessions.

To adjust the tones using the Histogram tool:
1. On the Tone tab, click the Histogram tool button.

2. For the black-point, mid-point, or white-point, do one of the
following to make a change:

• Click the appropriately labeled Eyedropper button. Then click
the eyedropper on the portion of the image in the preview area
that is darkest (for black-point), lightest (for white-point), or in
the middle of the tonal range (for mid-point). Try zooming in on
the specific part of the image so you can be sure you are selecting
the shade you want.

• In the appropriately labeled text box, enter a tone value.

• Drag the appropriate arrow at the bottom of the histogram to the
level you want.

In the preview image, all tones are adjusted accordingly.

3. To reset to the default values, click Reset.

To save these settings to use on similar images, click Save. In the
Save As dialog box, specify the file name and location where you
want to save the setting, and click Save.

Using a Custom Histogram Setting

Use the following steps to open a custom histogram setting that you
saved previously.

1. On the Tone tab, click the Histogram tool button, and then click
Load.
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2. In the Open dialog box, select the file name you want to load. Click
Open.

Using Tone Curves

You can use predefined tone curves to automatically correct the most
common problems with images: overexposure, underexposure, or too
high or too low a contrast.

You can also manipulate a curve in the Special Tone Curve area to
create your own tone curve.

To correct an image problem with predefined tone curves:
1. On the Tone tab, click the Special Tone Curves button.

2. To automatically compensate for common problems in an image,
choose one of the options from the list.
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Using a Custom Tone Curve

If you want to experiment with tones, you can create a custom tone
curve. An effective way to create a custom tone curve is first to adjust the
preview image with an appropriate predefined tone curve and then edit
the results.

Editing a tone curve involves adding handles to an existing tone curve
and dragging them to change tonal levels in the image. When you drag a
handle to a white area, the shape of the curve changes, and the tones of
the preview image are adjusted.

All handles on the tone curve, including the end points, can be dragged
anywhere within the tone graph. A handle that is dragged outside the
tone graph is deleted; and the tone curve automatically conforms to the
remaining points. Except for the end points, all handles can be deleted.

To create a custom tone curve:
1. In the Select Special Curve list box, select Edit Custom Curve.
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2. To add a handle to the tone curve, click on or near the curve.

3. To move a handle, drag the handle into a white area and release it.

4. To remove a handle, do one of the following:

• Drag the handle outside the tone graph

• Right-click your mouse pointer on the handle.

5. To undo all changes that you have made to the curve, click Reset.

To save your custom curve, click Save. In the Save As dialog box,
enter a file name and directory. Click Save.

Using a Custom Tone Curve

Use the following steps to open a custom tone curve setting that you
saved previously.

To apply a previously saved curve:
1. On the Tone tab, click the Special Tone Curves button, and then click

Load.

2. In the Open dialog box, select the file name you want to load. Click
Open.

Adjusting Contrast/Brightness for Black and White Scan
Mode

For black and white scans, the contrast and brightness settings are located
on the L60 tab.

Depending on the black and white option you choose for your scan, you
can adjust the contrast, brightness, or both of your preview image.

If you use halftone as your scan option, you can adjust both the contrast
and brightness of the image.
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If you use threshold as your scan option, since it is by definition a high
contrast image mode, you can only adjust the brightness of the preview
image.

To adjust the brightness or contrast for a black and white image:
On the L60 tab, under Black and White Options, use the available slider to
adjust the brightness or contrast.

n These tone adjustments are only for black and white images.  If you select
greyscale as your scan mode, you adjust the contrast and brightness of the
image only on the Tone tab.
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Chapter 7
Working with Documents in the

Desktop Manager

This chapter contains information and instructions for managing,
manipulating, and annotating your documents in the Desktop Manager.
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• Selecting Documents in the Desktop Manager ............................ 7-2
• Printing a Document in the Desktop Manager ............................ 7-3
• Working with Jobs in the Out Box Folder ..................................... 7-4
• Creating a Folder .............................................................................. 7-8
• Moving a Document ......................................................................... 7-8
• Copying a Document ....................................................................... 7-9
• Renaming a Document or Folder ................................................. 7-10
• Deleting a Document or Folder .................................................... 7-11
• Restoring a Deleted Document ..................................................... 7-11
• Emptying the Trash Folder ............................................................ 7-12
• Importing a Document .................................................................. 7-12
• Exporting a Document ................................................................... 7-13
• Attaching a Document to Electronic Mail (E-mail) ....................7-14
• Manipulating a Document in Document View ..........................7-14
• Arranging the Documents in Document View ........................... 7-14
• Scrolling Through a Multi-page Document ................................7-15
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• Splitting a Document ..................................................................... 7-16
• Merging a Document ..................................................................... 7-16

❏ Annotating a Document ........................................................................ 7-17
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• Revising Your Annotations ........................................................... 7-29
• Exporting the Document ............................................................... 7-32
• Printing the Document .................................................................. 7-33
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Managing Your Documents in the Desktop
Manager

Once you send a PC fax, receive a fax, or scan an image, the resulting
document is available in the Desktop Manager. You can perform a variety
of tasks with and on your documents, as described in this chapter.

Selecting Documents in the Desktop Manager

To work with a document, you select it in the open folder, while in either
Document View or List View.  If you are in Document View, generally
you can select one or more documents at a time  for whatever task you
need to perform.

To select a document in List View:
With the folder open, click the document name in the list.

To select a document in Document View:
With the folder open, do one of the following:

❏ For a single document, click the document thumbnail.

❏ For multiple nonsequential documents, hold the Control key while
clicking on each document you want to select.
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Printing a Document in the Desktop Manager

You can print a document from any folder in the Desktop Manager
(except the Trash folder).

1. In either Document View or List View, do one of the following:

• Click the document you want to print. Then on the File menu,
click Print.

• Drag the document to the Print button on the toolbar.

2. In the Print dialog box, specify the Print range and Print quality,  and
then click OK.

The Copies option is not available when printing from the Desktop
Manager.
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Working with Jobs in the Out Box Folder

For each PC fax you send a job is created in the Out Box folder. The job
currently being processed—the active job—displays at the top of the list.

You can select a job in the list to review information about that job in the
status bar. This information includes the current status of the job as well
as the name and size of the document.

Each job in the Out Box folder displays with a system-assigned name. A
job remains in the Out Box folder until it is successfully processed or
deleted. You cannot rename a job in the Out Box folder, or move the job to
another folder.

The Out Box folder displays the current status of each job. While in the
Out Box, you can work with your jobs in the following ways:

❏ Stop an active job from PC faxing.
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❏ Send a PC fax that has been scheduled for sending later, held, has
stopped, or has failed.

❏ View a PC fax that has been held, has stopped, or has failed.

❏ Print a job that is not active.

❏ Delete a job that is not active.

The following sections provide information about the job statuses, and
instructions for stopping an active job and sending a PC fax.

Job Status

One of the following statuses is assigned to each job in the Out Box
folder.

❏ Active
The active job is the job currently being PC faxed. When an active fax
job completes successfully, it is automatically moved to the Sent Fax
folder or deleted (based on whether you specified to delete after
sending in the Send Fax dialog box).

❏ Queued
A queued job is a job waiting to be PC faxed. Queued jobs are
processed in chronological order.

❏ Scheduled
A scheduled job is a PC fax you chose to send at a later time. You can
select a scheduled fax job at the appropriate time to have it sent.

❏ Retry
A PC fax job receives the status Retry if:

• The L60 is busy with another task, and thus unable to transmit
the PC fax

• The receiving fax line is busy.
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The Desktop Manager continues to try sending the fax until the
transmission is successful or the Desktop Manager exceeds the
defined number of retries. If a job cannot complete successfully
within the specified number of retries, the job is marked with a
Failed status. The job remains in the Out Box folder until you
reprocess or delete it.

❏ On Hold
A held job is a PC fax you chose to place on hold, rather than send it
immediately. The held fax job remains in the Out Box folder until you
choose to send or delete it. A held job can also be printed.

❏ Failed
A job receives a Failed status because a PC fax could not be sent
successfully. This occurs because the Desktop Manager exceeded the
defined number of retries. For example, a PC fax may have failed
because of a continuously busy fax line or an incorrect fax number.
The failed job remains in the Out Box folder until you attempt to
reprocess or delete it.

❏ Stopped
A stopped job is an active job that you stopped from processing
before it was completed. The stopped job remains in the Out Box
folder until you attempt to reprocess or delete it.

❏ Error
An error results for a job if there is a problem with the L60, such as a
loss of communication with the Desktop Manager or memory is full.

Stopping an Active Job

If necessary, you can stop the active job from processing. When you do so,
the Desktop Manager retains the job in the Out Box folder as a stopped
job. You can later reprocess or delete the job.

To stop an active job, open the Out Box folder and click Stop on the Edit
menu or toolbar.
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Sending a Scheduled, Held, Failed, or Stopped PC Fax

A PC fax job continues to reside in the Out Box folder if it is scheduled for
sending later, if it is on hold, if it failed to transmit in the specified
number of retries, or it was stopped. You can reprocess the PC fax job for
sending now or rescheduling it for a different time.

When you send a PC fax from the Out Box folder, the Send Fax dialog
box displays the information initially entered for the PC fax. You can
change the information as needed. For example, for a PC fax that failed
because of a wrong fax number, you can correct the fax number. For a
scheduled PC fax, you can specify a different time for transmission.

If a cover page had been attached, the style and any memo text is
displayed and can be edited.

To send a fax:
1. In the Out Box folder, drag the document to the Send fax button on

the toolbar. Or, select the document and click Send Fax on the File
menu.

2. In the Send Fax dialog box, change any fax options as needed.

3. When you have finished your entries for the fax, process the fax.

• To process the fax for immediate sending, click Send Now.

• To schedule the fax for a later time that you specify, click Send
Later.
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Creating a Folder

To better organise your documents in the MultiPASS Desktop Manager,
you can create additional folders. When you create a new folder, you
assign a unique name.

To create a new folder:
1. In the Desktop Manager, on the File menu, click New Folder.

2. In the Create Folder dialog box, enter the desired name of your new
folder and click OK.

Moving a Document

You can move a document from:

❏ System-defined folder (except the Out Box folder and Trash folder) to
a user-defined folder

❏ System-defined folder (except the Out Box folder) or user-defined
folder to the Trash folder

❏ One user-defined folder to another user-defined folder

You cannot move a document into a system-defined folder other than the
Trash folder.
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To move a document:
1. In either Document View or List View, open the folder containing the

document you want to move.

2. Drag the document to the desired folder.

In Document View, the document is placed in the first available grid
space; in List View, in the appropriate sort order.

Copying a Document

A document can be copied within In Box folder, Scan folder, and the
same user-defined folder, or from one folder to a different (user-defined)
folder.  When you copy a document within the same folder, the copy is
assigned a unique name.

To copy a document within the same user-defined folder:
1. Open the folder with the document you want to copy.

2. Select the document and, on the Edit menu, click Duplicate.

To copy a document from one folder to another:
1. Open the folder with the document you want to copy.

2. Drag the document, while holding down the Control key, to the
desired folder.
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Renaming a Document or Folder

You can rename a user-defined folder or a document except in the Out
Box and Sent Fax folder at any time. Folder names must be unique within
the Desktop Manager. Document names must be unique within a folder.

Whenever you attempt to rename a folder or document, the system
verifies whether the new name is unique. In the event of a conflict, the
system alerts you of the conflict. A folder or document name can contain
blank spaces.

To rename a document:
Do one of the following:

❏ Click the document. Then, on the File menu, click Rename. In the
Rename dialog box, enter the new name and click OK.

❏ In Document View, click the document thumbnail. Then click the
document name to position the insertion point. Using the Backspace
and Delete keys, edit the name of the document.

To rename a folder:
Do one of the following:

❏ Click the folder. Then, on the File menu, click Rename. In the Rename
dialog box, enter the new name and click OK.

❏ Click the folder name. Enter the new name in the highlighted
rectangle.

You cannot rename a system-defined folder.
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Deleting a Document or Folder

You can delete a document or user-defined folder when it is no longer
needed.

When you delete a document, it moves to the Trash folder. To delete a
document permanently, you must empty the Trash folder.

When you delete a folder, it is removed from the Desktop Manager
window immediately and permanently deleted.

To delete a document:
Open the folder with the document you want to delete and click the
document. Then, on the Edit menu, click Delete (or press the Delete key).

To delete a folder:
1. Delete all documents from the folder you want to delete.

2. After you have deleted all the documents in the folder, click the
folder. Then, on the Edit menu, click Delete.

Restoring a Deleted Document

If a document is in the Trash folder, you can restore it to its original
folder. If the original folder contains another document of the same name,
a dialog box appears, giving you the option of replacing the document.

To restore a deleted document:
1. In the Desktop Manager, click the Trash Folder.

2. In the Trash Folder, click the document you want to restore.

3. On the File menu, click Restore.

Documents that have been deleted from the Trash Folder cannot be
restored.
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Emptying the Trash Folder

If you moved documents to the Trash folder, the documents remain in
the folder until you move them again to original folder, delete them
individually, or empty the Trash folder.

As you move more documents to the Trash folder, more space is used on
your hard disk for storing the documents. To prevent out-of-date
documents from unnecessarily using space on your disk, you should
periodically review your Trash folder and remove the documents no
longer needed.

To empty the Trash folder:
On the File menu, click Empty Trash. If prompted, confirm that you want to
empty the Trash folder.

Importing a Document

If you have a document residing on your hard disk or a diskette, you can
import the document into In Box folder or a user-defined folder in the
Desktop Manager. To be imported and usable in the Desktop Manager,
the document must be in monochrome TIFF file format.

To import a document:
1. Open the user-defined folder into which you want to import a

document.

2. On the File menu, click Import Tiff.
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3. In the Import Tiff File dialog box, specify the drive, directory, and
name of the file you want to import, and click OK.

Exporting a Document

You can export a document in the Desktop Manager, saving it to a drive
and directory you specify. When you export a document, you save a copy
of the original document. The document you export can be in
monochrome TIFF file format only.

To export a document:
1. Open the folder with the document you want to export.

2. Drag the document to the Export button on the toolbar. Or, click the
document you want to export and, on the File menu, click Export.

3. In the Export File dialog box, give the file a name and specify the
drive and directory where you want to place the exported file, and
click OK.
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Attaching a Document to Electronic Mail (E-mail)

If you have a MAPI-compatible e-mail application installed on your system,
you can automatically attach a document in the Desktop Manager to an
e-mail message. When you select a document and use the E-mail
command, the Desktop Manager opens your e-mail application,
attaching the selected document to a blank e-mail message.

To attach a document to an e-mail message:
Select the document you want to attach and drag the document to the E-
mail button on the toolbar. Or, on the File menu, click Email.

Manipulating a Document in Document View

If you are using Document View, you can manipulate the documents in
the open folder in a variety of ways. (The only exception is the Out Box
folder.) You can arrange the documents in a preferred order. You can also
remove a page from a document, split a single document, or merge one
document with another.

Arranging the Documents in Document View

A document thumbnail in Document View retains its position until you
rearrange it. You can arrange one or more documents manually or
automatically by clicking a command.

When you arrange the documents automatically, the documents are
positioned within a grid, with row positions filling from left to right.

To arrange documents manually:
With the desired folder open, select a document and drag them to a
different location within the work area.

To arrange documents automatically:
With the desired folder open, click Arrange on the View menu.
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Scrolling Through a Multi-page Document

You scroll through a multiple-page document to position yourself at the
page that you want to remove from the document or where you want to
split the document.

As you scroll the pages in the document, the current page number for the
document updates instantly.

To scroll the pages in a document:
For the selected document, do one of the following:

❏ Click the left and right scroll arrows displayed with the page numbers
for the document.

❏ Drag the scroll tab on the right side of the document.

Removing a Page from a Document

You can remove the current top page of a document. For example, you
may want to remove the cover page from a received fax.

1. Scroll through the document until the page you want to remove is on
top.

2. Click Remove Page on the Edit menu or toolbar.
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Splitting a Document

You can split a document into two documents. You can split a document
from any page after the first page within the document. In other words,
you cannot split a document on page 1 of the document. For example,
you split a 10-page document, beginning at page 5. The original
document consists of pages 1 through 4. The newly created document
consists of pages 5 through 10.

The original document—consisting of at least the first page, up to the
page where the split occurred—retains the original name. The newly
created document is assigned a unique name.

To split a document:
1. Scroll to the page where you want to split the document. The top

page represents the first page for the newly created document.

2. Click Split on the Edit menu or toolbar.

Merging a Document

You merge two documents to combine them into a single document. The
documents are merged in the order you select them. In other words, the
first document selected becomes the top pages of the second document
selected. Both documents are merged into the second document.

To merge two or more documents:
1. Select the two documents you want to merge (by holding the Control

key and clicking each document).

2. Click Merge on the Edit menu or toolbar.
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Annotating a Document

You can open a document to view its contents, and annotate it with notes,
highlighting, stamps, or graphics (line/arrow, rectangle, circle). Although
you can save the document with your annotations, any annotations you
make are only added markings placed on the original document. The
original contents of the document remains intact. If you choose to fax the
modified document, you have the option not to include the annotations
with the document.

For example, if you insert a whiteout on your document (such as over a
paragraph of text), the area is no longer visible. However, the paragraph
is still part of your document. You can fax or print the document with or
without the whiteout annotation. You can later remove the whiteout
annotation from the document, restoring the hidden area.

When you open a document for annotations, the document displays in
the MultiPASS Document Viewer. You can open only a single document
at a time.

The following instructions summarise the procedures for annotating a
document. For additional information, refer to later sections in this chapter.

Sample annotations
you can add

to your document

Sticky-Note

White Out

Stamp

Hilite

Drawn Graphic
(Circle and Arrow)
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To open a document in the Document Viewer:
In the Desktop Manager, do one of the following:

❏ Double-click the document.

❏ Select the document you want to open. On the File menu, click Open
Document.

❏ Drag the document to the Open Document button on the toolbar.

You cannot open a document in the Trash folder.

To annotate a document:
1. With the document open in the Document Viewer, adjust the size of

your view of the document as needed.

2. Create the desired annotations on your document.

3. On the File menu, click Save to save the annotations with your
document in the Desktop Manager.

To close the Document Viewer:
On the File menu, click Exit. If you neglected to save your annotations,
you are prompted to do so.
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Features of the Document Viewer Window

This section provides an overview of the basics of the Document Viewer
window. Detailed instructions for using the various commands and
components of the screen are provided in later sections of this chapter.

❏ Menu Bar
The menu bar contains commands that enable you to perform
various tasks with your document. Some of the commands can also
be accessed by their corresponding buttons on the toolbar.

❏ Toolbar
The toolbar provides you quick access to performing certain
Document Viewer tasks. In circumstances where a task is not
possible, the toolbar button is unavailable, appearing dimmed (such
as the Open button).

Menu Bar

Toolbar

Annotation
Panel

Document
Display Area

Page Panel

Status Bar
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In addition to the buttons, the toolbar also provides you with a drop-
down list box that enables you to select a display size for your
document.

❏ Document Display Area
The document itself is displayed and modified in the Document
Display Area. You can page or scroll through the document, enlarge
or reduce the view of the document, or change the orientation. The
display area contains the results of any annotations you may make.

❏ Annotation Panel
The annotation panel is a set of tools for annotating your open
document. When you select a tool on the panel, an additional panel
may open enabling you to specify specific features for the tool. You
can move the panel around the window to position it for working on
your document. You can also hide the display of the panel.
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❏ Page Panel
The page panel contains a number of buttons, one for each page in
the document you are currently viewing. The page panel provides a
quick visual indication of the number of pages in the document and a
method for moving to another page. The page panel normally displays
along the bottom edge of the Document Viewer window, above the
status bar.

❏ Status Bar
The status bar appears at the bottom of the window, and contains
useful information about the document that you are currently
viewing.

Adjusting Your View of the Document

You can adjust your view of the open document in a number of ways, to
provide a more workable display area for making annotations. For
example, you can hide or show the different components of the
Document Viewer.

To show/hide the components of the window:
Do one of the following:

❏ On the View menu, click Toolbar, Status Bar, Annotation Panel, and/
or Page Panel. Clicking the same command turns the display of the
item on and off.

❏ For the annotation panel, you can also click the Annotation Panel
button on the toolbar.
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Changing the Document Orientation

You may need to rotate a document for easier reading. For example, the
document may represent a fax you received that was originally sent in
landscape mode or was fed into a fax machine in an inverted position.
The change in orientation applies to the entire document, not just a
currently displayed page.

To change the document orientation:
Do one of the following:

❏ On the View menu, point to Rotate. On the Rotate menu, click Right,
Left, or 180 to rotate the document right by 90ϒ, left by 90ϒ, or 180ϒ
(flipping the document upside down).

❏ On the toolbar, click Rotate Right, Rotate Left, or Rotate 180.

Adjusting the Display Size

The Document Viewer offers different levels of magnification to enable
you to work at the most comfortable size for your document. You can
zoom in and out at predefined increments, or specify a particular size or
scale.

You can use the Fit to Width option which fills the width of the window
with your page display, or Fit to Height which adjusts the document
image size so that the entire document is visible within the window.

To enlarge or reduce the size:
❏ To enlarge the document by increments, click Zoom In on the View

menu or the toolbar.

❏ To reduce the size of the document by increments, click Zoom Out on
the View menu or the toolbar.

❏ To select a specific size or scale for enlarging or reducing the
document, point to Zoom on the View menu. On the Zoom menu,
click the desired size. Or, click the size or scale from the drop-down
list box on the toolbar.
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Adjusting the Image Display

For ease of viewing and better visibility, you can adjust or invert the light
and dark levels of your displayed document. When you invert the
display colours, you change the black areas to white and vice versa. Any
colours you use for annotations are not changed, although highlight
annotations may be difficult to see against a black background.

You may find that the Grey Scale setting is more pleasing to the eye;
however, it is slower to generate an image. For speed and reasonable
image display, consider the Darkest setting.

To lighten or darken the image:
On the View menu, point to Image Enhancement. On the Image
Enhancement menu, click the desired setting.

To reverse the colours of the image:
On the View menu, click Invert.

Paging Through Your Document

For multi-page documents, you can move to the next or previous page, or a
particular page you specify.

To page through your document, do one of the following:
❏ Click Next Page or Previous Page on the View menu or toolbar.

❏ On the View menu, click Goto Page. On the Go To Page dialog box,
enter the page number you want to display and click OK.

❏ Click the page on the Page Panel.
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Reviewing Information About the Document Image

As a reference, you can display information about the document
currently displayed in the Document Viewer. This information includes
the name and size of the file, when the file was created, the number of
pages, the width and height, the resolution (pixels per inch), the number
of bits used to represent each pixel (thus, the number of colours that can be
displayed), and the scaling.

To review information about the image:
On the View menu, click Image Info.

Adding Annotations to Your Document

The following sections describe the various ways you can annotate your
document. For a sample of annotations you can add to your document,
refer to the “Annotating a Document” section, presented earlier in this
chapter.

Adding a Sticky-Note

You can add a text note on any portion of your document. When you do
so, you can choose the text attributes: font, font size, and special effects
(boldface, italic, underline, strikeout). Sticky-notes always appear as
black text on a yellow background.

You can type any text that you want for the note, editing the note later if
necessary. If you select a font, font size, or special effect, it affects the
entire note. If you change any of the attributes while editing a note, or
while the note is selected, it changes all the text in the note.

If you switch away from the note to do something else (such as change
the text size or switch to a different tool) before entering your text, the
sticky-note is removed. This is to prevent your creating unwanted blank
sticky-notes.

To add a sticky-note:
1. Click the Sticky-Note tool on the annotation panel.
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2. Select the font, size, and any special effects.

3. At the desired location on the displayed page, drag the cursor to
draw the size of the sticky-note. A dotted line displays to show you
where the sticky-note will be placed. When you release the mouse
button, the sticky-note is created.

4. Type the text of your note.

To edit the text in a sticky-note:
1. Make sure the Sticky-Note tool is selected on the Annotation Panel.

2. Move your mouse pointer over the sticky-note. The cursor changes to
an insertion point.

3. Click at the location where you want to make your changes.

4. Edit the text as needed.

Concealing a Region

You can conceal a region of your document, to hide certain areas of the
text or a graphic that you do not want to have visible. For example, you
can hide a paragraph before you fax the document to a business contact.
You can conceal the paragraph with either an opaque whiteout or
blackout annotation, which is always a rectangle. Once applied, the
whiteout or blackout annotation can be moved, resized, or deleted.

To conceal a region:
Do one of the following:

Annotation
panel for a

sticky-note:
select font,

font size,
special
effects.
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❏ On the Annotation Panel, click the White Out tool.

At the desired location on the displayed page, drag the cursor to
draw the whiteout annotation. A dotted line displays to show you
where the whiteout annotation will be placed. When you release the
mouse button, the annotation is drawn.

❏ On the annotation panel, click the Select Region tool.

At the desired location on the displayed page, drag the cursor to
draw the outline of the region. A dotted line displays the region. On
the Edit menu, click White Out or Black Out.

Inserting a Stamp

You insert a stamp to place a bitmap image on the displayed page of your
document. The Desktop Manager contains a library of available stamp
images, stored as .BMP files that were installed with the Desktop
Manager. You can use only those stamps installed with the Desktop
Manager.

To insert a stamp:
1. On the annotation panel, click the Stamp tool.
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2. In the Choose Stamp dialog box, select the desired stamp from the list
box and click Accept.

3. Click the cursor in the desired location for placing the stamp. The
stamp is placed at that location.

Highlighting Your Document

You can add a colour highlight to the text or other images in your
document. You select a colour and draw a rectangular highlight over the
desired area. All highlight colours are transparent and display as the
colour you selected. When you print the document, the highlighted region
prints as grey shadings.

To highlight a region:
1. On the annotation panel, click the Hilite tool .

2. Select the colour of the highlighting.

3. At the desired location on the displayed page, drag the cursor to draw
the highlight region. A dotted line displays to show you where the
highlight region will be placed. When you release the mouse button,
the highlight is created.

Creating a Drawing Graphic

You can annotate your document with one or more drawing objects that
include a straight line, single- and double-headed arrow, hollow
rectangle, and a hollow circle or ellipse. When you draw the object, you
can select the colour and width of the line for the object.
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To create a drawing object:
1. On the annotation panel, click the drawing object tool : Arrow/Line,

Rectangle, or Circle.

2. Select the colour and width of the line for the object you are drawing.
For an arrow or line, also select the particular style you want to use.

3. At the desired location on the displayed page, drag the cursor to draw
the object. A dotted line displays to show you where the draw object
will be placed. When you release the mouse button, the object is
created.

Showing and Hiding Your Annotations

As you add annotations to your document, you can turn the display of
the annotations on and off for viewing.

To show or hide your annotations, on the View menu, point to
Annotations. On the Annotations menu, click the command to hide or
show your annotations. For colour annotations, click B&W Preview to
display the annotations in black and white.

Annotation panel
for an arrow or

line: select
colour, line

thickness, style.

Annotation
panel for a

rectangle or
circle:  select
border colour,

thickness.



Chapter 7    Working with Documents in the Desktop Manager    7-29

W
o

rk
in

g
 w

it
h

D
o

cu
m

en
ts

 in
 t

h
e

D
es

kt
o

p
 M

an
ag

er

Revising Your Annotations

Once you have created annotations in your document, you can revise the
annotations as needed. For example, you may want to resize, move,
delete or cut, or copy and paste an annotation.

Selecting One or More Annotations

To revise an annotation, you must first select it. In most situations, you
can select one or more annotations at a time.

To select a single annotation:
Click the Annotation Select button on the annotation panel. Then click the
annotation.

To select all annotations:
On the Edit menu, click Select All.
This method selects all the annotations in the open document. You
cannot resize an annotation using this method.

To select annotations within a specified region:
Click the Region Select tool on the annotation panel. At the desired
location on the displayed page, drag the cursor to draw a rectangle
enclosing the annotations you want included within the region. A dotted
line displays to indicate the region. On the Edit menu, click Select in
Region. Graphic handles display for the annotations that are selected.

Moving an Annotation

You can move an annotation currently displayed from its present position
in your document to another. You can also change the layering order of
annotations that occupy the same position. Normally, an annotation you
add to the document in the same position as a previously added
annotation is layered on top. As needed, however, you can move the
background annotation to the front, or the foreground annotation to the
back.

To move an annotation:
Select the annotation and drag it to the desired location.
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To change the layered position of an annotation:
Select the annotation and do one of the following:

❏ To bring the annotation to the foreground, on the Edit menu, click
Bring to Front.

❏ To place the annotation on the background, on the Edit menu, click
Send to Back.

Resizing the Annotation

When you create an annotation, you draw it to the desired size. If the
original size proves unsuitable, you can resize the annotation either
smaller or larger.

To adjust the size, click the border of the annotation and drag any sizing
handle.

Copying and Pasting an Annotation

If you want an annotation to appear more than once within your
document, you can create the first annotation, and then copy and paste it
any number of times. When you copy an annotation, it is placed on the
Document Viewer clipboard. From the clipboard, it can be pasted to any
location on any page of your document.

To copy and paste an annotation:
1. Select the annotation to be copied and click Copy on the Edit menu or

toolbar.

2. With the annotation copied, click Paste on the Edit menu or toolbar.

3. Move the pasted annotation to the desired location in your
document.
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Saving All or Part of a Base Page of Your Document

The base page is the original page of your document  currently displayed
in the Document Viewer window. The base page does not include any
annotations you may have added.

You can select the original base page, or a region of the page, and save
the selection to a bitmap (.BMP)  file. Once it is saved as a bitmap file,
you can import the file into another Windows application as needed.

To select the base page of your document:
On the Edit menu, click Select Base Image.

When selected, a dotted line appears along the edges of the base page.

To save the base page or a region of the base page:
1. Select either the base page or a region of the page in your document.

2. Click Copy on the Edit menu or toolbar.

3. Once copied, on the Edit menu, click Paste to File.

4. When prompted, specify the drive, directory, and name of the file for
saving.

A region of the
page selected
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Removing an Annotation

If you decide you no longer want an annotation to appear in your
document, you can remove the annotation, either permanently or by
moving it to the clipboard.

To remove an annotation, select the annotation and do one of the
following:

❏ To delete the annotation permanently, press the Delete key.

❏ To remove the annotation to the clipboard, click Cut on Edit menu or
toolbar.

Exporting the Document

You can save a copy of the document currently open in the Document
Viewer to a file on a specified driver and directory. The document is
saved as a graphic file, and can include or not include any annotations
you may have created. Typically, you would save the document to use in
a graphics application of your choice. The document you can export is
TIFF file format only.

To export a document:
1. On the File menu, click Export .
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2. In the Export dialog box, specify the drive, directory, filename, and
file type for the file you want to save. Specify also whether you want
to save any annotations with the document. Then click OK.

Printing the Document

You can print a copy of the document currently open in the Document
Viewer. Prior to printing, you can specify certain print setup options.

To define the print setup:
1. On the File menu, click Print Setup.

2. In the Print Setup dialog, specify your print options and click OK.

To print the document:
1. Click Print on File menu or the toolbar.

2. In the Print dialog box, specify the desired print options and click
OK.



7-34    Working with Documents in the Desktop Manager Chapter 7



Chapter 8    L60 Setup and Other Utilities in the Desktop Manager    8-1

L
60

 S
et

u
p

 a
n

d
O

th
er

 U
ti

lit
ie

s 
in

 t
h

e
 D

es
kt

o
p

 M
an

ag
er

Chapter 8
L60 Setup and Other Utilities in the

Desktop Manager

This chapter contains information and instructions on changing your L60
setup options in the Desktop Manager, and using other Desktop Manager
utilities.

❏ Setting Up L60 Options in the Desktop Manager ............................... 8-2
• Setting Up Preferences ..................................................................... 8-4
• Setting Up Send Fax Options .......................................................... 8-5
• Setting Up Advanced Send Fax Options ....................................... 8-6
• Setting Up Receive Fax Options ................................................... 8-10
• Setting Up Advanced Receive Fax Options ................................8-12
• Setting Up Speed Dial Assignments ............................................ 8-14

❏ Making a Phone Call from the Desktop Manager .............................8-17
❏ Using the Status Monitor ...................................................................... 8-19

• Using the Minimized Status Monitor .......................................... 8-20
• Using the Status Monitor Window .............................................. 8-20
• Status Messages .............................................................................. 8-21

❏ Closing the MultiPASS Background .................................................... 8-22
• Preparing to Close the MultiPASS Background ......................... 8-23
• Closing the MultiPASS Background ............................................ 8-23
• Removing MultiPASS Background from StartUp ...................... 8-24
• Restarting the MultiPASS Background........................................ 8-24
• Adding MultiPASS Background to StartUp ............................... 8-25

❏ Disconnecting the L60 ........................................................................... 8-26
❏ Using MultiPASS Diagnostics .............................................................. 8-26
❏ Uninstalling the Desktop Manager ..................................................... 8-27

• Uninstalling the Desktop Manager .............................................. 8-28
• Reinstalling the Desktop Manager ............................................... 8-29
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Setting Up L60 Options in the Desktop
Manager

The Desktop Manager contains setup options that define the operation of
your L60. Although you can set the L60 options directly in the device itself
via its operation panel, you can also set the options in the Desktop
Manager. The Desktop Manager then updates the settings in your L60
device. In addition to L60 setup options, you can also set certain options
that affect the general operation of the Desktop Manager. In summary, you
can set options that affect general operation preferences, sending a PC fax,
receiving a fax, and using the speed dial.

When you first install the Desktop Manager, the setup options are
initially set to appropriate default settings. The default settings enable
you to begin using your L60 with the Desktop Manager immediately.
However, you can change the option settings as needed.

Since you can make changes to most option settings either on the L60 or in
the Desktop Manager, be aware of the following:

❏ Any option setting you make on the L60 does not display in the
Desktop Manager Setup Options dialog box.

❏ Any change you make to an option in the Desktop Manager overrides
the corresponding setting you may have made on the L60 device itself.

Therefore, before you make changes to these option settings, decide where
you prefer to make your changes—on the L60 or in the Desktop Manager.
Establishing a preference for changes will help you avoid inadvertently
overriding your previous settings.

n When the L60 is connected to your PC, we recommend that you use the
Setup Options dialog box in the Desktop Manager for Windows. Do not
make your changes via the operation panel of the L60. L60 data is
overwritten by the Desktop Manager for Windows software.
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The following instructions summarise the procedures for changing the L60
setup options in the Desktop Manager. For additional information, refer to
later sections in this chapter.

To change setup options in the Desktop Manager:
1. On the Setup menu, click the group of setup options you want to

change.

2. In the Setup Options dialog box, to display another group of options,
click the appropriate tab.

3. On the appropriate setup tab, specify your changes.

4. To save any changes and close the dialog box, click OK. When
prompted, choose whether or not you want to overwrite the settings
on your L60.

To exit the dialog box without saving your changes, click Cancel.

When you save your changes, L60 setup options are saved in the Desktop
Manager, as well as on the L60.
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Setting Up Preferences

You can change the following options on the Preferences tab.

❏ Date Format
You select the format used to display the date for printing the date
on a fax.

❏ Display Language
You select the language to be used on the L60 device display.

❏ Confirm Before Deleting
You select this option if you want to be prompted to confirm each
time you delete a document from the Desktop Manager.

❏ Telephone Attached to Unit
You select this option if you have the telephone handset installed on
your L60. With this option selected, you can use the Desktop Manager
to dial a phone number and place a phone call with your L60 handset.
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When you select this option, the Phone command (on the File menu
and toolbar) becomes available in the Desktop Manager.

❏ Volume
You set the volume level of the various sound components of your L60,
to suit your office environment.

Setting Up Send Fax Options

You can change the following options on the Send Fax tab.

❏ Fax Information
You specify the information that displays as the header for a PC fax:
your name and your fax number. Initially, this information was set up
when you installed the Desktop Manager. You can also display your
company name which is displayed in your fax cover page.
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❏ Phone Line
You specify the dialling method the L60 will use:  touch tone or rotary
pulse. You also specify any prefix used to access an outside phone
line.

❏ Automatic Retries
You specify the number of retries the system should attempt when
sending a fax transmission, and the length of time between each
retry.

❏ Automatic Report
You specify whether or not you want a report to print with each fax
transmission, or only when there is an error with the fax
transmission. You can also specify if you want an image of the first
page of the fax included in the report.

Restoring the Default Settings

After making changes, to restore the default settings for the options, click
Use Defaults.

Setting Up Advanced Send Fax Options

To change the following Advanced Send Fax options, click Advanced on
the Send Fax tab.
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❏ Speed
You set the transmission speed used to send faxes. The higher the
setting, the faster the transmission. If you experience problems when
sending faxes, try a lower speed setting.

❏ Pause Duration
You set the length of the pause that you may have to insert when
dialling a long distance number.

❏ Error Correction (ECM)
You select this option to reduce system and line errors when sending a
fax. With this option selected, the system checks each outgoing fax for
lost data. If data has been lost from a portion of a page, the system
transmits that portion again after confirming that all data within that
portion can be transmitted successfully.

❏ Auto Start Send
When you select this option, the unit starts scanning automatically
five or ten seconds after destinations are entered. When you don’t
select this option, you must START/COPY to scan the document, or
the unit returns to standby mode after 60 seconds.
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❏ Off Hook Alarm
You select this option to turn on the alarm if the telephone handset is
off-hook.

❏ Image Contrast
You select a setting that determines the level of contrast in the faxes
you send. The Standard setting is usually appropriate for most
documents. However, based on the lightness or darkness of your
original fax document, you may prefer to lighten or darken the
contrast for the fax transmission.

❏ Fax Heading Position
You select where you want the sent fax heading information (your
fax number, your name, and date and time) to print on the faxes you
send. This information is known as the Transmit Terminal
Identification (TTI).

❏ On Error Resend
You select this option if you want the L60 to automatically redial if an
error occurs while sending a fax. If this option is selected, you also
select which pages should be resent: only the page on which the error
occurred, the page on which the error occurred and the first page of
the fax, or all pages.

❏ R-Key
The R-Key options enable you to define the R-Key settings for your
L60. The options determine whether or not you are connecting your
L60 to a PBX (Private Branch Exchange) line to send PC faxes. If you
are connecting to a PBX, you also select the type of PBX line.

If you are connecting to a PBX line, you select PBX. Otherwise, you
select PSTN.

If you select PBX, in the PBX box, you select the type of PBX you are
operating with: Prefix, Hooking, or Earth Connection. (Note: Earth
Connection may not be available in your country.)

If you select Prefix as the PBX type, in the Prefix box, you enter the
prefix.
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❏ M-Key (United Kingdom only) (E-Key—Spain only)
You may be planning on using an alternative long-distance phone
service (such as 2300 Service of Mercury Communications) for
sending PC faxes. In this case, you use the M-Key (E-Key) options to
do the following:

• Enable you to set the One-Touch 6 button on your L60 to turn the
connection to the alternative service on and off. To do so, you
select Use One-Touch Key 06 as M-Key (E-Key).

• Define the settings for the One-Touch 6 button when using this
alternative service.

When defining the M-Key (E-Key) settings:

• In the Access Code box, you select the access code given to you
by your service company.

• If you select 131P as your access code, in the ID Code box, enter
your identification code.

❏ Phone Lock
The Phone Lock options enable you to restrict the use of the L60 for
making phone calls or sending PC faxes. You assign a password to
prevent an unauthorised user from turning the Phone Lock option on
and off. The Phone Lock option does not affect incoming phone calls
or faxes.

To turn Phone Lock on, you select Lock. Then click Change Password.
In the Phone Lock/Unlock Password dialog box, enter the password
you want to use.

To turn Phone Lock off, you select Unlock. When prompted, enter
the password to allow your change.

To change the password you previously defined, you click Change
Password. In the Change Password dialog box, you enter the old
password (click OK), and then enter and confirm the new password.
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Setting Up Receive Fax Options

You can change the following options on the Receive Fax tab.

❏ Paper Size
You select the size of the paper you are using for printing a fax.

❏ Reduce to Fit Paper
You specify whether you want an incoming fax reduced to ensure the
contents fits on the paper on which it is printed. If you want to
reduce the incoming fax, you can fit to height only, or both the height
and width, to fit the paper size.

❏ Answer Receive Mode
You select the mode by which you want the L60 to receive incoming
calls:

• Automatically switch for receiving a call either as a fax or
telephone call
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• Automatically receive only fax calls

• Require you to manually answer the incoming call and then set
the L60 for an incoming fax

• Automatically receive a call with your answering machine

❏ Answer Silent Receive
You select this option to set the L60 not to ring for an incoming fax.

❏ Answer Number of Rings
If  you cleared the Silent Receive option, indicating you want the L60
to ring for incoming fax calls, you specify the number of times the L60
should ring for the fax call. The L60 will only ring if you have
connected a telephone handset.

❏ Receive Conditions
You specify how the system should handle an incoming fax under the
following conditions:

• If your computer is turned off:
You set the L60 to print the fax or save the fax in its memory.

• If your computer is turned on:
You set the L60 to move the fax to the Desktop Manager on your
computer, or to print the fax.

• When your L60 runs out of paper:
You can set the L60 to save the fax in its memory, or not to receive
the fax.

• When your L60 is low on toner:
You can set the L60 to hold the fax in memory until toner
cartridge is changed, or to continue printing the fax although
toner is low.

❏ Report Print
You specify whether or not you want a report to print with each fax
reception, or only when there is an error with the fax reception.
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Restoring the Default Settings

After making changes, to restore the default settings for the options, click
Use Defaults.

Setting Up Advanced Receive Fax Options

To change the following Advanced Receive Send Fax options, click
Advanced on the Receive Fax tab.

❏ Speed
You set the transmission speed used to receive faxes. The higher the
setting, the faster the fax is received. If you experience problems
when receiving faxes, try a lower speed setting.
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❏ Error Correction (ECM)
You select this option to reduce system and line errors when receiving
a fax. With this option selected, the system checks each incoming fax
for lost data. If data has been lost from a portion of a page, the system
receives that portion again after confirming that all data within that
portion can be received successfully.

❏ Ink/Toner Saver mode
You select this option if you want to print documents in the Desktop
Manager using a reduced amount of toner, thereby saving printer
toner. When using this option, the printed document may appear to
be less bright or contrasted.

❏ Listen Time Before Ringing
When a call is received, the L60 checks to see if the call is from a fax
machine or a telephone. If your L60 does not have enough time to
detect the fax tone, it assumes the call is from a telephone. You use this
option to set the appropriate amount of time to allow the L60 to check
for the type of call.

❏ Ring Time
When your L60 is set to receive both fax and telephone calls, it rings to
inform you of an incoming telephone call. If you do not pick up the
handset within a certain amount of time, the L60 stops ringing. You
use this option to set the appropriate amount of time the L60 should
ring.

❏ Ring Tone
You set the volume level of the ring tone.

❏ Default Action If No Answer to Telephone
You set this option to Receive if you want the L60 to handle an
incoming call, detected as a telephone call that is not answered, as an
incoming fax. If no fax is received, the line is then disconnected. If
you set this option to Disconnect, the L60 automatically disconnects
the unanswered call, without switching to try and receive a fax.

❏ Manual/Auto Switch
To prevent missing incoming documents when the L60 is set to
manual receiving, you can set the unit to automatically answer the
phone and switch to automatic. The unit can receive the incoming fax
after the specified ring time (the number of seconds you specify).
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❏ Answering Machine Mode Options
You use this option only if: you set the receive mode on the Receive
Fax tab to answering machine mode, and your fax sender may be
using a fax machine that does not emit a send fax signal.

Select this option to have the L60 automatically receive a call as a fax
call if a send fax signal is not detected for the number of seconds you
specify.

Clear this option to have the L60 remain in answering machine mode
even if no send fax signal is detected. If no sound is detected by the
L60 (such as the caller speaking to leave a message), the answering
machine disconnects.

❏ Remote Receive
You select this option so that you can set the L60 — with the telephone
handset or from a telephone extension — to receive a fax if an
incoming call is ringing on the L60. If you select this option, you must
assign a remote identification number that signals the L60 to receive
the fax.

❏ Remote Identification Number
If the Remote Receive option is selected, you assign the identification
number you will use to set the L60 to receive a fax.

Setting Up Speed Dial Assignments

On the Speed Dial tab, you can set up fax numbers for speed dialling with
the L60. You use the fax recipients set up in your Address Book, and
assign the desired individual recipients to speed dial codes. If the
recipient has not yet been set up in the Address Book, you can add the
recipient while creating speed dial assignments. You can also set up a
group speed dial, by assigning two or more individual speed dial
assignments to a single speed dial assignment.

For reference, you can print the list of speed dial assignments.
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Assigning an Individual Recipient to a Speed Dial Code

This section provides instructions for assigning a single recipient to a
speed dial code.

To assign a fax recipient to a speed dial code:
1. In the Address Book list box, select the recipient that you want to

assign to a speed dial code.

2. Select the speed dial code to which you want to assign the Address
Book, and click Add.

To remove a recipient from a speed dial code:
In the speed dial list box, select the speed dial assignment, and then click
Remove.

To print the speed dial assignment list:
Click Print List.

Because of the widths of the columns on the list, the first and last names of
an address book entry may not display fully.



8-16    L60 Setup and Other Utilities in the Desktop Manager Chapter 8

To add a recipient to the Address Book:
1. Click New.

2. In the New Individual Entry dialog box, complete the appropriate
information for the recipient and then click Add. For detailed
instructions on completing the New Individual entry dialog box,
refer to Chapter 5, “PC Faxing.”

Defining a Group Speed Dial Code

This section provides instructions for assigning two or more recipients to
a speed dial code.

1. On the Speed Dial tab, make sure the desired recipients for your
group are set up as individual speed dial assignments.

2. Select the speed dial code to which you want to assign the group of
recipients, and click Group Dial.

3. In the Group Dial list box, in the Group Name box, enter a name for the
group assignment.
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4. In the Speed Dial list box, select the first recipient and click Add.
Repeat this procedure until the desired recipients are included in the
Members list box.

5. To remove a member from the group, select the member in the
Members list box and click Remove.

6. When all the desired members are listed in the Members list box,
click OK to save your group.

To close the dialog box without saving your group, click Cancel.

Making a Phone Call from the Desktop
Manager

You can use the L60 and Desktop Manager to dial telephone calls if:

❏ You have a telephone handset installed on the L60

❏ You selected the Telephone Attached to Unit option on the Preferences
tab in the Setup Options dialog box in the Desktop Manager.

You can place a call to any individual you want, whether or not the
individual has been set up in the Address Book. At the time you are
attempting to make your call, you can set up an individual in the
Address Book.
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To place a phone call from the Desktop Manager:
1. In the Desktop Manager, click Phone on the File menu or toolbar.

2. In the Phone dialog box, enter the phone number you want to call.
Either enter the phone number in the Prefix and Phone boxes, or
select an Address Book entry.

When you enter the phone number, you use the applicable numeric
characters and any valid characters that separate the different
segments of the phone number. For example, you can use 0 through
9, dash (-), or parentheses (). Other characters are also available for
entering a phone number. For a complete list of the characters that
are valid in the Desktop Manager, refer to Appendix A.

3. To add an individual to the Address Book, click New Individual and
complete the New Individual Entry dialog box. For details on
completing the New Individual Entry dialog box, refer to Chapter 5,
“PC Faxing.”

4. With the phone number entered or selected, click Dial.
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5. When the Dialling Phone dialog box displays, you are prompted to
pick up the handset.

If you want to stop the number from being dialed, click Stop.

6. When you have completed your call, click Exit.

Using the Status Monitor

The Status Monitor is a utility that enables you to track the current status
of the L60, incoming and outgoing faxes, print and scan jobs, and any
error conditions needing your attention. You can open the Status Monitor
either from the Windows desktop or the MultiPASS Desktop Manager.

The Status Monitor displays as a button or a window. Whether displayed
as a button or window, the Status Monitor alternates the status message
shown for more than one activity occurring at the same time. For
example, if the sending of a fax and an out-of-paper error condition occur
at the same, the Status Monitor alternates the display of the
corresponding messages.

To open the Status Monitor:
Do one of the following:

❏ On the Windows desktop:

Click Start, and then point to Programs. On the Programs menu,
point to Canon MultiPASS L60. Then click MultiPASS Monitor.

❏ In the Desktop Manager, on the Tools menu, click Status Monitor.
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Using the Minimized Status Monitor

The minimized Status Monitor appears as a button on the Windows
desktop in the taskbar.

The graphical appearance of the icon or button depicts the type of
activity it is reporting. For example, the scan graphic is used to depict the
status of scan activity.

A menu contains commands that enable you to open the Status Monitor
window, open the Desktop Manager, and close the Status Monitor.

To open the menu on the minimized Status Monitor:
Click the right mouse button on the Status Monitor icon or button.

To open the Status Monitor window from the icon or button:
On the Status Monitor menu, click Restore.

To open the Desktop Manager from the Status Monitor icon or button:
On the Status Monitor menu, click Go to Manager.

To close the Status Monitor:
On the Status Monitor menu, click Close.

Using the Status Monitor Window

The Status Monitor window displays the status of L60 activity only. You
cannot use the Status Monitor to interrupt an activity.

The Status Monitor window contains commands that enable you to:
specify the Status Monitor as the top window at all times, close the
window and return to the  minimized Status Monitor, open the Desktop
Manager, and close the Status Monitor.
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To open the menu on the Status Monitor window:
Click the right mouse button in the Status Monitor window.

To specify the Status Monitor as the top window:
On the displayed menu, click Always On Top.

To return to the Status Monitor icon or button:
In the window title bar, click the Minimize button. Or, click Minimize on
the Status Monitor menu.

To open the Desktop Manager:
In the window title bar, click the Desktop Manager button. Or, click Go To
Manager on the menu.

To close the Status Monitor:
In the window title bar, click the Close button.

Status Messages

The Status Monitor reports the following statuses for the L60.

❏ Idle
This status indicates the L60 is currently inactive.

❏ Scanning
This status indicates the L60 is scanning an image. The Status
Monitor window displays the number of the page currently being
scanned.

❏ Printing
This status indicates the L60 is printing a document. The Status
Monitor window displays the number of the page currently being
printed.

❏ Sending Fax
This status indicates the L60 is sending a fax document. The Status
Monitor window displays the number of the page currently being
faxed.
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❏ Receiving Fax
This status indicates the L60 is receiving a fax document. The Status
Monitor window displays the fax number or name of the sender (if
available), and the number of the page currently being received.

❏ Attention Needed
This status indicates the L60 needs your attention for situations such
as the L60 being out of paper. The Status Monitor window describes
the nature of the attention required.

When you have corrected the situation, the status message
automatically clears.

❏ Error Warning
This status indicates the L60 has a problem that needs your more
immediate attention, such as when the Status Monitor can no longer
detect the L60. The Status Monitor window displays the nature of the
problem, with a comment indicating a corrective action.

When you have corrected the situation, the status message
automatically clears.

Closing the MultiPASS Background

The MultiPASS Background is a utility that monitors and controls activity
between your computer and your L60, including:

❏ Input and output (such as sent and received faxes) to and from the
Desktop Manager

❏ Output (print and PC fax activity) from Windows applications.

When you installed the Desktop Manager, the MultiPASS Background was
placed in the Windows StartUp group and is automatically opened when
you open Windows.
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If you decide you need to disconnect the L60 from the designated port
and/or attach another device to the port, you should close the MultiPASS
Background first. If you close the MultiPASS Background first, you avoid
receiving error messages when the MultiPASS Background detects it can
no longer communicate with the L60.

When you start the Desktop Manager again at a later time, the MultiPASS
Background is automatically reopened if your L60 has been reconnected to
the port. You can also open the MultiPASS Background without opening
the Desktop Manager.

Preparing to Close the MultiPASS Background

If you are closing the MultiPASS Background, you may want to set the L60
to print any received faxes. With the MultiPASS Background closed,
received faxes cannot be moved to the Desktop Manager. Received faxes
can also be stored in the L60 memory. However, if the memory becomes
full, the L60 is unable to receive more faxes until you print the faxes stored
in memory.

To set the L60 to print received faxes:
In the Desktop Manager, open the  Setup Options dialog box. In the Setup
Options dialog box, on the Receive Fax tab, select Print Fax in the If
Computer On and If Computer Off boxes. Save your changes.

For detailed instructions on changing L60 setup options, refer to the
“Setting Up L60 Options in the Desktop Manager” section in this chapter.

Closing the MultiPASS Background

Follow these instructions to close the MultiPASS Background.

1. Close the MultiPASS Desktop Manager.

2. On the Windows taskbar, click the right mouse button on the
MultiPASS Background button. In the displayed menu, click Close.
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Removing MultiPASS Background from StartUp

Closing the MultiPASS Background does not remove it from the Windows
StartUp group. If you have disconnected your L60, the next time you start
Windows, the MultiPASS Background will try to open. At that time, the
MultiPASS Background will be unable to detect the device, displaying an
error message.

When you close the message dialog box, the MultiPASS Background closes
automatically, since it cannot detect the L60 device. Your port remains
available for you to use with other devices.

However, if you would like to prevent the message  from displaying each
time you start Windows, you can remove the MultiPASS Background
from the StartUp group.

The following instructions summarise the procedures for removing a
program from Windows StartUp. For more details, refer to your
Windows user documentation.

To remove the MultiPASS Background from StartUp:
1. On the Window desktop, click the right mouse button on Start.

2. On the displayed menu, click Open.

3. In the Start Menu window, double click the Programs icon.

4. In the Programs window, double-click the StartUp icon.

5. In the StartUp window, click the MultiPASS Background icon and
press the Delete key.

Restarting the MultiPASS Background

If you reconnect the L60 to the port and want to begin using the Desktop
Manager again, the MultiPASS Background is restarted automatically
when you open the Desktop Manager. You can also open the MultiPASS
Background without opening the Desktop Manager.
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To restart the MultiPASS Background :
1. On the Windows desktop, click Start and then point to Programs.

2. On the Programs menu, point to Canon MultiPASS L60. Then click
MultiPASS Background

The MultiPASS Background starts automatically.

Adding MultiPASS Background to StartUp

When you reconnect your L60 device, you will probably want to add the
MultiPASS Background to the StartUp group again (if you removed it as
described earlier). With the MultiPASS Background in StartUp, the
MultiPASS Background automatically opens when Windows is started.

The following instructions summarise the procedures for adding a
program to Windows StartUp. For more details, refer to your Windows
user documentation.

To add MultiPASS Background to StartUp:
1. Open the Windows Explorer.

2. Display the contents of the \MPASS directory and click the right
mouse button on MPSERVER.EXE.

3. In the displayed menu, click Create Shortcut. (A shortcut item
appears.)

4. Click the plus (+) signs next to the Windows folder, the Start Menu
folder, and then the Programs folder.

5. Drag the shortcut item (created in Step 3) to the StartUp folder.

The MultiPASS Background will be automatically started when you start
Windows.
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Disconnecting the L60

You can disconnect the L60 if you want to use the parallel port for another
purpose. Before disconnecting your unit, be sure to close the MultiPASS
Background.

1. Turn off your computer.

2. Unplug your computer from all electrical sources.

3. Unplug the L60 from all electrical sources.

4. On the back of your computer, remove the cable connector from the
parallel printer port.

5. On the L60, release the wire clips and remove the cable connector from
the port.

6. Plug your computer back in to the electrical source.

Using MultiPASS Diagnostics

If you have difficulties with your MultiPASS software or hardware, you
can use the MultiPASS Diagnostics. You use the MultiPASS Diagnostics to
verify your MultiPASS software and hardware installation, and identify
hardware problems.

The MultiPASS Diagnostics produces a report with information you can
use to resolve your problem. You can save the report to an ASCII text file on
your hard drive.

To use MultiPASS Diagnostics:
1. Open the MultiPASS Diagnostics.

On the Windows desktop, click Start, and then point to Programs. On
the Programs menu, point to Canon MultiPASS L60. Then click
MultiPASS Diagnostics.
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The MultiPASS Diagnostics displays a message indicating if all tests
were performed successfully. Messages appear suggesting solutions
for any problems detected.

2. When prompted in a dialog box, click Yes to view the log file.

3. In the MultiPASS Diagnostics window, to save the log file, choose
Save As on the File menu.

4. In the Save As dialog box, specify the drive, directory, and filename
for saving the file. Then click OK.

5. To exit the MultiPASS Diagnostics window, on the File menu, click
Exit.

Uninstalling the Desktop Manager

If you are planning on reinstalling MultiPASS Desktop Manager, you
must first uninstall the current installation of the software. When you
uninstall the software, you remove the MultiPASS Desktop Manager and
related scanner, printer, and fax drivers. The following items are not
removed, so that you can reinstall the MultiPASS Desktop Manager at a
later time and continue to use your data files:

❏ MPASS directory

❏ Data folders and files
(such as Fax Log and Address Book)

❏ System files shared with other applications
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Uninstalling the Desktop Manager

You remove the L60 printer and fax drivers, as well as uninstall the
Desktop Manager software.

To remove the printer and fax drivers:
1. On the Windows desktop, click Start, and then point to Settings.

2. On the Settings menu, click Printers.

3. In the Printers dialog box, click the Canon MultiPASS L60 Printer icon
and press the Delete key.

Repeat this step for the Canon MultiPASS L60 Fax icon.

To uninstall the Desktop Manager:
1. Close the MultiPASS Desktop Manager and all MultiPASS-related

utilities (such as the Cover Page Designer).

2. Close the MultiPASS Background.

3. On the Window desktop, click Start, and then point to Programs.

4. From the Programs menu, point to Canon MultiPASS L60, and then
click MultiPASS Uninstaller.

5. Follow the on-screen instructions.

To uninstall the scan software (ScanGear):
1. Click Start, and then point to Settings.

2. On the Settings menu, click Control Panel.

3. In Control Panel, double-click Add/Remove Programs.

4. In Add/Remove Programs Properties dialog box, click Canon
ScanGear for MultiPASS 4.0, and then click the Add/Remove button.

5. Follow the on-screen instructions.
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To complete the uninstall process:
Once you have deleted the drivers, the Desktop Manager, and the scan
software, be sure to restart the computer.

Reinstalling the Desktop Manager

You use the same instructions for reinstalling as provided in Chapter 2,
“Installing the Desktop Manager Software.”

n Be sure to restart your computer after uninstalling the Desktop Manager
and before reinstalling.
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Chapter 9
Frequently Asked Questions

This chapter contains information for questions you may have when
operating Desktop Manager with your L60.

❏ Faxes Are Not Being Sent Correctly. ......................................................9-2
❏ Faxes Are Not Being Received Correctly. ..............................................9-3
❏ Images Are Not Scanning Correctly. ......................................................9-4
❏ Documents Are Not Being Copied. .......................................................9-4
❏ Documents Are Not Printing Correctly. ................................................9-5
❏ Paper Is Not Loading Correctly. .............................................................9-7
❏ The Print Quality Is Not Satisfactory. ....................................................9-7
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Faxes Are Not Being Sent Correctly.

❏ Is the operation panel blank?

You might have a power problem. Check that the power cord is plugged
securely into the unit, and that your electrical source is OK.

❏ Is the unit set correctly for the type of telephone line in use (pulse/
tone)?

If you have a pulse line, be sure the unit is set for pulse dialling. If you are
not sure about what type of line you have, contact your local phone
company.

❏ Is the L60 warm to the touch?

The unit might be overheated and shut itself off. Turn the unit off and let
it cool down for several minutes but less than one hour, or you can lose
information registered in memory. Try using it again.

❏ Did a document not feed correctly through the automatic document
feeder?

Remove the document, stack it, and feed it into the unit again.

❏ Are errors being reported when you send a fax?

Use the operation panel user menu to turn on ECM sending. ECM
sending/receiving should help with problems due to poor telephone lines.
However, you might have to try again. If the receiving fax unit does not
support ECM transmission, the document is received in the normal mode
without error checking.

❏ Is speed dialling not working correctly?

If you were not able to use one-touch, coded, or group speed dialling, check
the contents of the one-touch or coded speed dialling button and be sure to
register it correctly.

❏ Is the other party’s fax machine having problems receiving
your faxes?

Make a photocopy. If it is clear, the other party’s fax unit might be the
problem. Ask the other party to check the receiving fax unit for:
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❏ Full paper supply

❏ Whether the fax unit is a G3 machine

❏ Whether the unit supports ECM (if so, turn ECM on for your L60
through the operation panel menu)

❏ Does the BUSY/NO SIGNAL message appear in the LCD display?

Make sure your phone line is active and correctly connected to the L60.

Faxes Are Not Being Received Correctly.

❏ Is the operation panel blank?

You might have a power problem. Check that the power cord is plugged
securely into the unit, and that your electrical source is OK.

❏ Is the L60 warm to the touch?

The unit might have overheated and shut down. Turn the unit off and let
it cool down for several minutes but less than one hour, or you might lose
information registered in memory. Try using it again.

❏ Is the L60 not switching correctly between telephone and fax
transmissions?

Make sure Receive Mode is set to Fax/Tel Mode.

❏ Are you not automatically receiving faxes?

Make sure Receive Mode is set to Fax/Tel Mode or Fax Only Mode.

❏ Are you not manually receiving faxes?

Always press START/COPY before hanging up the hand set (not after).
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❏ Are you receiving faxes but the faxes have errors?

In the Advanced Receive Fax setup options dialog box, in the Desktop
Manager, select the Error Correction (ECM) option. ECM sending/
receiving should help with problems due to poor telephone lines.
However, you might have to try again. If the sending fax unit does not
support ECM transmission, the document is sent in the normal mode
without error checking.

❏ Is a received fax not printing?

Your toner cartridge might be out of toner. Change the toner cartridge.
Check your paper supply. Be sure you are using paper that meets the
paper requirements for this unit.

❏ Is the quality of the received fax poor?

Remember, the sending fax machine usually determines document
quality. Ask the other party to check that their top cover and scanning
glass are clean.

Images Are Not Scanning Correctly.

❏ Are you having problems scanning an image with your TWAIN-
compliant Windows application?

If you installed the TWAIN-compliant Windows application after
installing the Desktop Manager, there may be a problem with the TWAIN
system files that were overwritten. To correct the problem, reinstall the
Desktop Manager software.

Documents Are Not Being Copied.

❏ Is the operation panel blank?

You might have a power problem. Check that the power cord is plugged
securely into the unit, and that your electrical source is OK.



Chapter 9    Frequently Asked Questions    9-5

F
re

q
u

en
tl

y 
A

sk
ed

Q
u

es
ti

o
n

s

❏ Is the L60 warm to the touch?

The unit might have overheated and shut down. Turn the unit off and let
it cool down for several minutes but less than one hour, or you might lose
information registered in memory. Try using it again.

❏ Are you not able to make copies?

The handset might be out of the cradle. Make sure the handset is in its
cradle.

Documents Are Not Printing Correctly.

❏ Is the operation panel blank?

You might have a power problem. Check that the power cord is plugged
securely into the unit, and that your electrical source is OK.

❏ Is the L60 warm to the touch?

The unit might have overheated and shut down. Turn the unit off and let
it cool down for several minutes but less than one hour, or you might lose
information registered in memory. Try using it again.

❏ Is the ALARM light on?

Turn off the L60 unit. Wait 15 seconds and plug it in again to turn on
power. The ALARM light should go out. Also check to see if paper is
jammed.

❏ Does the L60 LCD display read “Check Paper Size”?

If you are printing from a Windows application, the print setup options
may be conflicting.  Make sure that the selected paper sizes correspond in
the following:

❏ L60 paper feeder
The paper in the L60 feeder must be the same size as the settings you
have selected, whether it feeds manually or automatically.
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❏ Desktop Manager
In the Desktop Manager, on the Setup menu, click Receive Fax. On the
Receive Fax tab, make sure the correct size is selected from the Paper Size
list.

❏ Windows application you are using
In the Windows application’s Print dialog box, click the setup button
(usually Page Setup or Print Setup). Make sure the correct paper size is
selected.

If the L60 LCD display still reads “Check Paper Size”, access the L60
printer properties from the Windows desktop. In the Canon MultiPASS L60
Printer Properties dialog box, click the Paper tab. Make sure the correct
paper size is illustrated in the Selected Paper box.

❏ Does paper not come out of the printer?

Check that you have a bi-directional parallel cable connecting the L60 unit
to your PC. Check your computer’s setup to be sure the primary parallel
port is set to the appropriate printer port, for example, LPT1 or LPT2. Make
sure the Print Setup option of your printing application shows Canon
MultiPASS L60 Printer as the printer selected.

❏ Is the printing not fast enough?

The print options you have selected might be too complex. Set print
options to the basics, such as standard quality, automatic print model,
and so on.

❏ Does the job not print when using DOS?

The L60 printer driver can be used to print documents only in Windows; it
cannot print a job in DOS.

❏ Is the document printing with undesirable results?

You may experience undesirable results when printing a document if you
have the Windows Printing System (or other bi-directional device, such
as a later model laser printer) installed on your computer and you are
attempting to use the same port on which you also have the L60 connected.
Be sure that the L60 is the only device configured to a particular port. The
L60 operates properly only with a dedicated parallel port.
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Paper Is Not Loading Correctly.

❏ Does paper not load into the unit?

The multi-purpose tray might contain too many sheets or paper might
not be inserted all the way into the multi-purpose tray.

❏ Does paper not feed through one sheet at a time?

Be sure to fan the stack of paper before placing it in the multi-purpose
tray. Make sure the stack of paper does not exceed the paper limit mark.

❏ Does paper not feed through the automatic document feeder?

If paper jams in the automatic document feeder, open the operation panel
and remove the document gently; then close the operation panel.

❏ Is an envelope not loading correctly?

Make sure you do not stack more than 7 envelopes in the multi-purpose
tray.

The Print Quality Is Not Satisfactory.

❏ Are some of the characters not printing?

If characters are not printing, check the parallel cable is securely plugged
in at both ends; make sure your parallel cable is less than 6.6' (2m). Check
your application’s print setup to make sure Canon MultiPASS L60 Printer
is selected as the printer.

❏ Do characters not fit on the page?

Make sure paper is aligned correctly in the sheet feeder. Check that
margins and paper size are set correctly in your printing application.

❏ Is printing not clear?

Check to see if you are printing using the Draft print quality option.
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Appendix A
Fax/Phone Characters

Whenever entering or setting up a fax or phone number in the Desktop
Manager—when sending a PC fax, setting up an entry in the Address
Book, or making a phone call—you use only the following characters.

Character Description

0 to 9 * # + Dialling digits

, p Pause

P Last Pause

T Tone switch over function

. DT detection function

R PSTN/PBX switchover function

M Mercury function (U.K. only)

- ( ) Space Display-only characters. Space cannot
be used at the beginning of a number.
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Glossary

A

Application
Software prepared for a specific function or set of functions. Examples
of an application program include word processing programs and
MultiPASS Desktop Manager. Developers who make application
programs include drivers that support different types of printers.

ASCII
Acronym for American Standard Code for Information Interchange. A
set of definitions for the bit composition of characters and symbols.
ASCII defines 128 symbols using 7 binary bits and 1 parity bit.

Automatic feed
Method by which paper can be fed into the printer when the built-in
paper feeder is used.

B

Bi-directional parallel interface port
An interface connection that is capable of both sending and receiving
information. For example, when you print or send a PC fax from your
computer, information is sent from your computer to the L60. When you
scan or receive a fax into your computer, information is sent from the L60
to your computer.

C

Centronics
An interface standard for parallel data transmission. The interface on
this unit is a Centronics-type parallel interface.
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D

Default setting
A system setting incorporated at the factory and permanently registered
application. Also, a value or a setting that the software assumes until or
unless you specify another value.

dpi
Dots per inch. A unit of measurement for indicating a printer’s
resolution.

G

Graphic
A written, printed, or electronically displayed symbol or drawing. Also,
characters or text that have been generated by a computer graphics
application program.

Greyscale
A colour in black and white as a result of different intensities of black.

L

Landscape orientation
The horizontal orientation of your document or image across the length
of the page. The term landscape is derived from pictures of the
landscape, which are usually horizontal in format.

M

MultiPASSTM Desktop Manager for Windows
Canon’s exclusive software package that allows you to use the Canon fax
machine with your Windows software applications. You must install the
Desktop Manager to use your Canon fax machine as a printer, scanner, or
PC fax.

P

Paper feed
Movement of a sheet of paper into the printer’s paper path.
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PC fax
An electronic way to send and receive faxes from your computer. A PC
fax is sent from or received in a computer. Using the L60 allows you to
send and receive PC faxes and the MultiPASS Desktop Manager lets you
save, sort, and print the PC faxes.

Portrait orientation
The vertical orientation of your document or image across the width of
the page (letter style). This is the opposite of landscape orientation.

Printer driver
Software that sends printing instructions to a printer. The printer driver
keeps track of the attributes of a printer and the codes a program must
send to access those attributes.

S

ScanGear
This is driver software for using your L60 as a scanner. You can use this
software to import scanned pictures or photos into Windows
applications that support the TWAIN import standard or you can import
images into the Desktop Manager.

T

TWAIN
Both a protocol and an application programmer’s interface (API) that
allows you to input image data directly from any source  (for example:
desktop and handheld scanners, video capture boards, digital cameras,
and other imaging equipment) without requiring you to switch out of
the application. It provides compatibility between image input devices
and applications by acting as the liaison between hardware devices and
software applications. Because your L60 supports TWAIN, you can use
the scanning features of the L60 with any Windows application that
supports TWAIN. Twain, the industry standard, was developed by the
TWAIN working group which consists of representatives from many
leaders in the scanner hardware and software industry.
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Index
A
Active job

stopping in the Out Box folder 7-6
Active status

in the Out Box folder 7-5
Address Book

adding and editing a group entry 5-18
adding and editing an individual entry

5-16
deleting an entry 5-20
exporting 5-23
group entry, described 5-16
importing 5-21
individual entry, described 5-16
opening and closing 5-14
overview of the window features 5-15
printing 5-20
sorting the entries 5-16

Advanced Received Fax setup
for the L60 8-12

Advanced Send Fax setup
for the L60 8-6

Annotation
adding a highlighted area 7-27
adding a stamp 7-26
adding a sticky-note 7-24
copying and pasting 7-30
moving 7-29
removing 7-32
resizing 7-30
revising 7-29
selecting 7-29
showing and hiding 7-28

Annotation panel
in the Document Viewer 7-20

Annotations
including when sending a PC fax 5-8

Arrangement
of documents in Document View 7-14

Attaching
a document to an e-mail message 7-14

Attention Needed status
for the Status Monitor 8-22

B
Background graphic

when creating a new cover page 5-28
Base page

saving to another file in the Document
Viewer 7-31

Black and white scan options
setting 6-12

Blackout
concealing a region of a document 7-25

C
Cable

system requirement, described 1-5
Coded Speed Dial setup 8-15
Concealing

a region of a document 7-25
Contrast and brightness

adjusting for black and white scans
6-25

Copying
a document 7-9

Cover page
attaching when sending a PC fax 5-7
creating a new 5-27
deleting 5-33
designing for a fax 5-24
editing an existing 5-32
printing 5-33
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Cover Page Designer
opening and closing 5-25
overview of the window features 5-26

Custom Histogram
using a custom histogram setting 6-22

Custom paper size
setting in the printer driver 3-8

Custom print model
setting in the printer driver 3-11

Custom scan resolution
adjusting 6-9
deleting 6-8
setting 6-7

Custom tone curve
using to adjust scan tone 6-23, 6-25

D
Default printer driver

setting 2-7
Deleting

a document 7-11
a folder 7-11

Desktop Manager
features overview 1-2
introduction 1-1
overview of the window features 4-3
reinstalling after uninstalling 8-29
software package overview 1-3
uninstalling 8-27

Diagnostics
when problems arise 8-26

Dial a phone number
from the Desktop Manager 8-17

Disconnect
L60 8-26

Document area
overview for the Desktop Manager 4-4
viewing documents 4-8

Document display area
in the Document Viewer 7-20

Document tasks
annotating 7-17
arranging in Document View 7-14
attaching to an e-mail message 7-14
copying 7-9
deleting 7-11
exporting 7-13
importing 7-12
manipulating in Document View 7-14
merging 7-16
moving to another folder 7-8
removing a page 7-15
renaming 7-10
restoring 7-11
scrolling through multiple pages 7-15
selecting in the Desktop Manager 7-2
splitting 7-16

Document View
arranging documents 7-14
described 4-9
manipulating a document 7-14

Document Viewer
adjusting the display size 7-22
adjusting the image display 7-23
adjusting your view 7-21
changing the document orientation

7-22
exporting a document 7-32
opening and closing 7-18
overview of the window features 7-19
paging through the document 7-23
printing a document 7-33
reviewing information about the

document image 7-24
Draw graphic

adding to a document 7-27
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E
E-mail

attaching a document in the Desktop
Manager 7-14

Envelopes
printing guidelines for the L60 3-3

Error status
in the Out Box folder 7-6

Error Warning status
for the Status Monitor 8-22

Export
an Address Book 5-23

Exporting
a document in the Desktop Manager 

7-13
a document in the Document Viewer 

7-32

F
Failed status

in the Out Box folder 7-6
Fax

receiving 5-11
Fax cover page

creating a new 5-27
deleting 5-33
designing 5-24
editing an existing 5-32
printing 5-33

Fax Log
using 5-13

Fax Log comment
entering when sending a PC fax 5-8

Fax memo
described 5-10

Fax recipient
specifying when sending a PC fax 5-5

Fax sender
specifying when sending a PC fax 5-8

Fax/phone characters
using in the Desktop Manager A-1

Folder
creating a new 7-8
deleting 7-11
In Box, overview 4-7
moving a document 7-8
opening 4-9
Out Box, overview 4-7
overview for the Desktop Manager 4-6
renaming 7-10
Scan, overview 4-7
Sent Fax, overview 4-7
system-defined, described 4-6
Trash, overview 4-7
user-defined, described 4-8

Folders list
overview for the Desktop Manager 4-4

G
Gamma curves

adjusting scan tone with 6-20
Graphic

drawing on a document 7-27
Graphics options

setting a custom print model in the
printer driver 3-11

setting in the printer driver 3-9
Group dial assignments

for the L60 8-16
Group entry

adding and editing in the Address
Book 5-18

described for the Address Book 5-16
using when sending a fax 5-20

H
Histogram tone levels

adjusting for scans 6-21
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I
Idle status

for the Status Monitor 8-21
Image tone. See Scan tone
Import

an Address Book 5-21
Importing

a document in the Desktop Manager 
7-12

In Box folder
overview 4-7

Individual entry
adding and editing in the Address

Book 5-16
described for the Address Book 5-16

Ink/Toner Saver Mode 8-13
Installation

for Windows 2-4
overview 2-2
preparing for 2-2

J
Job

in the Out Box folder 7-4
stopping in the Out Box folder 7-6

Job status
in the Out Box folder 7-5

L
L60

disconnecting 8-26
introduction 1-1

L60 options
overwriting 2-6

L60 options setup
in the Desktop Manager 8-2

Layout area
described for the Cover Page Designer

5-27

List View
described 4-10

M
M-Key setup (U.K. only) 8-9
Manipulating a document

in Document View 7-14
Merge

two documents 7-16
Mirroring a scan image

explained 6-15
Moving

a document 7-8
Multi-page document

scrolling 7-15
MultiPASS Background

closing 8-22
restarting 8-24

MultiPASS diagnostics
using 8-26

O
On Hold status

in the Out Box folder 7-6
One-Touch Speed Dial setup 8-15
Options

setup, overwriting for the L60 2-6
Out Box folder

job statuses 7-5
overview 4-7
working with jobs 7-4

P
Page panel

in the Document Viewer 7-21
Page removal

in a document 7-15



Index I-5

In
de

x

In
d

e
x

Paper options
setting a custom size in the printer

driver 3-8
setting in the printer driver 3-7

Paper size
setting a custom size in the printer

driver 3-8
setting for scan 6-11

PC fax
attaching a cover page 5-7
deleting after sending 5-8
entering a Fax Log comment when

sending a PC fax 5-8
holding 5-9
including annotations 5-8
providing a memo on the cover page

5-8
rescheduling in the Out Box folder 7-7
sending from your computer 5-2
sending later 5-9
sending now 5-9
specifying a fax recipient 5-5
specifying fax sender information 5-8

Phone characters
using in the Desktop Manager A-1

Phone handset
using from the Desktop Manager 8-17

Port
changing connection for printing 2-7
for connecting the L60 2-2

Preferences setup
for the L60 and Desktop Manager 8-4

Preview area
ScanGear window 6-3

Preview scan
adjusting 6-12
adjusting selection size 6-14
adjusting tone 6-17
adjusting your view 6-13
mirroring an image 6-15
moving an image 6-15

reversing the tone 6-15
rotating an image 6-16
scaling the output size 6-16

Preview scan options
setting 6-6

Printer driver
displaying information about 3-9
installing for Windows 2-4
setting as the default 2-7

Printer driver settings
instructions for changing 3-6
saving 3-14
setting graphics options 3-9
setting paper options 3-7
using the Setup Analyser 3-13

Printer port
changing the connection 2-7

Printing
a document in the Desktop Manager

7-3
a document with the L60 3-2

Printing status
for the Status Monitor 8-21

Process toolbar
overview for the Desktop Manager 4-5

Q
Queued status

in the Out Box folder 7-5

R
Receive Fax setup

for the L60 8-10
Receiving Fax status

for the Status Monitor 8-22
Recipient

specifying when sending a PC fax 5-5
Reinstall

after uninstalling the Desktop Manager
8-29
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Remove a page
from a document 7-15

Renaming
a document 7-10
a folder 7-10

Report setup
Tansmission report 8-6
Reception report 8-11

Reschedule
a PC fax for sending 7-7

Restoring
a document 7-11

Retry status
in the Out Box folder 7-5

Reversing scan tone
explained 6-15

Rotating a scan image
explained 6-16

S
Scaling scan output size

explained 6-16
Scan

from a Windows application 6-5
from the Desktop Manager 6-4

Scan driver
displaying information about 6-4

Scan folder
overview 4-7

Scan mode
setting 6-6

Scan options tabs
ScanGear window 6-3

Scan preferences
setting 6-10

Scan preview
adjusting the selection size 6-14
adjusting tone 6-17
adjusting your view of 6-13
mirroring an image 6-15

moving an image 6-15
reversing the tone 6-15
rotating an image 6-16
scaling the output size 6-16

Scan preview area
clearing 6-13

Scan resolution
setting 6-7

Scan tone
adjusting 6-17
adjusting contrast and brightness 6-25
adjusting histogram levels 6-21
changing gamma curves 6-20
using a custom tone curve 6-23, 6-25
using tone curves 6-23

ScanGear window
features 6-2
tone tab 6-17

Scanning
from a Windows application 6-5
overview 6-2
setting black and white options 6-12
setting paper size 6-11
setting preferences 6-10
setting scan mode 6-6
setting scan resolution 6-7
with the Desktop Manager 6-4

Scanning status
for the Status Monitor 8-21

Scheduled status
in the Out Box folder 7-5

Scheduling
a PC fax for sending 7-7

Scrolling
through a multi-page document 7-15

Select
a document in the Desktop Manager

7-2
Selection size

adjusting for scan 6-14
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Send Fax setup
for the L60 8-5

Sending Fax status
for the Status Monitor 8-21

Sent Fax folder
overview 4-7

Setup Analyser
using with the printer driver 3-13

Setup options
overwriting for the L60 2-6

Special characters
when PC faxing or phoning in the

Desktop Manager A-1
Speed dial assignments

for the L60 8-14
Split

a document into two 7-16
Stamp

adding to a document 7-26
Status bar

in the Document Viewer 7-21
overview for the Desktop Manager 4-6
ScanGear window 6-4

Status messages
for the Status Monitor 8-21

Status Monitor
status messages 8-21
using 8-19

Sticky-note
adding to a document 7-24

Stopped status
in the Out Box folder 7-6

System requirements
described 1-5

System-defined folder
described 4-6

T
Telephone handset

using from the Desktop Manager 8-17

Tone curves
using to adjust scan tone 6-22

Tone graph
viewing 6-18

Tone tab
scan window 6-17

Tone tab features
ScanGear window 6-17

Toolbar
described for the Cover Page Designer

5-26
in the Document Viewer 7-19
overview for the Desktop Manager 4-4
ScanGear tone tab 6-18
ScanGear window 6-3

ToolTips
available for the Desktop Manager 4-4

Trash folder
emptying 7-12
overview 4-7

U
Uninstall

Desktop Manager 8-27
User-defined folder

described 4-8

V
Variable fields

adjusting the appearance 5-30
inserting when creating a new cover

page 5-29
Variables bin

described for the Cover Page Designer
5-27

Viewing documents
as thumbnails 4-9
changing the sort order 4-10
using List View 4-10
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Volume setup 8-5

W
Whiteout

concealing a region of a document 7-25






