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Welcome

Welcome to the world of Motorola converged devices. Your
selection, the Motorola MPx, delivers to you simplified
communications, increased productivity, and the control to
develop a superior mobile experience whether at work, at
home, on the road or at play.
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The Keypad

Your device contains a functional keypad.

Easy Easy

Access Access
Keys Eeys
Input N-;A\//eigation
Keys‘

Easy
/ Access
Keys

Input Keys
Use the input keys to enter letters and numbers.

4-way Navigation Key
Use the 4-way navigation key to:

scroll up, down, left, or right through the menu system

highlight menu items—press the Action key to select a
highlighted menu item

change feature settings
play games
move the cursor during text entry



Easy Access Keys

Press To

W Start open the $tart menu

2 Inbox launch the messaging function

M Contacts display a shortcut menu with
control options for the selected item

j Camera activate the camera

K OK cancel the current option

N Send make and answer calls, view
recently dialed calls list

| Speech use Speech Recognition

Recognition

J Menu open the Gontacts folder

P Power/End | power the device on and off,
suspend the device, end calls, and
exit menu system




Landscape Mode
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For the QWERTY keyboard, there are tactile nibs placed on
the F key and the L key. Although typical implementation of
these nibs is on the F key and the J key, this unique device
has the L key double as the 5 key when in phone mode. Thus,
while the device is opened in phone mode the numeric
keypad can be easily navigated using the 5 key nib, and in
QWERTY messaging mode the spacing of the nibs on the F
key and the L key is more symmetric with the geometry of the

device.
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Motorola, Inc.

Consumer Advocacy Office
1307 East Algonquin Road
Schaumburg, IL 60196

1-800-331-6456 (United States)
1-888-390-6456 (TTY/TDD United States)
1-800-461-4575 (Canada)

www.motorola.com (United States)
www.motorola.ca (Canada)

MOTOROLA and the Stylized M Logo are registered in the US Patent &
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used by Motorola, Inc. under license. Java and all other Java-based marks are
trademarks or registered trademarks of Sun Microsystems, Inc. in the U.S. and
other countries. All other product or service names are the property of their
respective owners.

© Motorola, Inc. 2004

The information contained in Motorola’s user's guides is believed to be correct
at the time of printing. Motorola reserves the right to change or modify any
information or specifications without notice. The contents of Motorola’s user's
quides are provided “as is.” Except as required by applicable law, no warranties
of any kind, either express or implied, including, but not limited to, the implied
warranties of merchantability and fitness for a particular purpose, are made in
relation to the accuracy, reliability, or contents of this guide.

Caution: Changes or modifications made in the radio phone, not expressly
approved by Motorola, will void the user's authority to operate the equipment.
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Safety and General
Information

IMPORTANT INFORMATION ON SAFE AND EFFICIENT OPERATION.
READ THIS INFORMATION BEFORE USING YOUR PHONE.

The information provided in this document supersedes the general safety
information in user’s guides published prior to December 1, 2002.

Exposure To Radio Frequency (RF) Energy

Your phone contains a transmitter and a receiver. When it is ON, it
receives and transmits RF energy. When you communicate with your
phone, the system handling your call controls the power level at which
your phone transmits.

Your Motorola phone is designed to comply with local regulatory
requirements in your country concerning exposure of human beings to RF
energy.

Operational Precautions

To assure optimal phone performance and make sure human exposure to
RF energy is within the guidelines set forth in the relevant standards,
always adhere to the following procedures.

Phone Operation

When placing or receiving a phone call, hold your phone as you would a
wireline telephone.

Body-Worn Operation

To maintain compliance with RF energy exposure guidelines, if you wear a
phone on your body when transmitting, always place the phone in a

13
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Motorola-supplied or approved clip, holder, holster, case, or body harness
for this phone, if available. Use of accessories not approved by Motorola
may exceed RF energy exposure guidelines. If you do not use one of the
body-worn accessories approved or supplied by Motorola, and are not
using the phone held in the normal use position, ensure the phone and its
antenna are at least 1 inch (2.5 centimeters) from your body when
transmitting.

Data Operation

When using any data feature of the phone, with or without an accessory
cable, position the phone and its antenna at least 1 inch (2.5 centimeters)
from your body.

Approved Accessories

Use of accessories not approved by Motorola, including but not limited to
batteries and antennas, may cause your phone to exceed RF energy
exposure guidelines. For a list of approved Motorola accessories, visit our
website at www.Motorola.com.

RF Energy Interference/Compatibility

Nearly every electronic device is susceptible to RF energy interference
from external sources if inadequately shielded, designed, or otherwise
configured for RF energy compatibility. In some circumstances your
phone may cause interference.

Facilities

Turn off your phone in any facility where posted notices instruct you to do
s0. These facilities may include hospitals or health care facilities that may
be using equipment that is sensitive to external RF energy.



Aircraft

When instructed to do so, turn off your phone when on board an aircraft.
Any use of a phone must be in accordance with applicable regulations per
airline crew instructions.

Medical Devices

Pacemakers

Pacemaker manufacturers recommend that a minimum separation of 6
inches (15 centimeters) be maintained between a handheld wireless
phone and a pacemaker.

Persons with pacemakers should:

o ALWAYS keep the phone more than 6 inches (15 centimeters) from
your pacemaker when the phone is turned ON.

* NOT carry the phone in the breast pocket.

¢ Use the ear opposite the pacemaker to minimize the potential for
interference.

¢ Turn OFF the phone immediately if you have any reason to suspect
that interference is taking place.
Hearing Aids

Some digital wireless phones may interfere with some hearing aids. In the
event of such interference, you may want to consult your hearing aid
manufacturer to discuss alternatives.

Other Medical Devices

If you use any other personal medical device, consult the manufacturer of
your device to determine if it is adequately shielded from RF energy. Your
physician may be able to assist you in obtaining this information.

15
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Use While Driving

Check the laws and regulations on the use of phones in the area where
you drive. Always obey them.

When using your phone while driving, please:
¢ Give full attention to driving and to the road.
¢ Use handsfree operation, if available.

¢ Pull off the road and park before making or answering a call if driving
conditions so require.

Responsible driving best practices may be found in the “Wireless Phone
Safety Tips” at the end of this manual and at the Motorola website;
www.Motorola.com/callsmart.

Operational Warnings

For Vehicles With an Air Bag

Do not place a phone in the area over an air bag or in the air bag
deployment area. Air bags inflate with great force. If a phone is placed in
the air bag deployment area and the air bag inflates, the phone may be
propelled with great force and cause serious injury to occupants of the
vehicle.

Potentially Explosive Atmospheres

Turn off your phone prior to entering any area with a potentially explosive
atmosphere. Do not remove, install, or charge batteries in such areas.
Sparks in a potentially explosive atmosphere can cause an explosion or
fire resulting in bodily injury or even death.

Note: The areas with potentially explosive atmospheres referred to above
include fueling areas such as below decks on boats, fuel or chemical
transfer or storage facilities, areas where the air contains chemicals or
particles, such as grain, dust, or metal powders. Areas with potentially
explosive atmospheres are often but not always posted.



Blasting Caps and Areas

To avoid possible interference with blasting operations, turn OFF your
phone when you are near electrical blasting caps, in a blasting area, or in

areas posted “Turn off electronic devices.” Obey all signs and instructions.

Batteries

Batteries can cause property damage and/or bodily injury such as burns if
a conductive material such as jewelry, keys, or beaded chains touch
exposed terminals. The conductive material may complete an electrical
circuit (short circuit) and become quite hot. Exercise care in handling any
charged battery, particularly when placing it inside a pocket, purse, or
other container with metal objects. Use only Motorola original batteries
and chargers.

Your battery or phone may contain symbols, defined as follows:

Symbol Definition

f Important safety information will follow.

@ Your battery or phone should not be disposed of in
afire.

Q‘. Your battery or phone may require recycling in

'..r accordance with local laws. Contact your local
regulatory authorities for more information.

E Your battery or phone should not be thrown in the
trash.

e Your phone contains an internal lithium ion battery.

17
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Seizures/Blackouts

Some people may be susceptible to epileptic seizures or blackouts when
exposed to flashing lights, such as when watching television or playing
video games. These seizures or blackouts may occur even if a person
never had a previous seizure or blackout.

If you have experienced seizures or blackouts, or if you have a family
history of such occurrences, please consult with your doctor before
playing video games on your phone or enabling a flashing-lights feature
on your phone. (The flashing-light feature is not available on all products.)

Parents should monitor their children's use of video game or other
features that incorporate flashing lights on the phones. All persons should
discontinue use and consult a doctor if any of the following symptoms
occur: convulsion, eye or muscle twitching, loss of awareness, involuntary
movements, or disorientation.

To limit the likelihood of such symptoms, please take the following safety
precautions:

* Do not play or use a flashing-lights feature if you are tired or need
sleep.

¢ Take a minimum of a 15-minute break hourly.
¢ Play in a room in which all lights are on.
¢ Play at the farthest distance possible from the screen.

Repetitive Motion Injuries

When you play games on your phone, you may experience occasional
discomfort in your hands, arms, shoulders, neck, or other parts of your
body. Follow these instructions to avoid problems such as tendonitis,
carpal tunnel syndrome, or other musculoskeletal disorders:

* Take a minimum 15-minute break every hour of game playing.

* Ifyour hands, wrists, or arms become tired or sore while playing,
stop and rest for several hours before playing again.



* Ifyou continue to have sore hands, wrists, or arms during or after
play, stop playing and see a doctor.
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European Union Directives
Conformance Statement

with

*The essential requirements and other relevant provisions of
Directive 1999/5/EC

*All other relevant EU Directives

c € Hereby, Motorola declares that this product is in compliance

IMEI: 350034/40/394721/9

c € O 1 6 8 Product
Approval
Type: MC2-41H14 Number

The above gives an example of a typical Product Approval Number.

You can view your product's Declaration of Conformity (DoC) to Directive
1999/5/EC (the R&TTE Directive) at www.motorola.com/rtte - to find your
DoC, enter the product Approval Number from your product's label in the
"Search" bar on the Web site.




Getting Started

Welcome to the world of Motorola digital wireless

communications! We are pleased that you have chosen

the Motorola MPx.

Package Contents

Your Motorola MPx comes with a battery, travel charger,
USB data cable, mono headset, companion CD, user's
guide, product and service user data, and cables. You can
purchase other accessories to customize your device for
maximum performance and portability.

Note: The in-box content may vary by region.

Note: Additional accessories may be available depending
on promotions.

About This Guide

This guide describes the basic features of your Motorola
MPx.

Optional Features

e, This label identifies an optional network, SIM

0% .
card, or subscription-dependent feature that may
not be offered by all service providers in all
geographical areas. Contact your service
provider for more information.
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Optional Accessories

1 This label identifies a feature that requires an
(@) optional Motorola Original® accessory.

lnstalling and Removing the
SIM Card

Your SIM (Subscriber Identity Module) card contains your
phone number, service details, and phonebook/message
memory.
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Caution: Do not bend or scratch your SIM card. Avoid
exposing your SIM card to static electricity, water, or dirt.

Inserting the SIM Card
| Action |

1 Locate the SIM card slot
on the side of the device. ,fef-
SIMcard | s‘ Y
Slot |~




| Action
2 Open the rubber protective )

cover, and insert the SIM | DR
card into the slot. i =
Note: Position the SIM card i: i |\ |
as shown, with the chip I
facing the back of the
device and the notched corner to the outside of
the slot.

3 Close the rubber protective
cover.

pauels bunan %

Removing the SIM Card
| Acion |

1 Open the battery door and &y
remove the battery. b ai /

23



2 Insert the tip of the stylus into : g
the hole in the battery
compartment, as shown.

3 Use the stylus to push the SIM N S—
card out, then remove the o) -
card. [ [

Getting Started

Installing and Removing the
SD Card

Your Motorola MPx has an SD card slot for an SD (Secure
Digital) memory card. An SD card expands the memory
capacity of your Motorola MPx. You can purchase SD
cards from a computer store.

Caution: Make sure that no foreign objects enter the SD
card slot of your Motorola MPx.

Note: For more information, refer to the documentation for
the SD card.

24



Installing the Card
| Action |

1 Locate the SD card slot and
open the rubber protective
cover.

)
2 Insert the SD card as §
shown, with its label facing = S
the front and the connector g I ]
pointing to the slot. [ e 3
(G f/‘ g
3 Push the card into the slot N —
until it fits into place, and O L
close the rubber protective [/ P
cover. e || [ (T
i i/— .f

(L

Removing the Card

1 Close any application that uses the SD card.

25



2 Press the memory card in. % ;
When you release it, it pops

up.

3 3 Remove the card and close
‘g the cover.

(7
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Battery Use

Battery performance depends on many factors, including
your wireless carrier’s network configuration; signal
strength; the temperature at which you operate your
device; the features and/or settings you select and use;
items attached to the device’s accessory connector port;
and your voice, data, and other application usage patterns.

Caution: To prevent injuries or burns, do not allow metal
objects to contact or short-circuit the battery terminals.

To maximize your battery’s performance:

¢ Always use Motorola Original batteries and battery
chargers. The device warranty does not cover
damage caused from using non-Motorola batteries
and/or battery chargers.

26



* New batteries or batteries that have been stored for a
long time may require a longer charge time.

¢ Maintain the battery at or near room temperature
when charging.

¢ Do not expose batteries to temperatures below -
10°C (14°F) or above 45°C (113°F). Always take
your device with you when you leave your vehicle.

* When you do not intend to use a battery for a while,
store it uncharged in a cool, dark, dry place, such as a
refrigerator.

* Batteries gradually wear down and require longer
charging times. This is normal. If you charge your
battery regularly and notice a decrease in talk time or
an increase in charging time, then it is probably time
to purchase a new battery.
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o, The rechargeable batteries that power this device
' m@ must be disposed of properly and may need to be
recycled. Refer to your battery’s label for battery
type. Contact your local recycling center for proper
disposal methods.

Warning: Never dispose of batteries in a fire because they
may explode.



Installing the Battery

Your Motorola MPx is designed to use only Motorola

Original batteries and accessories.

1 Press the battery latch, slide / e

the battery cover outward,
and lift the battery cover.
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2 Insert the battery into the
battery compartment.

3 Replace the cover.

Note: The device will not
function without the cover
properly in place.

Charging the Battery

New batteries are shipped partially charged. Before you
can use your device, you need to install and charge the



battery as described below. Some batteries perform best
after several full charge/discharge cycles.

1 Plug the travel charger into
the device, with the release
tab facing up.

Release Tab

2 Plug the other end of the i I—
travel charger into the |8\
appropriate electrical outlet.
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3 When the
notificaton LEDon =% =<
the device lights N
green (full-
charged), press
the release tab and remove the travel charger.

The notification LED displays the following charging status:

* Yellow—Battery is charging but cannot be used (the
“pre-charge” state).

* Orange—Battery is charging.
* Green—Battery is fully charged.



Tip: You can safely leave the charger connected to the
device after charging is complete. This will not damage the
battery.

Removing the Stylus

The stylus for your Motorola MPx fits into a slot on the
back of the device. When you need to use the stylus:

1 Pull the stylus from the slot.
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2 Remove the stylus from the
device.




Opening the Device

Your Motorola MPx allows you to operate in 2 modes:
Portrait and Landscape (see pages 2 and 5).

Portrait mode is typically used for phone functions.

Landscape mode is typically used for Motorola MPx
functions.

Note: The screen will orient automatically according to the
open mode.

To open the device for Portrait
mode, push the cover from the
outside (near the speaker).

pauels bunan

To open the device for
Landscape mode, press
the release button on the
hinge and lift the cover
from the right side.

release button

Note: Do not open the device to Landscape mode when it
is already halfway opened to Portrait mode.
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Turning the Device On and Off
| Acton

1 Open the device.

2 Press the Power/End key to
turn on the device.
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3 If necessary, enter your SIM card PIN code to
unlock the SIM card.

Caution: If you enter an incorrect PIN code 3 times
in a row, your SIM card is disabled and your device
displays SIM Blocked.

4 If necessary, enter your 4-digit unlock code to
unlock the device.

Notes:

* Pressing and holding the Power/End key longer than 7
seconds can suspend the device. The following
events will wake up a suspended device: receiving an
MT call or an SMS or MMS message; plugging in a
USB cable or AC adapter; pressing a phone or
application key (Power/End, Send, Camera, or Inbox);



pressing the Reset switch; inserting a SIM card (which
resets the device).

¢ While an AC adapter is inserted, the device cannot
be suspended.

* When the battery cover is removed, Flight Mode is ; —={4
activated.

* If the device responds slowly or stops responding,
press the Reset switch to reset the device.

¢ If necessary, you can perform a hardware reset.

To perform a hardware reset, simultaneously press
the Send key and Reset switch.

pauels bunan

Note: Performing a hardware reset will cause the loss of
data and memory.

Calibrating the Screen

You must calibrate the screen response of your Motorola
MPx to ensure proper operation. This process ensures that
when you tap an item on the screen, the item is activated.

Note: With use, the tip of the stylus may become worn or
may pick up foreign particles that scratch the screen. A
damaged stylus may not move smoothly and can cause
unpredictable results when used. If your stylus exhibits
these problems, replace the stylus by contacting your
reseller.
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Calibrating the Screen for the 1st Time

When you power on your Motorola MPx for the 1st time:

Using your stylus, tap the
center of the cross as it
moves around the screen. Tan the target iy and accuratels

at each Iocation on the screen. The
target wil continue to move until
the screen is digned.

-+

Recalibrating the Screen

Recalibrating the screen may be required in these
situations:

* You use the stylus differently (for example, with the
opposite hand) than whoever used the device last.

¢ The screen has not been calibrated for a long time. If
the device fails to respond appropriately when you tap
an item, the device has lost calibration.

To recalibrate the screen:

1 Using your stylus, tap > Settings.
2 Tap the System tab.
3 Tap the Screen item.




4 Tap the Align Screen button.

5 Using your stylus, tap the
center of the cross as it
moves around the Tap the target firmly and accurately

r n at each lacation on the screen. The
SC ee . target will continue to move until
the screen is aligned.

+

Making a Call
| Acton

1 On the device’s keypad, press the number keys
to enter the number you want to call.

Note: Make sure the
device is set to
Symbolic input mode
@ - (Press [ALT] then [8hift] to change between
Symbolic @ and Alpha input mode @l.)

2 Press the Send key [\ .

T o136

g T &
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Tap Answer or press the Send key (©\ to answer the
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Answering an Incoming Call
Acton

call.

Tap lgnore or press the End key /o) to reject the call.

Tip: You can set to open the cover to answer an incoming
call by tapping [ > Settings > Input Mode > flip open to
answer/close phone.

Tip: If you receive an incoming call when the cover is
closed, you can also press the right Application key to reject
the call.

Ending a Call
Action |

Press the End key /o!.
or
Tap End.

Note: For information on using the external display and
application keys for the phone function, see page 65.



Learning to Use Your
Motorola MPx

Using Your Device’s Menus and
Features

The Today screen contains important information about

your device, including today’s appointments and status
icons. Tap an icon on the Teday screen to open the

associated program.

Note: The Today screen of your device may differ from what
is shown above.

Xd ejoJojoyy 1o 8sn o1 Bujuiea]
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The following status indicators may be displayed at the top
of the screen:

Status Icon Description

s/ dx System sound is on/off. To switch the
sound mode, tap the icon and select
On, Vibrate, and Off.

&/ e Main battery is low or very low.

/ ped Current input mode is Symbolic mode or
Alpha mode.

The connection to your mobile phone
service provider is on, and the
strength of the signal is indicated.

&0

> v No signal.

% v, The connection to your mobile phone

LO“ service provider is off.

§ 2 1 or more instant messages has been

§ received.

5 1 or more e-mail, SMS, or MMS

S messages has been received.

2 i Internet (GPRS) Connection is active.

B & Server synchronization is occurring.

_E’ ') Tap this icon to view all notification

g icons. (There are more notification

g icons to be displayed than there is
room to display them.)
Synchronization is beginning or
ending.

g Wireless connection is active.
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Status Icon Description

Bluetooth connection is active.

Al USB connection is active.

a GPRS connection is available.

The Command Bar

At the bottom of the screen is the Command bar, with
menus and options you can use to perform tasks in
programs. Depending upon which program you are
using, the options may vary from those shown.

|New Edit Tools IE! E|‘|
- | ,
Tap to select Tap to select Tap to display
menu commands. button the input panel.
commands.
The Start Menu

The Start menu allows you to select
programs for use, access settings,
or open Help topics. To display the
Start menu, tap W from the top of
any screen or press the Start key
on the keyboard.

Xd ejoJojoyy 1o 8sn o1 Bujuiea]
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Pop-up Menus

Pop-up menus allow you to quickly g )

perform an action on an item. To e R
access a pop-up men, tap and

hold (continuously touching the
screen) the item on which you
want to perform the action or use
the menu key on the keyboard.

»  When the menu appears, start
& a function or application by
using the 4-way navigation key
and the Action key, or by tapping on the label of the
function or application. For example, you can use a pop-up
menu to delete or make a copy of an item. Tap anywhere
outside the menu to close the menu without performing an
action.

New Tools E‘A

Entering Information

You can enter information into your Motorola MPx in the
following ways:

Entry Method Description
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Typing Type with the keypad/Input
panel.

Writing Write directly on the screen
with the stylus.

Drawing Draw directly on the screen
with the stylus.




Entry Method Description

Recording Use the microphone to record
a spoken message or note.
Synchronizing Use Microsoft® ActiveSync®

to exchange or copy
information between your PC
and device.

Entering Text with the Keypad and
i

Keyboard

You can type letters and numbers on the keypad just as
you would on a typical computer keyboard. Use the 4-way
navigation key to move the cursor as you type.

Move the cursor
up for one line.

Move the cursor Move the cursor
left for one right for one
space. space.

Move the cursor
down for one line.

A 12-key numeric keypad is embedded in the keypad. To
enter a number, press [ALT], then the desired number(s) or
symbol (if in alpha mode).
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The following table lists all special keys and their functions:

Press To

(ALT] toggle between letters and
numbers

[shift] toggle between uppercase and
lowercase

(tah] insert a tab

[shift] then [ALT] | toggle between the alpha and

symbolic modes

Entering Text with the Input Panel

To show or hide the
selected input method,

Block Recognizer

tap on the command * Keyboard

Letter Recognizer

bar. TO SeleCt a different Transcriber

input panel, tap the New Edit Tools 1/ | ] -
arrow, then tap the input panel that you want.

When you use the keyboard input g @Y 20 @
panel, your device anticipates the ~ *= E
word you are typing or writing and

displays it above the input panel.

When you tap the displayed word,

the word is inserted at the insertion

Learning to Use Your Motorola MPx

pOint' The more you use your 123\1|2|3\4\5\ﬁ|7\a\9\n| = \4:
device, the more words it learns to E:T:TL il Th‘ . l.T‘ :

.. shift b[n]m
anticipate. (S B Y -
New Edit Tools [E H
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To type with the on-screen keyboard:

1 Tap the arrow beside the Input Panel button, then
tap keyboard.

2 Enter text by tapping the appropriate characters.
Some tips are listed below:

¢ To type a single uppercase letter or symbol,
tap the Shift key. To tap multiple uppercase
letters or symbols, tap the GAP key.

* For uppercase, tap and hold the stylus on a
key, then drag up.

* To add a space, tap and hold any key, then
drag the stylus to the right across at least 2
others.

* To backspace 1 character, tap and hold any
key, then drag the stylus to the left across at
least 2 others.

* Toinsert a carriage return, tap and hold the
stylus anywhere on the keyboard and drag
down.

Writing on the Screen

In any program that accepts writing, such as Notes, the
Notes tab in Calendar, Contacts, and Tasks, you can use your
stylus to write directly on the screen, just as you write on
paper. You can edit and format what you have written and
convert the information to text at a later time.
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Entering New Text

1 Tap the pen button to il @Y 4214 @

enter writing mode. i

Your device displays lines to E
help you write. a
N Elfl

New Edit Tools E‘:

2 Use the stylus to write directly on the screen.

Note: Some programs that accept writing may not have
the pen button. See the documentation for that program to
find out how to switch to writing mode.

Editing or Formatting Text

To edit or format writing:

1 Tap and hold the stylus beside the text you want
to select until the insertion point appears.

2 Without lifting the stylus, drag it across the text
you want to select.




3 To cut, copy, or paste the text, tap and hold the
selected text, then tap the desired editing
command on the pop-up menu.

or

Tap the desired editing command on the Edit
menu.

If you accidentally write on the screen, tap Toals, then
tap Undo, and try again.

You can also select text by tapping g B Y, <215 @
the pen button to exit writing oy

mode, then dragging the stylus inpul
across the screen.

New Edit Tools [ 7 E\A

Drawing on the Screen

When you enter writing mode, you can create a drawing
instead of writing text.
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Creating a Drawing

1 Tap the pen button to enter writing mode.

Your device displays several horizontal lines.
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2 With the 1st stroke of [iloes @Y <z @

your stylus, cross over 3 [

ruled lines. >(r">
A drawing box appears. NN

Note: A stylus stroke X Q ~

that does not cross 3 / ~

ruled lines is entered as

writing. =
New Edit Tools @ E|A

3 Use your stylus to create the drawing inside the
drawing box. (All subsequent strokes inside the
box or touching it become part of the drawing.)

Editing or Formatting a Drawing

1 Tap and hold the stylus on the drawing until the
selection handle appears.

To select multiple drawings, deselect the pen
button, then drag to select the drawings you
want.




2 Tocut, copy, or paste the g @Y 4czze @
drawing, tap and hold it,
then select the desired
editing command on the
pop-up menu.

or

Tap the desired editing
command on the Edit F
menu. New Edit Tools (= 2 E|‘

To resize the drawing, tap the pen button ,
then drag a selection handle.

Tip: To change the zoom level, tap Touls, then select a
zoom level.

Adjusting Device Volume

Adjusting System Volume

You can adjust the volume of system natifications, such as
the sound you hear when you tap on program names and
menu options.

1 Tapthe «¢ icon.
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"

2 Move the system volume

slider Q¢ to the desired
volume level.

Changing Ringer Volume
1 Tapthe «¢ icon.

2 Move the ringer volume 7 @7 423 @ |

slider * to the desired
volume level.

Learning to Use Your Motorola MPx

Note: You can also adjust the volume using Profiles by
tapping > Settings > System > Profiles.
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Muting the Sound

To mute system sounds or phone ringer, or to activate
vibrate mode:

1 Tapthe «¢ icon.

2 To turn off the volume,
select Off.

To activate vibrate mode,
select Vibration.

-

(092)213 |

gmeme |

Tip: You can adjust phone earpiece volume only during a
call. Adjusting the volume at another time affects the ring
and notification levels.
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Checking Your Device
Connection

Your Motorola MPx is set to establish an automatic mobile
phone connection to your service provider's network.

Theicon ¥ indicates that you are connected to the
network of your service provider’s network. A full strength

signal is indicated by the ¥i icon. As the strength of

y' the signal diminishes, there is an exclamation point
39 Wwith the antenna.

Learning to Use Your Motorola MPx
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Setting Your Device to Flight
Mode

IN MANY COUNTRIES YOU ARE
A REQUIRED BY LAW TO TURN OFF
YOUR PHONE WHEN YOU FLY,
TURNING OFF YOUR MOTOROLA
MPx DOESN'T TURN OFF YOUR
PHONE: YOU MUST TURN THE
FLIGHT MODE ON IN ORDER TO
DISCONNECT THE WIRELESS
CONNECTION TO YOUR
OPERATOR'S NETWORK.

To turn off your wireless connection to your operator’s
network, you can set your phone connection to Hight mode.
You can turn on/off Hight mode without turning off your
device, or via the wireless icon on the lower right corner of



the Today screen. This feature enables you to continue
using other programs on your Motorola MPx.

1 While using any program on your Motorola MPXx,
tap Wi in the title bar at the top of the display.

2 In the pop-up menu, tap 7 an
Turn on flight mode or Turn off £ "_
flight mode. oot s

To receive calls when your Motorola MPx is turned off, exit
the Turn on flight mode.

Using a Headset

If you are using a headset or similar device with your
Motorola MPx, your Mototora MPx will send incoming
sounds to the headset only.

Using a Remote PTT Button

If you are using a headset or other accessory with a
remote push-to-talk (PTT) button, you can use the remote
PTT button to answer calls, switch between calls, and end
calls without needing to open the device.
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Programs

The following are some of the programs included with your
Motorola MPx.

Icon Program Description
® ActiveSyne Synchronize information
between your device and
desktop computer.
. GCalendar Keep track of appointments,
creates meeting requests.
Contacts Keep track of your friends
and colleagues.
> @,  Messaging Send and receive e-mail/
S SMS/MMS messages.
LOB Pocket Internet  Browse Web and WAP
S Explorer sites, download new
S programs and files from the
§ Internet.
S Notes Create handwritten or typed
e notes, drawings, and
Do recordings.
I g~ Phone Make and receive calls,
£ switch between calls, set up
S conference calling.
~ Tasks Keep track of your tasks.
®  Windows Media  Enable multimedia function.
Player
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Icon Program Description

Pocket Excel Create new workbooks,
view and edit Microsoft
Excel® workbooks created
on your desktop computer.

53 MSN Messenger Send and receive instant
messages with MSN®
Messenger contacts.

Pocket Word Create new documents,
view and edit Microsoft
Word® documents created
on your desktop computer.

Camera Take new photos, view
photos and send them via o
MMS to friends. 3
Galculator Perform basic arithmetic. §
D SIM Manager Collect, organize, sort g
Contacts list stored in your 3
SIM card. 3
= SMTooit An ETSI/SMG standard for s
value-added services and §
e-commerce to do the g
transactions. n%
[] CEnroller Obtain and administer 3
certificates used for 802.1x >
validation.
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Icon Program Description

;E Gell Broadeast An add-on service that
allows you to receive a
variety of information such
as weather forecast, stock,
and traffic.

Voice Commands  Record voice commands,
then speak them for your
device to automatically dial
the associated phone
number.

5] Photo Album View the photos stored on
your device.

@  Pictures Collect, organize, and sort
Jing picture files on your
device.

w? Pocket MSN The web browser
specifically designed for
handheld devices.

@y Media Center Manage the digital rights
management (DRM)-
enabled content files on
your device.

Learning to Use Your Motorola MPx

You can switch between programs by selecting from the

Start menu. To access more programs, tap [ > Programs,
and then tap the desired program icon.
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DataBackup

DataBackup enables you to back up data and applications
from your device’s internal memory to an SD card, and to
restore backup data and applications to your device.

Performing Backup

1 Insert an SD card (with enough free space for

the backup file) to the device.
1

2 Close all running programs.
3 Tap W > Programs > DataBackup.

4 In the Backup tab, select whether to accept the
default filename (backup) or type a new one by
tapping the keyboard icon on the bottom of the
screen.

Select the backup scope: All data or PIM Only.

Tap the [ button to perform data backup.

Notes:

* Do not use your device or remove the SD card during
the backup process.

¢ Tapping the Caneel button during the backup process
can stop the backup file.
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Restoring Data and Applications

1 Insert the SD card with the backup files you wish
to restore.

Close all running programs.

Tap > Programs > DataBackup.

In the Restore tab, tap the file you wish to restore.

Tap the Start button to perform data restore.

A b wWN

When the restore process is complete, tap the 0K
button to reset the device.

Note: Do not use your device or remove the SD card
during the restore process. Otherwise, data will be lost.

Profiles
Find the Feature > Settings > System
> Profiles
A profile is a group of settings [Clsetinss  © 46545 @
saved together so that you can profiles
apply them to your device easily. L — -

Allglers:  [on -

The default profile used with your
device is the Normal profile.

Learning to Use Your Motorola MPx

Incoming call alert:
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Viewing Profiles

Find the Feature > Settings > System
> Profiles

Select the profile you want to view from the drop-
down menu.

Switching Profiles

Find the Feature > Settings > System
> Profiles

1 Select the profile you want to apply from the
drop-down menu.
2 TapOK.

3 Tap OK on the confirmation screen to save the
change.

Media Center

Find the Feature > Programs
> Media Center

Media Center provides you with an easy way to manage the
DRM-enabled content files on your device. You can use
Media Center to control four categories of content
including images, audio files, videos and ring tones.

Xd ejoJojoyy 1o 8sn o1 Bujuiea]
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Main Menu

You can select which of the 4 media
categories you want to browse on
the Main Menu of Media Center.

Learning to Use Your Motorola MPx
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Media View

After selecting a media category,
the screen displays Media View with
a list of all files of the media type
that you previously selected in the
Main Menu.

The media content is displayed in
the Media View as a list of file names,
sorted alphabetically. Each file is
marked with a status icon. These
icons gives you a quick overview of

/| Media Mana [@] ¥ )| 4x 855 €

Videos
Audio
Ringtones

IS -

§
3
z
3
B
G

the DRM rights associated with each file.



Icon Description
Non-DRM file. This is not a DRM-
protected file.

Valid. The rights associated with this file
are valid and up to date.

O
0 Warning. The rights for this file are about
&

to expire.

Pending. This file’s rights are set to start in
the future or are pending arrival on the
device.

Expired but renewable. The rights for this
file have expired but can be renewed.
Expired and non-renewable. The rights for
this file have expired and cannot be
renewed.

Managing Media Content

You can use a set of menu options to manage the media
content.

Menu Option Description

Send As Transfer a file to another remote
device using Bluetooth or infrared
connection. Both DRM and non-
DRM files can be sent in this

Xd ejoJojoyy 1o 8sn o1 Bujuiea]
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Menu Option Description

Renew Rights Download updated rights for the
selected media content. Media
Center will launch Pocket Internet
Explorer and direct you to a website
for renewing rights.

Show Rights Display rights-related details for a
piece of media.
Delete File Remove both regular files and

DRM-protected files from your
device. When deleting a piece of
DRM-protected media, all the
licenses associated with that
media are removed.

Set as Ringtone This option is available only in the
Ringtones media view. It enables
you to designate the currently
selected media file as the default
ring tone for the phone.

Using the External Display

When your device is powered on and the flip is closed, the
external display shows the device status, including battery
and network signal status. It also shows the time.

Learning to Use Your Motorola MPx

When you receive an incoming call, the external display
shows the caller's number or name. To answer the
incoming call, open the flip. If using a headset, press the
middle application key to answer the incoming call without
opening the device.
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Note: To see a caller's name on the external display, the
caller's number must match an entry in your phonebook
external display.

The external display allows you to open and control some
programs quickly by using the application keys at the
bottom of the external display.

External Display Components

Main Screen

Rl [T,

04/02 2002

The following table lists the icons that may appear on the
main screen of the external display.

Icon Meaning
il no radio signal

o flight mode

Ix

i searching radio signal

0
[ R I

7 new message

radio signal strength
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= o m mbattery status
, roaming

Fita silent
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Icon Meaning

it vibrate

W vibrate then ring/vibrate and ring
L1 ring loud (ringer volume = 3)
i ring soft (ringer volume < 3)

El GPRS connected

Application Keys and Command Bar

There are 3 application keys located below the main
screen of the external display. Each of the application keys
performs the command displayed in the command bar at
the bottom of the main screen.

To display the command bar, press the middle application
key. The following table displays the common keys and
their meanings.
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Icon Meaning
T menu/select
4 previous
B next
apply

Easy Program Operations

Through the external display and the application keys, you
can easily use some programs, including Profiles, MP3
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Player, Voice Notes, Wallpaper and Ring Tones. Press the
key, then the 41/B key to select a program, and then press
the .1 key to open the selected program.

The following table displays the icons and meanings of
these programs.

Icon Program
ﬂ"’ Profiles
& MP3 Player
e

Voice Notes

Wallpaper

—=

Eﬂ Exit

Profiles

You can change the profile of your Motorola MPx in the
Profiles program. The options are Normal, Meeting, Silence,
Headset, Car, and Custom.

By system default, Normal profile is applied. You can switch
the Profile in the external display or by selecting Settings >
Profiles. For example, you may want to quickly switch to
Meeting or Silence Profile while in an meeting. Gar Profile or
Headset Profile will be automatically applied when the car kit
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or headset is in. To configure the Profiles settings, select
Settings > Profiles.

MP3 Player

The following table displays the available buttons for use in
the MP3 Player program.

Icon Meaning

B Play
1l Pause
=] Stop
14 Previous
I4 Next
Volume
il Volume Up
u Volume Down
¥} Exit
Voice Notes

You can record only 1 voice note. A 2nd voice note will
replace the 1st one. The file of the recorded voice note is
stored in the \My Documents folder of your device.



The following table displays the available buttons for use in
the Voice Notes program.

Icon Meaning
Record
el Exit
Stop
i Delete
3 Play
Recording
=) Playback
Wallpaper

You can change the wallpaper of the external display. You
can also copy your own files to the \My Documents\Wallpaper
folder of your device for selection. The supported file
formats are *.bmp, *.jpg and *.gif.

Phone Function in the External Display

When you receive a call, the name (if the caller is a contact
saved in Contacts) or number (if the caller is not a contact
saved in Contacts) of the caller is displayed on the external
display.
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When the headset or car kit is connected to your Motorola
MPx, you can respond to an incoming call using the
external display without opening your device.

¢ When you receive a call, press the Accept button to
answer the call, or the Reject button to reject the call.
(Only Reject appears on the external display if the
headset or car kit is not connected to the device.)

* During a call, press the Mute button to mute the
microphone, or the /e key to end the call.

@ If there are missed calls, the screen displays the
number of the missed calls. If you receive a SMS, MMS
or email message, the notification is displayed on the
screen. You can also read a SMS message directly on the
external display.
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Setting Up a Conference Call

1 When a third party calls in during a two-way
phone session, press the Aceept Application key
to put the second part on hold and answer the
call from the third party.

2 Press the middle Application key to initiate the
three-way phone session.

3 Press the middle Application key again to set up
the three-way phone session. i

4 To end the three-way phone session, press the
End Application key.

Key Lock/Unlock

You can lock and unlock the application keys below the
external display.

1 To lock the keys, press the right and left keys at
the same time.

2 The confirmation screen appears. Press the
Menu/Select key to confirm.

3 To unlock the keys, repeat the above procedure.
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Setting Up Your
Device

Device Settings

You can adjust device settings to suit the way you work.

Find the Feature

> Settings

Tap Personal or System. You will see displayed icons
representing settings that can be adjusted.

Personal Tab

Icon Program Description
Buttons Assign an application to a
@- hardware key.
. | Input Set up the input options.
B
- | Menus Customize items in $tart
m menu, enable access to
items from New button.
_—l Owner Display personal information.
E Information
Password Limit access to device.
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Icon Program Description
. Phone Configure phone functions.
&

) Sounds and Set up notification type,

notifications

event, and volume.

@

Today

Customize Today screen
appearance.

System Tab
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Icon

Program
About

Description
Display important device
information.

Gertificates

Display name of certificate
issuer and expiration date.

External
Display

Adjust external display
settings.

Clock & Alarms

Change time, set alarms.

-
=
o
@
E%.

Memory Display memory allocation
status and current running
programs.

= | Power Display battery power status
% and time-out period to sleep
mode.
-~ | Profiles Change or customize
profiles.
. Regional Customize regional settings.
O Settings




Icon Program Description

Remove Create more memory by

Programs removing programs.

Screen Re-calibrate screen, enable/
disable Clear Type.

Screen light | Customize backlight and
brightness to save power.

@€ R d

System Find information about
Viewer version, hardware, and
system.
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Calling Features

The Dialer Screen

To access the Dialer screen, tap
> Phone, or press the Send key (&

Y osz26

From this screen, you can access
Call History and Speed Dial. This
screen also includes following
information and functionality:

(555) 5551212

¢ |ast number details

--N‘*"

* keypad for entering information (e reas -

e task bar to access phone
setting

* history information, including all received, dialed and
missed calls

¢ frequently-called numbers

e roaming icon (when you are not in local network
service)

¢ call duration timer during the call

Making a Call

Your Motorola MPx provides you with several ways to
make a call:

¢ keypad
* Dialer screen



Gall History
Contacts

Speed Dial

SIM Manager

Speech Recognition

Calling from the Dialer
| Acton |

1 Press the Send key [\

or tap [ > Phone to
display the Dialer screen.
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Edit Tools [_] [[5] 8% €% -

2 Tap the number on the Dialer keypad.

Tip: If you tap a wrong [/ [rhone Y <z @
number, tap the Backspace

button or the

Backspace key on the (555) 5551212 -
keyboard in the numeric
mode to erase individual
numbers 1 at a time. You
can also delete all the e
numbers in the window by | "= E e
tapping Edit, then Clear.
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3 Tap the Talk button ZES or press the Send key
©\.

Calling from Call History

You can quickly call someone you have recently called or
someone who has recently called you.

Find the Feature > Phone

1 From the Dialer keypad, 7 Jehone @Y 4c251 @

tap Call History. ('m) T
& e

Calling Features

Tools [=§

View call details by selecting the category under
which it is filed.

For example, if the desired call is in All calls,
select All ealls from the drop down menu.

3 Scroll to the number, then press the Send key N
or the icon to the left of the number.
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Calling from Contacts

You can make a call from Gontaets without having to look up
or manually enter the number.
1 Press the Contacts =

key on the phone’s
keypad.

or

Tap [ > Contacts.
2 From the Gontaets list, tap and hold the contact.

3 On the popup window, [Cleomass @Y 4cz50 @
tap Call Work, Call Home, Or  Alcentacts + [Find s name

#abfcde] fah [ gk Jimn]opa] rst ] xyz
h

Gall Mobile. i 88907689

Wase 99764377 h
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New View Tools E‘A

\Ill.*

4 Tap the number you want to call.

Calling from Speed Dial

Speed dial allows you to call frequently-used numbers with
a single tap. Speed dial only works with the on-screen
keypad



Note: Before you can create a speed dial entry for a phone
number, that number must already exist in Contacts.

Find the Feature > Phone

1 From the Dialer keypad, tap Speed Dial.
2 From the Gontacts list, tap and hold the contact.
3 On the popup window, 7] @7 «z53 @
tap Gall Work, Call Home, or Voice Ml
Call Mobile. m

88907689 h

r:,-' Wase
&l ag764377 h

New
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4 Select the speed dial location number of the
desired contact.

__—’ Tip: You can dial a contact
% with a 1-digit speed dial
number directly from the
keypad on the screen by pressing
and holding the 1-digit number.

For example, to dial the number at
location number 3, tap and hold 3
on the Dialer keypad.
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Note: To dial a 2-digit speed dial number from the keypad,
tap the 1st digit, then tap and hold the 2nd digit.

Calling from SIM Manager

Find the Feature > Programs
> $IM Manager

1 Tap and hold the name or phone number of the
person you wish to call.

2 Select Gall from the pop-up menu.

Tip: You can tap File > New to create a new contact in SIM
Manager.

Making a Call with Voice Dialing

e
=
S
Q
3
S
g
D
[}

You can dial a phone number by speaking a word.

Find the Feature > Programs
> Speech Recognition
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Tip: You can also press the Voice Dial key | to open
Speech Recognition.

1 Wait for the audio and visual cue, and say “Voice
Dial” to the microphone.

2 Wait for the audio and visual cue, and say the
name stored in your contacts list to the
microphone.

By default, Speech Recognition will list the
possible matches for you to select.

Changing How Voice Dial Works with
Names

If you want to review and confirm names before dialing the
associated numbers, you must enable Ghoice Lists. After
you say a name, your device prompts you with Did you say,
followed by the name that most nearly matches the name
you spoke. You can confirm the name by saying “Yes”

__] or pressing the Send key (o\ .
‘ Find the Feature > Programs

> $peech Recognition
> Settings > Choice Lists
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Tip: You can also press the Voice Dial key [ to open
Speech Recognition.

Tap Name Dialing > Always On > OK.
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Adjusting the Name Sensitivity Setting

If the phone seldom recognizes your name commands,
following the steps to adjust the sensitivity setting:

Find the Feature > Programs

> Speech Recognition
> Settings > Sensitivity

Tip: You can also press the Voice Dial key [ to open
Speech Recognition.

1 Tap Names.
2 Adjust the setting toward Reject Less.
3 TapOK.

Changing How Speech Recognition
Updates Contacts
When you start Speech Recognition, it checks to see if you

have added or changed names in your contacts list. If
the contacts list has changed, Speech Recognition — /

e
=
S
Q
3
S
g
D
[}

automatically reloads the entire list of names. You can L/
also turn off automatic update and then update the list
manually at your convenience.

To turn off automatic update:

Find the Feature > Programs
> Spesch Recognition
> Settings
> Gontacts Update



Tip: You can also press the Voice Dial key 7 to open
Speech Recognition.

Tap Gonfigure > Manual > OK.

Dialing a Phone Number by Speaking the
Number Continuously

You can dial valid numbers simply by speaking the number
continuously, without pausing between digits. To make
sure of the better recognition performance, tap Setting >
Digit Dialing > Seleet Location to select a correct location for
the proper digit grammar.

Note: The phone recognizes the digits “one,” “two,” “three,’
“four,” “five,” “six,” “seven,” “eight,” “nine,” “zero,” and “oh.”
The phone cannot recognize numbers such as “1 eight

hundred” for “1 800.” Say “1 eight zero zero” instead.
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Find the Feature > Programs
> Speech Recognition

—
= / Tip: You can also press the Voice Dial key | to open
‘e Speech Recognition.

1 Wait for the audio and visual cue, and say “Voice
Dial” into the microphone.
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2 Say avalid 7-digit or 10-digit number distinctively,
without pausing between digits.

Optionally, you can say the 1st digit of the
number. The phone then displays a list of up to 3
numbers and prompts you with Did you say,
followed by the 1st number in the list.

3 If the number is correct, say “Yes” to initiate
dialing. If the number is not correct, say “No” to
hear the next match or select the correct number
from the list.

Customizing Digit Dialing to Your Voice

You can adapt Digit Dialing to your personal accent, if
necessary. Adaptation involves recording 12 sequences of
4 digits each to teach the device your voice.
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Find the Feature > Programs

> Speech Recognition
> Settings > Digit Dialing

Tip: You can also press the Voice Dial key to open
Speech Recognition.

1 Tap Adapt Digits.
2 Select your current location and tap OK.

\Ill.*




3 Tap Adapt Digits again and then 0K to start
recording.

Tip: Wait for the beep, then repeat the digits of the
1st sequence displayed on the screen. Follow the
on-screen instructions to complete the adaptation.

Muting the Microphone during a
Call

During an active call, you can tap the &* icon to mute the
microphone. The other party will not hear anything you
say, but you can still hear the other party.

To turn the microphone back on, tap the &* icon again.

Calling Features

Using the Speakerphone during
a Call

P To use the speakerphone function as a hands-free
/ solution, tap the &£ icon. The other party’s voice will
be magnified and sent out through the speaker. You
can then talk without having to hold the device against
your cheek.

Taking a Note during a Call

You can take a note during an active call. When you finish
the note, your phone saves it as an attachment to your call
in the appropriate Gall History folder.
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Tip: During an active call, you can switch from the
earpiece to the speaker phone by quickly changing from
portrait to landscape mode (and vice versa).

Taking a Note
| Acton |

1 Tapthe icon at the bottom of the screen.
2 Enter the note.

Phone: tel+606922145793
Date & Time: 1/1/04, 12:17a

hex{1(2[3[a]s[e[7[e[a[0]-[=[«
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|New Edit Tools (= =g
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Accessing a Note Created during a Call
Find the Feature > Phone > Call History _—_]

1 Select the list where the call is filed.

2 Tap and hold the name or number of the call that
includes the note.
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3 Tap View Note.

¥

D

Send Tent Message
call

Tools B~

Tip: You can also access the note directly from Notes in the
Galls folder.

Putting a Call on Hold

Your device will notify you when

you have another incoming call.

Tap Answer to answer the 2nd call
and put the 1st on hold.

G403 Q

Phane - Incoming...

+886372145799

To end the 2nd call and return |} ==
to the 1st, tap End or press the &
End key Jo!. i
e

|Edit Tools [_] [5] 8% ¢+




You can also swap between the @& 2503 D
2 calls by tapping Swap. jraivns

+B85022145709

pre|

Edit Tools ) [ 8% 4%

Setting Up a Conference Call

You can create a 3-way phone session between yourself
and 2 other parties. A conference call can include up to 6

people.

| Action .
From the Phone keypad, E ;

dial the 1st number, tap
Hold, dial the 2nd number,
and then tap Gonference.

sainjead buijes

Edit Tools = 8% <= =
You can also set up a conference call by accepting
2nd incoming call when you already have one in
progress.
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To add additional people to your conference call, tap
Hold, enter the number, and then tap Resume to return
and continue.

Note: You can also create a 3-way phone session using
the external display and application keys. See page 67 for
detailed information.

Managing Your Contacts

You can import contacts from either your $IM card or the

@ Gall History.
% When the SIM card is inserted and radio signal is
® available, Motorola MPx will automatically make a copy of
> all SIM contacts in the From $IM category of Gontaets.
S SIM Manager
Creating a SIM Contact
Y/ Find the Feature > Programs
_’ / > $IM Manager

Note: Wait for your SIM card contents to load.

1 After the SIM contacts finish loading, tap New.
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2 Fillin the Name and Phone  [parpewemmrprawyes
information, then tap Add. [

C als|d|f
hirt[ 2 [# [

S| ]
(T ERRRN BRGE
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Saving Contacts from SIM to Contacts

Find the Feature > Programs
> $IM Manager
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Note: Wait for your SIM card contents to load.

On the SIM Manager screen, [ E E—jrw—

tap Tools > Select All > Save to 8IM Gapacity: 83 /100 ]
Hame |Nurnbev |DDS\tIDH ]

YYOMN,.. 035670559 Mol

l:nntants' DORIS . 042263026 Mgb:;

SUSAN ... 0425911086 Mabie
SHIREE... 0228092872 aoo
Mom2-M - 0922053298 Mabile
TY-M 0922549619 Mobile
SUSAN-M - 0019086687 Mobile
Tv HOM... 0287122597 Mabile

Phaedra ¢ 0922740323 aoo
IRENE O-M 037986393*1.. Mobile [ |
W G Mobie

g
T
[

or

o
o
[m}]
P AT

SHIREE... 0228092875 ooo
Momz-M - 0922053298 Mabie
Tr-M 09225496519 Mobile

(7]

o Tap and hold a contact from

§ the list, and then select Save | Smgggﬂcﬂw B%;ﬂgg i
& to Contacts from the pop-up  wvawr- emeresy e
g’ menu. SUSAN ... 0425911086 Mabile
=

(1]

O

TV HoM,

Phaecra | Edit oo
IRENE O Delete boie | |
UNCLEA lbie
PP Save To Contacts o [
HC e et 00 |

MIRIAM-M 0917549601 Mabie
MEDUISA,.. 0963042969 ooo

File Tools |

P AT

Saving Contacts from Contacts to SIM

Find the Feature > Phone > Gontacts
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Scroll to a contact from the
list, and tap Tools > Save To
SIM.

MEDUSA | Beam Contacts
MEDUSA (| Options...

MIRIAM-§ Send Text Message

JOSEPHINE-* 0930564697 m
Joseph-M®  +BB6953558719 m
Judy Yang* 0937895233 m
KARENH-M* 0228728290 m
KAREN-M* 0938026910 m|
Lee, Henry® 0922123456 m [
Lilian -4 oot m (=
Lillian-M* m
oo Delete Contacts

m

m

m

m

m

m

LS Save To SIM

Rew Vi Took]

or

Tap and hold a contact from sy ymr—"

the list, and select Save To All Contacts

ab] cde[ Tgh | fic | mn[opa] ot [owa v

SIM. JASMINH-M* 0223933371 N
JASMIN-M* 0958509533 I
JODIZM* 0952356633

JODI-M* 0227359966%325
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Add to Speed Dial... |,

Beam Contact...
Delete Contact

g38328:3:2382:3E23:2¢8

Send Text Message

S|

Call History

Find the Feature

> Phone > Call History




Call History details all incoming, = G 1esn @

outgoing, and missed calls. allcolls ~
+886922145799 %03 p

+886022137990 901 p
Ej

Tools E|-

Adding a Record to Contacts from Call History

1 Findthecallrecordyou g @ 4o @
want to add to GContaets. Alcalls

+886922145799 903 p

'ﬁ +886922137990 9:01p

]
Save to Contacts Ei

View Note
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Delete
Send Text Message
call

Tools E|A

2 Using the stylus, tap and hold the item to bring
up the pop-up menu, and select $ave to Contacts.

You can add additional contact details in the Save
to Contacts screen.
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Viewing Duration of a Call

In the Call History screen, find the desired call and tap
it once.

Deleting Individual Calls from Call History

Using the stylus, tap and hold on the call you want to
delete, then select Delete from the pop-up menu.

Deleting All Calls from Call History

In the Gall History screen, tap Tools > Delete all Calls.

Setting Call History Size Limits

1 In the Call History screen, tap €all Timers,

2 Tap the box under Delete call history items older
than.

3 In the drop down menu, select a time period and
press OK.
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Additional Dialing Information

Calling an Emergency Number

Your service provider programs one or more emergency
phone numbers, such as 911, that you can call under any
circumstances, even when your phone is locked or the SIM
card is not inserted.

Enter the international e
emergency number, then tap =

8 or press the Send

'/ |Phone

Digling. ..
Emergency

(]

g ey [@\.
]
Q@ Notes: Emergency numbers —

(I I peed Dial

o vary by country. Your ,
£ phone's preprogrammed pr—
3

emergency number(s) may [l 2|
not work in all locations, and  [esi Tess T EE% &
sometimes an emergency

call cannot be placed due to network, environmental,

L/ . .
or interference issues.

Dialing International Numbers

1 Tap and hold the @ key until the + sign
appears. The + replaces the international prefix
of the country of where you are calling.
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2 Enter the full phone number you want to dial. It
includes country code, area code (without the
leading zero) and phone number.

3 Tap the Talk button Ex=l or press the Send key

..
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Messaging Features

You can use your Motorola MPx to send and receive
e-mail, text (SMS) messages, multimedia messages
(MMS) using respective messaging accounts.

¢ E-mail messages are sent by using an address you
receive from your Internet service provider (ISP) or
your employer.

¢ Text messages are sent and received through your
wireless phone service provider by using a phone
number as the message address.

¢ MMS messages are composed of one or more pages,
and each page can contain up to one picture, text
region, and sound.

To switch between the messaging accounts:
¢ Press the Inbox key repetitively.

* |n Messaging, tap Accounts and select your desired
account.

sainjea4 buibessayy

E-mail Messages

You can send and receive e-mail messages in either of
these ways:

(

* Synchronize e-mail messages with Microsoft® %
Exchange or Microsoft Outlook® on your PC. =
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* Send and receive e-mail messages by connecting
directly to an e-mail server through an Internet
Service Provider (ISP) or a network.

Find the Feature > Programs > Messaging
> Accounts
> New Accounts

1 Enter your e-mail address and tap Next.

The Auto-configuration will attempt to connect to
the e-mail server and configure the necessary
e-mail settings automatically.

2 Enter a unique name for the account, User name,
and Password, then tap Next.

3 In the Account type, tap POP3 or IMAPA. (POP3 is
the most common mail protocol for ISPs.)

4 Enter your ISP's e-mail server name of Incoming
mail and Outgoing mail, then tap Finish.

5 Connect to your e-mail server by tapping
Accounts > Gonnect.

Note:
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* If auto-configuration is not successful, you need to
manually enter the settings.

* For more explanation, tap E# > Help.
[ i i
<~ Synchronizing E-mail Messages

E-mail messages can be synchronized as part of the
general synchronization process. You will need to enable
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Inbox synchronization in AetiveSyne. For information on
enabling Inbex synchronization, see ActiveSyne Help on the
PC.

During synchronization:

* Messages are copied from the Inbox folder on your PC
or Exchange server to the Inbox folder of the e-mail
account on your device. When synchronizing with
your PC, ActiveSync® synchronizes the 1st .5 KB of
each new message sent to you within the last 3 days
each time you synchronize. When synchronizing with
a server, ActiveSync synchronizes the first 500 bytes
of each new message.

¢ Messages in the Outhox folder on your device are
transferred to Exchange or Outlook and then sent from
those programs.

¢ The messages on the 2 computers are linked. When
you delete a message on your device, it's deleted from
your PC the next time you synchronize.

* Messages in subfolders or other e-mail folders in
Outlook should be selected in ActiveSyne for
synchronization.

sainjea4 buibessayy
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Using the Message List

Messages you receive are
displayed in the message list. By
default, the most recently received
messages are displayed first in the
list.

When you receive a message, tap
it to open it. Unread messages are
displayed in bold.
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: .2 |Messaging

Move... m
Arrived AL Ston...

Reply

Reply All

Forward

Send/Receive
Mark as Unread
Mark for Download

Qutlook E-Mail 3 Items.

New Tools Accounts [ E|A

£ /5 |Messaging & 45 325 G

From: "Wordsmith"
<wsmith@wordsmith, org>;
Subject: A Word, A, Day--boatless
Sent: 7(7/04 10:54:51 PM

bootless (B00T-Is) adjective

Useless; unsuccessful, unprofitable.

I Trl«

[From Ol English botieas, from o Englsh
bot {advantage)
+less, from Old English lass fwithout).]

Today's word in Yisual Thesaurus:
http: om/ 7word=bogtle:

"Unfortunately, even the persistent efforts =
"

edit = = @ o @‘A

You can mark the messages that you want to retrieve in full

during your next synchronization or e-mail server

connection. In the message list, tap and hold the message

you want to retrieve. On the pop-up menu, tap Mark for
Download. The icons in the message list give you visual

indications of message status.

You specify your downloading preferences when you
set up the account or select your synchronization

options. You can change them at any time:



¢ Change options for synchronization using ActiveSync
options. For more information, see AetiveSync Help.

* Change options for direct e-mail server connections
on your device. Tap Tools and then tap Options. On the
Account tab, tap the account you want to change. Tap
and hold the account and select Delete to remove an
account.

Composing an E-mail Message

1 Inthe message list, tap T T = T —"
New. ]

2172134 [5]6 [7[8[o]0]-[=[«
Tatfalwle[r[t]y[ufi[o[p][[]]
CaP[as[d[roln]ilk]IT; \ I
smrt\ \ |\\v\h\n\m| AR

2 Inthe To field, enter the e-mail address of 1 or
more recipients, separating them with a
semicolon, or select a name from the contact list
by tapping the Address Book button. All e-mail
addresses entered in Gontacts e-mail fields
appear in the Address Book.

3 Compose your message.
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or

To enter preset or frequently used messages, tap
My Text and select a message.
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4 Tap Send when you complete the message.

If you are working offline, the message is moved
to the Outbox folder and will be sent the next time
you connect. If you are working online, it is sent
immediately.

Managing Messages and Folders

Each e-mail, SMS, and MMS account has its own folder
hierarchy with 5 default folders: Inbox, Outbox, Deleted Items,
Drafts, and Sent Items. The messages you receive and send
through the service account are stored in these folders.
You can also create additional folders.

Text Messages

You can send a text (SMS) message from Messaging or from
the phone Dialer screen. All the SMS messages received
will be stored in the Inbox of the text message account.

Sending an SMS Message
| Acdtion

1 In Messaging, open a new e-mail message.
2 Select SM$ account in the Aceount type options.
3 In the Phone dialer screen, tap Tools > Send SMS.




4 Inthe To field, enter the SMS number of 1 or
more recipients, using “” to separate them.

or

Select a contact by tapping the Address Book
button.

5 When you complete the message, tap Send.

If you are working offline, the message will be
stored in the Outbox folder and will be sent when
next time you connect.

MMS Messages

MMS Composer is incorporated into your device’s Messaging,
which can be accessed either from the Start menu or the
Today screen. Once the Inbex of the MMS message account
is open, you can access your MMS message boxes from
the top left pull-down:

Exiting MMS Composer

To quit, tap the X in the top right  pewessr—pmrrm—
corner of the screen while
viewing any message box.

sainjea4 buibessayy
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Message Boxes

Use the pull-down to select the MMS |z vwesmr=ywrremyr

message box that you wish to view: e Received Date v
|14 Deleted Items
-z Drafts (1)
SEm
5 Outhe
3 Sent Items
& Outlook E-Mail
(-85 Text Messages

Entry Method Description

Deleted Items discarded messages

Drafts work-in-progress messages.

Inbox received messages

Outbox messages currently being sent, or
those unable to be sent

Sent messages that were successfully sent

Creating a Message

Messages are created by combining various slides. Each
slide can consist of a photo or video, audio, and text.
Select New from the menu of any message box screen to
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compose a new message*. Follow this procedure to create
a new message:

1 To send your message,
tap here.

Tap here o insert  photo or video dip |

Insert lr.4|ere o
Tap here to in5l an audio clip

Edit Options (3 [ﬁl:l ) E\‘

2 Enter your recipients and subject. Tap the double
down arrow to view the Ge and Beg fields.

Insert a photo or video.
Enter a text message.
Include an audio clip.

Select the menu for additional, such as
previewing and organizing your message.

(=2 2N N R JL)

sainjea4 buibessayy

Note: You may not automatically be taken to a blank

message. If you are instead taken to a page that displays

pre-made templates, choose the template you want. If you

would prefer to create a blank message next time,

check the Always choose custom box. <§>
p—

99



0
e
S
N~
3
w
=2}
£
(=)
<
0
3
=

100

B

—

Adding a Photo or Video

You can add either a still image or a video clip to each
individual slide. After you tap the area to add a photo or
video, you can select what you want to include.

1 This pull-down lets you .IMem,_,mg & ez
select a specific location i Phota
that contains photos/ O -
videos.

EEF EEER

2 Choose either Photos or Videss from this pull-
down. You can only add either a single photo or
video clip to each individual slide.

3 Tap the specific photo or video clip that you want
to add.

Tap and hold on a file to see the File Info and Delete options.
File Info displays the file name, resolution, date, and size of
a photo. When video file information is displayed, the
duration of the video is also listed.




Delete deletes the file.

Press To

Add the selected photo/video to the
slide.

Return to the previous screen.

Display photos/videos as a file list.

Display thumbnails (as shown
here).

Adding Text

You can enter new text to any slide with the keyboard or
you can insert canned text. Canned text is previously
saved words or phrases.

| Acton | =
1 Tap the Canned Text icon T — 2
to see a list of pre-saved 2
text messages. ‘§-
Q
Ry
2
S
t

Good Times L2 2

Tap here to insert an audio clip
Edit Options (33 (<] 1/1 (¥ E“
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2 Tap the message you want and choose Select.
or

Tap and hold on the Commei o

) N Menbey Business =

Ganned Text screen to B

view additional options: |2 sewre:

New: Enter a new canned

text message. L - y
77 Thasks for being ther{ ———

i L T Thinking of you Delete e

Edit: Modify an existing T H

canned text message. st e ]

¥ = B

Delete: Remove the
selected canned text

from the list.
»  Adding Audio
L
§ Single audio clips can be added to each slide. You can
§ eitherinclude an existing sound file, or record a new one.
(=)
S
g
@ 1 From the pull-down, T — &) 42 935
2 select a location that

contains audio files. S ——

&) Dogbarkwav 171704 azk

CC N — 1]
= EENER
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2 Tap the desired file.

You can view file information similar to how you view
photos and videos. Tap and hold on a file, then choose File
info. (You can also delete the file.) The file name, duration,
date, and size are shown.

You can use the playback controls to preview the audio:

(Play/Pause and Stop controls are available.)

To confirm your choice, tap Select. Otherwise, tap Gancel.

MMS Settings

To view and edit your MMS 7 e ——
settings, choose MMS 8attings from | wws sereings )

the Tools menu that appears atthe | s

bottom of the screen while viewing | &r«
any message box:

ons
QGVGA (160x120) +
Freferences | Servers | About

=
Entry Method Description
Gonnect Via Select your type of network
connection from the pull-
down.

sainjea4 buibessayy
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Entry Method Description

Retrieve Messages Typically, you receive a
Immediately notification whenever a new
message is available.
Checking this box downloads
new messages automatically.
You can also choose to
download messages while
roaming.

Save Sent Messages Save a copy of messages
that you send.

Attempts Before Giving | Set the number of times the

Up program will attempt to send
your message before
stopping.

Photo Resolution Choose the resolution for

images that you send. You
may want to decrease below
the original resolution to help
the save/receive time.

The Servers tab lists your available servers.
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The About tab lists various program information.

Note: Server settings need to be set for MMS to work
properly. These settings are service provider-specific.

% For correct MMS server settings, contact your service
q D .
[>—<] provider.
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Viewing MMS Messages

When viewing messages that you receive or send, or when
previewing a message you're working on, you have a

variety of options.

Use the Play/Pause/Stop buttons to
view the message. Use the Left/
Right Arrow buttons to skip among
the various slides (if applicable).
You don’t need to see the
message straight through; you can
skip among the various slides.

Tapping Objects on the menu
displays a list of all the message
components. Tap any component
to open/view it. From the Tools
menu, you can choose to save an
object. You can also view the
component’s file properties.

Giesn O

4 |MEssaging

Good Times
L0 C—
Objects () [F] @|A

@l i 4¢s9 @

Name

W i |ME§§aging

Message Dbjects

@] 1png 9K §
B 1mid 14K 0
[
Q
S
]
«Q
3
2
= g
File Info ©
[roote] =R @
E)
Pamd
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Canceling Message Composing
Canceling MMS Messages

To quit composing a MMS message, tap Edit > Cancel after
you selected a photo on the Choose a MMS sreen.

Canceling E-mail and SMS Messages

To quit composing a e-mail or SMS message, tap Edit >
Gancel Massage on the composing sreen. If there is no
content in the message yet, the message will be canceled.
If there are already contents in the new message, the
message will be saved in Drafts.




Personalizing Your Motorola MPx
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Personalizing Your
Motorola MPx

&

Buttons

To customize key functions, open the Buttons control panel.

Find the Feature > Settings > Personal
> Buttons
1 Select a key. [sertns: @7, 4ca0r
Buttons
1. Select & button:
Button A
M
[P=[Eutton 1 g

Cover Open on Portrait Mode
Cover Open on LandScape Mode

(8] Camnera Button cq
Woice Dial i

4] i I3
2. assign a program:
[Messaging -]

Program Buttons | UpfDown Contral | p 41

=B
2 Select a program in Button Assignment.
3 TapOK.

Input
Find the Feature > Settings > Personal

> Input



On the Input Method tab, you can select an input
method and changed preferred options.

On the Word Completion tab, you can select desired
options for word completion.

On the Options tab, you can select preferred options
for recording and writing. These options apply to any
program on the device where you can record and
write.

Note: You can also change the input options by tapping
the arrow and then Options.

Menus

You can add the programs you use most often to Start
menu.

Find the Feature > Settings > Personal
> Menus

On the Start Menu tab, select the programs you want,
then tap OK.

On the New Menu tab, you can select Turn on New button
menu then select the items to appear on the menu.

When you do this, you can create certain programs
such as Pocket Word, Pocket Excel, Contacts, Calendar
and Tasks by using the New menu in the command
bar.
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Owner Information
To set your owner information:

f&' Find the Feature > Settings > Personal
Q > Owner Information

On the Identification tab, enter your personal
information.

Select Show information when device is turned on so that
if you lose your device, it can be returned to you.

On the Notes tab, enter any additional text you want to
display when the device is turned on, such as Reward
if found.

Password

You can set a power-on password for your device with this
control panel.
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Find the Feature > Settings > Personal
> Password



1 To select how long your -
mobile device must be Password

turned off before a A onst Fdevce st [Lhou -
password must be e
entered, check Prompt if Confm:

device unused for.

Password | Hink
}@11\2|3|4|5\ﬁI?\B\g\ul-\:M-
Tab[a[wler[t[y[u]iJolp[L]]

’Enmen\n\rmlnmkn|:\-|

shit[ z[x[c[v[b[n[m][, [.[/]«

ctfail " ] s Tt]e]=

2 Select the type of password you would like to
use.

A strong password must have at least 7
characters that are a combination of uppercase
and lowercase letters, numerals, and
punctuation.

3 Enter the password and, if necessary, confirm
the password.
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Notes: If your device is configured to connect to a
network, use a strong password to help protect network
security.

Sounds and Notifications

To customize the way the device sounds during certain
events:

Find the Feature > Settings > Personal
> Sounds and Notifications



On the Sounds tab, you can select the actions for
which you want to hear sounds.

On the Netifieations tab, you can customize how you
are notified about different events. Select the event
name and then select the type of reminder. You can
select a special sound, a message, or a flashing
light.

Tip: Turning off sounds and the notification light helps
conserve battery power.

Today
This control panel allows you to customize the look of the
Today screen.
Find the Feature > Settings > Personal
> Today
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Changing the Background

1 On the Appearance tab, Cloettings @Y At @
select the desired theme ~ _reser
for the background S;\Izztathemefuryuurdevme‘ —
or e

To use your own
background, select Use

[ Use this picture as the background

this picturs, then tap

Browse to locate the e =

desired file. E
2 Choose a folder and then tap the file you want.
3 TapOK.

Tip: The recommend picture size for the background is
320x320 pixels in a .jpg file.
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Customizing Displayed Information

On the Items tab, uncheck a  p= T E——-TFT-
box to remove its Today
information Cherked items appear on the Today screen.

Today tmeout:

Appearance | Tems |
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To change an item’s position, select it, then tap Move
Up or Move Down.

§ | To choose how long the Today screen is displayed,
select/deselect Today timeout, then the number of
hours.

Tip: You can select Tasks or Galendar and then Options to
further customize the information you want displayed.

Power

To view the status of the battery and to adjust other power
settings:

Find the Feature > Settings > System
> Power

The Power option displays the amount of battery power
remaining. Battery power depends on the battery type and
how the device is being used.

You can tap screen light to enter the Sereen light option,
allowing you to select options for turning off your device to
conserve battery power. To conserve the most power,
select the option that turns off the device after 3 minutes or
less.

Phone Settings

You can customize phone settings, such as the ring type
and ring tone to be used for incoming calls, and the keypad



tone to be used when entering phone numbers. You can
also protect your phone from unauthorized use.

Find the Feature Phone > Tools > Options
>>Pnnnn ” ” }g
D
Changing Ring Type

You can change the way that you are notified of incoming
calls. For example, you can choose to be notified by a ring,
a vibration, or a combination of both.

Find the Feature > Phone > Tools > Options
> Phone

1 Tap the Ring type list. lsettings @] & 42 1203 @

Phone

Sounds

Ring tone:  [aael
[Increasing ring
Keypad:  [Ring once:

lvibrate

[vibrate and ring
[ requre lvibrate then ring
[one
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2 Select the desired option.

Changing Ring Tone

You can select a different sound to notify you of incoming
calls.



Find the Feature > Phone > Tools > Options
> Phone

1 Tap the Ring tone list. U elsettings @] 4 441200 @

Phone

Sounds

Ring tone:

Keypad:
Security
Require

[Terrestrial

Fhone | Services | Network.

2 Select the sound you want to use.

Note: You can also use .wav, mid, or wma files as ring tones.
Copy the files to the /Windows/Rings folder on your device.
Then, select the sound from the Ring tone list.
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Changing Keypad Tone

You can change the tone you hear when entering a phone
number on the keypad. If set to Tones, the tone is heard
continuously for as long as the number on the keypad is
pressed. If set to Beep, the tone is heard only for one or two
seconds.

Find the Feature > Phone > Tools > Options
> Phone



1 Tap the Keypad list. Pl cings 21:) 4210ws @)

Phane

5uu|ds

_IE

el
Swvurily
O requrs IFFe"l

— T

=hzna | Sardezs | ebwork.

2 Select the option you want.
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Getting More Out of
Your Phone

Network Features

Network Selection

( .
QLD Find the Feature > Settings > Phone

> Network

Your service provider registers your phone to a network.
You can view information about the current network,
change how your phone searches for a network, specify
your preferred networks, and activate alerts that indicate
when a call is dropped or network registration changes.

Cell Broadcast

Find the Feature > Programs
> Cell Broadcast

Cell broadcast is an add-on service provided by your
service provider, which allows you to receive a variety of
information such as weather forecast, stock, and traffic.

The cell broadcast messages you received are displayed
in the Main tab.



Cell Broadcast Settings

You can select the channels to  pjerpme—rp——

receive the cell broadcast Cell Broadeast
messages. Tap the Channel tab, DW“"‘E;I
and select and copy the

desired channel from the left

column to the right column.

To add a new channel, tap and
hold the blank area, and select (
New from the pop-up menu. To  ee] crame [imsnce — Q{D
edit or delete a channel, tap |
and hold the channel, and select Edit or Delete from the
pop-up menu.

You can also select the languages that the messages use
in the Language tab.

Services

Service settings are used to set options for incoming/or
outgoing calls, such as Gall Waiting, Call Forwarding, Call
Barring, and CGaller ID.

Find the Feature > $ettings > Phone
> Services
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Description

Call Waiting Notifies you of incoming calls
when you are already in a
phone session. Keep with reset
of chart.




Option Description

Gall Forwarding Forwards all incoming calls to a
different number.

Call Barring Blocks certain types of
incoming and/or outgoing calls.

Galler ID Shows or hides your identity

when calling other people

Voice Mail and SMS  Shows the numbers of your
gﬂ SMS service center and voice
(

mail.

Select a service, then tap Get Settings to access the settings
for a service.

Network

You can view available networks, determine the order in
which your phone accesses another network if the current
one is unavailable, and specify whether you want to
change networks manually or automatically. The current
network will remain active until you change it, lose your

signal, or change your SIM card.

Find the Feature > $ettings > Phone
> Tools > Options
> Network

Getting More Out of Your Phone
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1 The network your device is currently using will be
listed at the top of the screen.

2 When your current network is unavailable, tap
Select Network, and manually select a different
network to use.

Security

Setting PIN Qm

You can protect your phone from unauthorized use by
assigning a type of password called a PIN [Personal
Identification Number). Your first PIN will be given to you by

your mobile phone service provider.

Find the Feature > $ettings > Phone
> Phone

1 Select Require PIN when phone is used.
2 To change the PIN at any time, tap Ghange PIN.

Note: Emergency calls can be placed at any time, without
requiring a PIN.
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Unlock Your Phone

Press To
1 keypad keys enter your 4-digit unlock code

The unlock code is originally set
to 1234.

2 0K unlock your phone

gﬂ Protecting the SIM Card

Find the Feature > Settings > Phone
> Phone

Changing the SIM card PIN Code

1 Tap the Change PIN button.  prmeeear—

Phone - (092] 299-1735

e
[w] Require FIN when phons & ussd

s
Change PIN
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| _Acton |
2 When prompted to enter e
the old PIN, tap the
number keys, then the
Enter key.

3 Tap the number keys to
enter your new PIN, then
the Enter key.

TWN GSM

Entar new PIN. PIN must be batween $and
digits in length.

BRI ] o]

4 Tap the number keys to
enter your new PIN again
for confirmation, then the
Enter key.

auoyd 1noy o 1no aloyy Bbuien

5 Tap 0K on the change notification.
6 TapOK.
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Using ActiveSync

With Microsoft ActiveSync on both your PC and mobile
device, you can exchange information between your PC
and your device.

Using ActiveSync, you can:

¢ Keep Pocket Outlook data up-to-date by synchronizing
your device with Microsoft Outlook data on your
( PC.
I

(D ¢ Change synchronization settings and
synchronization schedule.

* Copy files between your device and PC.
¢ Back up and restore device information.
¢ Add and remove programs on your device.

Note: You can directly synchronize information with a
Microsoft Exchange Server if your company is running
Microsoft Exchange Server.

Installing ActiveSync®

To synchronize your device with your PC, you must install
ActiveSync on your PC from the Motorola MPx Companion
CD.
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Creating a Partnership

Once ActiveSync is installed on your PC, you will be
prompted to connect and create a partnership with your
device by using a cable, cradle, or infrared connection.
During this partnership you can decide exactly which types



of information you want to synchronize with your PC and/or
a server.

Your first synchronization will ctivesyne @] o 44 12
automatically begin when you Connected @
finish using the wizard. After the

first synchronization, you will ®svc Qs

notice that your Outlook

information now appears on

your device.

Tools E|-

Synchronizing Information

You can synchronize the following types of Outlook®
information:

« Inbox
« Galendar
« CGontacts
« Tasks
« Notes

By default, ActiveSyne doesn’t automatically synchronize all
types of Outlook information. You can use ActiveSyne
options to select what information types you want to
synchronize.
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Synchronizing Inbox

When you select Inbox for synchronization in AetiveSyne,
e-mail messages are synchronized as part of the general



synchronization process. During synchronization, the
following events occur:

¢ Messages are copied from the Outlook Inbox folder on
your desktop computer, or from a Microsoft®
Exchange Server, to the Inbex folder on your device.

¢ By default, when synchronizing Inbox information with
your desktop computer, you will receive only
messages from the last 3 days and the first 500
bytes of each new message. You can also choose
to download file attachments.

=

¢ The messages on your device and on your
desktop computer are linked. When you delete a
message your device, it is deleted from your desktop
computer the next time you synchronize, and vice
versa.

¢ Messages in subfolders in other e-mail folders in
Outlook are synchronized only if the folders have been
selected for synchronization in the Inbex on your
device.

Synchronizing Calendar

* Calendar items stored on your device can be
synchronized with calendar items stored on your
desktop PC and/or on a Microsoft Exchange Server.
By default, calendar items from the last two weeks will
be synchronized.

Getting More Out of Your Phone

* Calendar items created on your device are copied to
your desktop PC and/or server during
synchronization, and vice versa. Similarly, Calendar
items that are deleted from your device are deleted

124



from your desktop computer and/or server during
synchronization, and vice versa. This keeps your
information up-to-date in all locations.

Synchronizing Contacts

* Contacts stored on your device can be synchronized
with contacts stored on your desktop computer oron a
Microsoft Exchange Server. By default, all of your
contacts will be synchronized.

¢ Contacts created on your device are copied to your gﬂ
desktop computer and/or server during :
synchronization, and vice versa. Similarly,
contacts that are deleted from your device are deleted
from your desktop computer and/or server during
synchronization, and vice versa. This keeps your
information up-to-date in all locations.

Synchronizing Tasks

* Tasks stored on your device can be synchronized with
tasks stored on your desktop computer. Task
synchronization is automatically selected in ActiveSyne.
By default, all of your incomplete tasks will be
synchronized.

* Tasks created on your device are copied to your
desktop computer during synchronization, and vice
versa. Similarly, tasks that are deleted from your
device are deleted from your desktop computer during
synchronization, and vice versa. This keeps your
information up-to-date in all locations.
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Synchronizing Using an
Infrared Connection

You can use an infrared connection to create a direct
connection between your device and another mobile
device or desktop computer quickly. This method is ideal
for quickly switching between multiple devices since there
are no cables or adapters to change. When creating a
partnership, you must connect using infrared, a cable,

Q}, or a cradle connection.
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Using infrared (IR), you can also send and receive
information, such as contacts and appointments, between
two devices.

1 Switch to the program where you created the
item you want to send and locate the item in the
list.

2 Align the IR ports so that they are unobstructed
and within close range.

3 Tap and hold the item, and tap Beam ltem on
the pop up menu.




Notes: Before receiving files using IR, first check the
Receive all incoming beams item by tapping EF > Settings >
Connections > Beam.

1 Align the IR ports so that they are unobstructed
and within close range.

2 Have the owner of the other device send the
information to you. Your device will automatically
receive it.

ActiveSync® Errors

Whenever ActiveSyne cannot successfully synchronize your
information, it displays an error on your device.

Press the Aetion key when the error text is displayed.
ActiveSyne will then display more information about
the error that occurred.

Notes: Some types of errors can interfere with automatic
synchronization. If you suspect that a scheduled automatic
synchronization has not occurred, you should attempt to
manually synchronize your information. Successfully
completing manual synchronization will reset automatic
synchronization.

auoyd 1noy o 1no aloyy Bbuien
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Personal Organizer

Features
Alarm Clock
Find the Feature > Settings > System
> Glocks & Alarms
> Alarm

You can set 3 different alarms with your phone.

1 Check the box for an alarm.

2 Use the stylus to tap the P 7 o @
days you need to setthe _ouwtons
alarm for. 1, Select & biutton:

@@

Button B
[
[P=[Button 1 g
Cower Open on Portrait Mode
% @Envar Ogert'v[m LandScape Mode (
S Woice Dial W
-~
g ] m Tv
2. Assign a program:
'.l’: ‘Messaging "
gj Program Buttons | UpfDown Cantral | np 4]
s =
> 3 Tap the time on the right to set the alarm time.
9 4 Tap OK.
<
<
@
¢  Note: Your phone must be powered 0n in order for any
Q

alarm that you may have set to be activated.
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Calculator

Find the Feature I > Programs > Calculator

1 Tap the number keys to enter numbers.
2 Tap the desired function for your calculation.

@
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News and Entertainment

News and
Entertainment

Microsoft® Pocket Outlook®

Microsoft Pocket Outlook includes Calendar, Contacts, Tasks,
Inbox, and Notes.You can use these programs individually or
together. For example, e-mail addresses stored in Contacts
can be used to address e-mail messages in Inbox.

Using ActiveSync®, you can synchronize information in
Microsoft Outlook or Microsoft Exchange on your desktop
computer with your device. You can also synchronize this
information directly with a Microsoft Exchange server.
Each time you synchronize, ActiveSync compares the
changes you made on your device and PC or server and
updates both computers with the latest information.

For information on using ActiveSync, see ActiveSync Help on
the PC.

<
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Scheduling Appointments and Meetings

Use Galendar to schedule [ ilcender @] ez @
appointments, including meetings a2z _cnrwilic Bl
and other events. You can check L0

your appointments in one of several

views (Agenda, Day, Week, Month, and

Year) and set Galendar to remind you

of appointments with a sound or

other method.

Note: You can customize the o o . s
Galendar display, such as changing
the first day of the week, by tapping Optiens on the Tools

menu.

To create an appointment:

1 IfyouareinDay or Week e ey
view, tap the desired date e
and time for the =
appointment. A

JuawuIBLId)UT PUB SMAN

7/04  12:00PM T
7/04  1:.00 PM -

Once

Remind me

15 minute(s)
No categories...
Ne attendees...
Busy

Sensitivity: Normal

Appointment | Notes

Edit E|A

&

2 Tap New.

3 Using the input panel, enter a description and a
location. Tap first to select the field.

4 If needed, tap the date and time to change them.
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5 Enter other desired information. You will need to
hide the input panel to see all available fields.

6 To add notes, tap the Notes tab. You can enter
text, draw, or create a recording. For more
information on creating notes, see “Capturing
Thoughts and Ideas” on page 138.

7 When finished, tap 0K to return to the calendar.

Officed

appointment, tap Edit.

€  Tip: If you select Remind me in an appointment, your device
°E" will remind you according to the options set in 1 Settings >
-5 Personal tab > Sounds & Notifications.

T ,

g Using the Summary Screen

ﬁ When you tap an appointment in - [— @ iz @
&  Calendar, 2a summary screen is 1ob-2 »
% d|3p|ayed To Change the 12:000-1:00p Thu, 1/1/2004

=

Meeting with in

<

Creating Meeting Requests

You can use Calendar to set up meetings with users of
Outlook® or Pocket Outlook. The meeting request will be
created automatically and sent either when you
synchronize Inbox or when you connect to your e-mail
server. Indicate how you want meeting requests sent by

Edit Tools E\A
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tapping Tools and then Options. If you send and receive
e-mail messages through ActiveSyne, select ActiveSynec.

To schedule a meeting:

1 Create an appointment by tapping New.

2 In the appointment details, hide the input panel,
and then tap Attendees.

3 From the list of e-mail addresses you've entered
in Contacts, select the meeting attendees.

4 The meeting notice is created automatically and
placed in the Outbox folder. For more information
on sending and receiving meeting requests, see
Calendar Help and Inbox Help on the device.

Tracking Friends and Colleagues

Gontaets maintains a list of your gz ee—cG—m—=prrr——r
friends and colleagues so that ~ Aicontacts > [Find 2 name

#ab[cde] fioh [ ik [Imn[opal rst fvw] oz

JuawuIBLId)UT PUB SMAN

you can easily find the Bko ___ (092)2567453
information you're looking for, callrome

whether you're at home or on o @
the road. Using the device

infrared (IR) port, you can pesetonedt

Send Text Message

quickly share Contacts Saye TosIM
information with other device
users.

Mew View Tools E‘A

Note: To change the way information is displayed in the
list, tap Tools and then Options.
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Creating a Contact

1 Tap NIIW |/ 5 |contacts & Af1zaz @
Mame: Jen

Job tile:

Department:

Company:
Work tel:
Work fax:
Work addr:
E-mail:
Mobile tel:

Detalls | Notes
12[1]2[3[4[5][6[7[B[9[0]-[=[«
Tab[afw]e[r [t]y[ufi[o]p[L]
CaP[a[salf[a[n[jk[1[:]"
shit[z[x[c[v[b[n[m[,[.[/[+
[ETETRAN| [T
Edit

2 Using the input panel, enter a name and other
contact information. You will need to scroll down
to see all available fields.

3 To assign the contact to a category, scroll to and
tap Categories and select a category from the list.
In the contact list, you can display contact by
category.

4 To add notes, tap the Notes tab. You can enter
text, draw, or create a recording. For more
information on creating notes, see “Capturing
Thoughts and Ideas” on page 138.

5 When finished, tap 0K to return to the contact list.

News and Entertainment

<
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Finding a Contact
There are 4 ways to find a contact:

Tap EF > GContact > Find.

Enter the contact name (first, last, or middle), phone
number, or address, select Cantacts for the type, and
then tap Go.

From Gontaets, begin typing a contact name until you
see it displayed on the screen. To show all contacts
again, tap the text box at the top of the screen and
clear the text, or tap the arrow icon to the right of the
text box.

In the contact list, tap the category list (labeled All

GContacts by default), then tap the category to which
you have assigned a contact.

To show all contacts again, select All Contacts.

To view the names of companies your contacts work
for, in the contact list, tap View > By Company.

JuawuIBLId)UT PUB SMAN

The number of contacts that work for that company
will be displayed to the right of the company name.

&
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Using the Summary Screen

When you tap a contact in the
contact list, a summary screen is
displayed. To change the contact
information, tap Edit.

Keeping a To Do List

Use Tasks to keep track of things
you need to do.

Note: To change the way
information is displayed in the list,
tap Tools and then Options.

News and Entertainment
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Summary | Notes

Edit Tools (=B

[ rasks & €127 €

All Tasks ~ Priority +

Create Copy
Delete Task

Beam Task...

New Tools E|A




Creating a Task

1 Tap "ﬂw. Tasks &) 41219
St

Priority: Mormal

status: Mot Completed
Starts: Mone N
Due: Mone

Occurs; Once
Reminder: More: ~

Cateqories: Mo categories. . ]
Task | Motes

}@11\2\3\4|5| [7]e]a]0]-]
Tab[a[wle[r[t[y[u | [o \Dll\l
CAP|la|s|d|f|g|h k
ShifthEvhnm T
culad] [ PRREE
Edit B[]

2 Using the input panel, enter a description.

3 You can enter a start date and due date or enter
other information by first tapping the field. If the
input panel is open, you will need to hide it to see
all available fields.

4 To assign the task to a category, tap Categories
and select a category from the list. In the task
list, you can display tasks by category.

5 To add notes, tap the Notes tab. You can enter
text, draw, or create a recording. For more
information on creating notes, see “Capturing
Thoughts and Ideas” on page 138.

6 When finished, tap 0K to return to the task list.

JuawuIBLId)UT PUB SMAN

&

Note: To quickly create a task with only a subject, tap Entry
Bar on the Toals menu. Then, tap Tap here to add a new task
and enter your task information.
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Using the Summary Screen
When you tap a task in the task

list,

a summary screen is

displayed. To change the task, tap

Edit.

You
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can also include a recording in

a note. If a note is open when you

<

138

create the recording, it will be

included in the note as an icon.
If the note list is displayed, it will
be created as a stand-alone
recording.

Tasks & d¢1zz0 D

Clean officel

calljay
0944656238

Edit Tools E|A

Capturing Thoughts and Ideas

Quickly capture thoughts,
reminders, ideas, drawings, and
phone numbers with Notes. You can
create a written note or a recording.

=y AllFolders Rame ~

[Jmonthly meet.. 12:44a 772h
fInoter 1244 a 1k

fyRecordingl 01/01/1980 0.95

Create Copy

Delete
Select all

Send via E-mail...
Beam File...

Rename/Move...

EED [ ow
NEme]I; @‘A




To create a note:

1 Tap New. &g @

Tear re2ling ok N

Adam will send cumentstatls Dcoe
tram.

Il weill it tus rer i nnnbirs.
Tanrer is back from the conerence

and rernrts that the predictwas a sig
hit.

25 1[z[3[4[5[6[7[8[9[0]-[=[4
Tabf a[we[r €]y TulT[op[[]]
CaPlals|d|flaln]ilk[1]:]"
Shift] z[% [c]v[b]n

m|, [.[/[+
cufat] [1] [4Tt] ]

Mew Edit Tools [ 7
2 Create your note by writing, drawing, typing, and
recording.

Using the Camera

Your Motorola MPx features a built-in camera for you to
take photos. After taking a photo, you can view it directly
on the Motorola MPx, or send it via MMS to your friends.
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Taking Photos

News and Entertainment

<

140

1 If you want to save your
photos in a memory
card, insert it in the SD/
MMC card slot first.

Game Room Help MSN

U & B
Notes Photo
Album

Pictures

2 Tap FF > Programs > Camera.
or

Press the Camera key on the keypad.

3 Use the camera to target your subject.

4 Hold the Motorola MPx steadily and position the
subject in the center of the screen.

5 To zoom infout (100% ~ 400%), tap J= / &= on
the lower right of the screen.

Tip: The full-screen preview is the default preview
mode. Tap on the screen can switch to the small-
screen preview; tap again returns to the full-screen
preview.




6 Tap & on the bottom right corner of the screen,
or press the Aetion key to take the photo. There is
a time lag between releasing the shutter and
snapping the photo. A sound notification appears
when the phto is actually taken.

7 After taking the photo, you ==
can do one of the j
following:

* Tap 5 tosaveitinthe
selected folder

e Tap =& to send it via
MMS

e Tap & tosetitasthe

wallpaper of the Motorola
MPx

e Tap i’ to delete it
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Setting Items on the Camera Screen

After opening the Gamera program, there are several @
setting items on the main screen of the Camera program
for you to view and change the settings of the photo:

Setting Description

Mode Use the Normal, Timer, or Burst mode.

Resolution  Options are 1280x860[SXVGA),
640x480[VGA], 320X2401QVEA],
176X144[QCIF), 160X120100V6A) and
128X96(SQCIF).
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Setting Description

Flash Turn on or off the flash.
Brightness  Use the slider bar to adjust the
o brightness value of the photo.

=

Contrast You can use the slider bar to adjust the
» contrast value of the photo.

=

Settings <, You can tap this icon to access more
camera settings.

More Camera Settings

Setting Description

Modeoption  You can set the time lag between
releasing the shutter and shooting the
photo (in the Timer mode), or set the
maximum number of continuous photos
(in the Burst mode).

Memory If the remaining space of the Motorola
MPx has reached the size limit you set,
you cannot take new photos.

Nameprefix By default, the filename of each new
photo will be the prefix following by a
sequential number. For example,
DSE_00001.jpg. You can change the
default prefix to your desired
characters.

White balance  The white balance options are
Automatie, Night, Fluorescent, Incandescent,
Sunlight and Cloudy.




Setting Description

Storage folder By default, the photos you take will be
saved to your \My Documents\My Pictures
folder in ResidentFlash. You can change
the storage location.

Maxidie time  You can set the idle period for the
Camera program to enter the standby
mode. The options range from 20
seconds to 1 minute.

Photo Album

You can use the Photo Album program to view the photos.

Tap > Programs > Photo (lorograms @ T 4513 €3
Album.
or

JuawuIBLId)UT PUB SMAN

Tap E@ on the upper right of | et et
the Camera screen. &4 9 B

2
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b
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In Photo Album, four view modes are available: Thumbnail
view, Detailed view, Slide Show view, and Full Screen.
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Thumbnail View Mode

By default, Photo Album will display the photos in the \My
Documents\My Pictures folder in ResidentFlash.

J #|Photoalbum i d¢835
v Pictures name~— Tap {0 Select sorting

Ol

-

§ Tap to delete
selected photo._|
E P View Taols 45 2\ T 0@ - Tap to open camera
s Taptorotale == —t——— a5ty enter slide
8 selected photo. show view mode
<
% You can change the display mode in this view mode:
c
o To Tap
s display the filenames View > Show Name Under
=< of the photos Thumbnails.
change the display ~ View > Thumbnails.
mode of the
thumbnails

<

display the photos in  View > List.
the List mode

change the folder of  View > Select a Folder.
photos

Tap Tools to perform the following functions:
« Check All Pictures
- Rename/Move Checked Pictures
« Delete Checked Pictures
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Detailed View Mode

To enter the Detailed view mode, 7 |photoatbum [@1 %, 4273 @
simply tap a photo in the Thumbnail
view mode.

In this view mode, you can tap Edit
to edit the photo:

[Edit View Tools € & & 2 @ @ ‘ %

®

Option Description §

Rotate/ allows you to rotate, flip or crop the m

Flip/Crop  photo. g

Edit allows you to add an audio recording to §.

Sound the photo. 5

Draw allows you to draw on the photo. 3,
Add Text  allows you to add a text note to the

photo.

Add Clip  allows you to add a clip art drawing on
Art the photo.

Funhouse allows you to add a funny frame for the

&

photo.
Photo allows you to select a card background
Greeting  for the photo.
Warp allows you to twist the photo.
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You can also do the following:
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To Tap

move to the & or .

previous/next

photo in the

current folder

change the View > Show in Actual Orientation/

orientation of the
photo

Show in Rotated Orientation/Show in
Best Orientation.

zoom the photo

View > Zoom In (or %) /Zoom Out
(or &) /Loom To.

view the photo.in
the Full Screen
mode

View > Full Screen.

send the photo

Tools > Send via MMS.

via MMS

send the photo  Tools > Send via E-mail.
via e-mail

send the photo  Tools > Beam Picture.

via IR to another
device

set the photo as
the wallpaper of
the Motorola
MPx

Tools > Set as Wallpaper.

save the photo in
another location
in the Motorola
MPx

Tools > Save Picture As.




To Tap

rename/move Tools > Rename/Move.
the photo

view the Tools > Information, or (3.
information of

the photo
delete the photo  1ggls > Delete, or 77 .

Slide Show View Mode

To enter the Slide Show view mode, I EEEYEE)

tap LI in the Thumbnail view mode. == =

. . Delay between slides: z sec
By default, you will enter the slide | =
show setting screen before the = |[orome=. ]
(@) Show Actual Crientation

slide show starts. After the slide () show et rtaion
show starts, tap anywhere onthe | st e oreniatin

[ Show checked pictures anly

JuawuIBLId)UT PUB SMAN

screen to return to the Thumbnail
view mode.
General | Slide Show

Full Screen Mode
To enter the Full Sereen mode,
tap View > Full Screen in the

Detailed view mode. Tap
anywhere on the screen to
return to the Detailed view
mode.
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Games

Your phone comes with 3 games. If you get an incoming
call, message, alarm or alert, the game ends
automatically.

Find the Feature > Games
Press To
1 4-way scroll to the game of your choice
navigation
key
2 SEHLECT start the game

To end a game at any time:

Press To
Power/End P end the game session or return
to the game menu

News and Entertainment

<
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Using Applications

You can launch a companion program by tapping B >
Programs, then selecting the program name.

Communicating with MSN®
Messenger

Find the Feature > Programs
> MSN Messenger

MSN Messenger on your device provides the same chat
environment as MSN Messenger on your desktop
computer. These features include the following:

* See who is online.
¢ Send and receive instant messages.

* Have an instant message conversation with a group of
contacts.

* Tell contacts that you are unavailable.

* Block contacts from seeing your status or sending you
messages.

Before you can use MSN Messenger, you must set up the
instant messaging account(s) to use. For MSN Messenger
service, you must have a Microsoft® Passport or Hotmail®
account. For Exchange Instant Messaging, you must have an
Exchange account.

suoneaiddy buisn
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Setting Up

Find the Feature > Settings > Phone
> Tools > Options
> Accounts

1 Select Enable MSN Messenger Service and/or Enable
Exchange Instant Messaging.

2 Enter your sign-in name and password for the
selected account.

3 To sign in, tap the sign-in screen and then the
Sign in button.

Working with Contacts

The MSN Messenger window shows all of your messenger
contacts at a glance and are divided into Online and Not

* To see others online without being seen, change your
status to Appear 0ffline.

* If you block a contact, it appears offline but remains on
the blocked contact’s list. To unblock a contact, select
the contact, press the Action key, select Unblock from
the list and press the Action key.

2  Online categories. To change your status, select your name
2  fromthe Messenger contacts list, and press the Action key.
8 Select a status description, such as Away, and press the
q:g: Action key.

Tip:
g2 "
3
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Chatting with Contacts

In MSN Messenger, select a contact name and press the Send
to open a chat window. Enter your message in the text
entry area at the bottom of the screen, or tap My Text to
choose a preset message, and then press the Send. To
invite another contact to a multi-user chat, open the Tools
menu and tap Invite to select a contact.

To know if the contact you are chatting with is responding,
look for the message under the text entry area.

Pocket Word

Find the Feature > Programs
> Pocket Word

Pocket Word works with Micreseft Word on your PC to give
you easy access to copies of your documents. You can
create new documents on your device, or you can copy
documents from your PC to your device. Synchronize
documents between your PC and your device so that you
have the most up-to-date content in both locations.

Creating a New File

suoneaiddy buisn

Find the Feature > Programs
> Pocket Word > New
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Using Applications
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A blank document appears. lrockecwors @ 42200 @

{3 All Folders ~ Name |

If you have selected a template for  |Geamedrens — 1o003 1

new documents in the Tool > Options [~ e
dialog box, that template appears

with appropriate text and

formatting already provided.

Note: You can open only 1

document at a time. When you [’ ierd Doccment]

open a 2nd document, you must plow|Tocls B

save the first. You can save a

document you create or edit in a variety of formats,
including Word (.doc), Pocket Word (.psw), Rich Text Format
(.rtf), and Plain Text (.txt).

Tip: You can select a template for new documents in the
Options dialog box. The template appears comes with
appropriate text and formatting already provided.

Pocket Word contains a list of the files stored on your device.
Tap afile in the list to open it. To delete, copy, and send



files, tap and hold a file in the list. Then, select the
appropriate action on the pop-up menu.

1 Select the folder type
you want displayed in
the list.

2 Taptochange the sort
order of the list.

3 Taptoopena
document.

4 Tap and hold an item
to see a pop-up menu | resk e
of actions.

5 Tap to create a new
document.

Tip: You can change the zoom magnification by tapping
View and then Zoom. Then select the percentage you want.
Select a higher percentage to enter text and a lower one to
see more of your document. If you're opening a Word
document created on a PC, select Wrap to Window on the
View menu so that you can see the entire document.

suoneaiddy buisn

Entering Information in a New File

You can enter information in Pocket Word in one of 4 modes
(typing, writing, drawing, and recording), which are
displayed on the View menu. Each mode has its own
toolbar, which you can show and hide by tapping the Show/
Hide Toolbar button on the command bar.
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Typing Mode
¢ Using the input panel, enter typed text into the
document.

* To format or edit existing text, select it by using your
stylus to drag through the text. You can search a
document for text by tapping Edit and then Find/Replace.

Writing Mode

In writing mode, use your stylus to write directly on the
screen. Ruled lines are displayed as a guide, and the
zoom maghnification is greater than in typing mode to allow
you to write more easily.

Drawing Mode

In drawing mode, use your stylus to draw on the screen.
Gridlines appear as a guide. When you lift your stylus off
the screen after the first stroke, you will see a drawing box
that indicates the boundaries of the drawing. Every
subsequent stroke within or touching the drawing box
becomes part of the drawing.

Recording Mode
. D eredk i bioW Jsbod| 3%
In recording mode, you can embed
a recording into your document.
Recordings are saved as .wav files. || ," = ”‘\
GO Q
{ N\
N o) e
= \ AT “\/i
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Pocket Excel

Find the Feature I > Programs
> Pocket Excel

Pocket Excel works with Microsoft® Excel on your PC to
provide easy access to copies of your workbooks. You can
create new workbooks on your device, or you can copy
workbooks from your PC to your device. Synchronize
workbooks between your PC and your device so that you
have the most up-to-date content in both locations.

Creating a New File

Find the Feature > Programs
> Pocket Excel > New

A blank workbook appears. 7 [pockes el @] 4 € 944 @
A3 2]
If you have selected a template for =T s~ T—c 17
new workbooks in the Taol > e 2 |
Options dialog box, that template |4 i
appears with appropriate text and g
formatting already provided. e |
9
[0 B
Cl | 11
Ready  [Sheetl = |[Sum=66 R
Fl===|x 8 w &
New Edit ¥iew Format Tools @l.
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Pocket Excel provides fundamental e
spreadsheet tools, such as 23 &
formulas, functions, sorting, and
filtering. To display the toolbar, tap
View and then Toolbar.

 Horizontal Scroll Bar

v ¥ertical Scroll Bar

v Status Bar

v Row/Columin Headings

Sheet 13

E|u‘m|-¢‘m‘m|aum‘»—-

[T

Full Screen

FE\ E | zoom 3
New Edit ﬂﬁ]rmat Tools E‘A
Tips for Working in
Pocket Excel

Note the following when working in large worksheets in
Pocket Excel:

* To view in full screen mode to see as much of your
worksheet as possible—Tap View and then Full
Screen.

To exit full screen mode, tap Restore.

¢ To show and hide window elements—Tap View and
then tap the elements you want to show or hide.

¢ To freeze panes on a worksheet—Select the cell
where you want to freeze panes. Tap View, then Freeze
Panes.

Using Applications

You might want to freeze the top and leftmost panes in
a worksheet to keep row and column labels visible as
you scroll through a sheet.
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¢ To split panes to view different areas of a large
worksheet—Tap View and then $plit. Drag the split bar
to where you want it.

To remove the split, tap View and then Remove Split.

¢ To show and hide rows and columns—To hide a
hidden row or column, select a cell in the row or
column you want to hide. Then tap Format, Raw or
Golumn, and then Hide. To show a hidden row or column,
tap Toals, then 6o To, then type a reference that is in the
hidden row or column. Finally, tap Fermat, then Row or
Golumn, and then Unhide.

Windows Media® Player

Find the Feature BF > Programs
> Windows Media

Use Microsoft Windows Media Player for Motorola MPx to play
digital audio and video files that are stored on your device
or on a network.

Using the Controls

Control Description

toggle to the full screen mode (not for
the playback of audio files)

connect to the Windows Media web
site via the Pocket Internet Explorer

skip to the beginning of the current file

suoneaiddy buisn

play the current file
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Control Description

skip to the next file

decrease the volume

increase the volume

+

Downloading Files to the Device

You can copy audio and video files from your computer to
the device using either Windows Media Player or
ActiveSync®. (See the Media Player Help and ActiveSync Help
on your computer.) Store the media files in the My Music or
My Videos folder of the \My Documents directory on your
device.

Playing Files from the Library

Find the Feature > Programs
'é’ > Windows Media > Menu
Ks) > Library
o
]
L
g :
< 1 Tap Menu > Update Library. T EEE L
o S All Music + & Back
£ o HCEEY
) o ren de rien
S

Queue Up
Delete from Library

Library 3
Update Library...
Open File...

Properties

Play|Meny
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2 Tap Search to start [ wondows v @1 2 7, txse |

searching for media files. | \

<arching for audio and video fikes,

rch.

[Search] cancel
3 Tap bone. o5 7 e

= My

g

3

Search Q

. >

4 Tap to select the desired = EEE T ]
i O brary » @ Back =
media type. S i S
: =

(=)

3

»n

Play Menu
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5 Tap to select a specific genre or all files of that

media type.
6 Tap the file, then tap Play. =TT rErTTE
& Al Music ~ B e
s? .

! rien de rien
of rien de rien

Play| Menu

In the playback mode, you can:

¢ Tap Now Playing to view the current playlist. (Tap Menu
for options such as deleting files from the playlist,
clearing the playlist, and moving the files up or down
in the playlist.)

e Tap [f to enter the library.
¢ Tap Menu to access various playback options.

Using File System to Open Files for
Playback

On the library screen, you can also tap Menu > Open File to
use File System to select the files for playback:
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Find the Feature > Programs
> Windows Media
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Use Microsoft Windows Media  pamesseyrpegperemyry
Player on your PC to copy

digital audio and video files
to your Motorola MPx. You

can play Windows Media and

MP3 files on your Motorola
MPx.

DOD0 E T — g 70%

;J@ {'_‘JUU L‘)‘I"
o — |

Now Playing Menu

Pictures

Find the Feature > Programs > Pictures

Pictures collects, organizes and sorts .jpg picture files on
your device. You can download images to your PC, and
then use ActiveSyne to copy the files to your device. After
that, you can view the images as a slide show.

Tip: Pictures can also be stored and transferred to your
device from an MMC, SD or digital camera card. Insert a
card into the memory card slot and then copy or drag the
pictures from your PC to the My Documents directory on the
memory card (If the memory card does not have a My
Documents directory you must create one first).

suoneaiddy buisn
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Transferring Pictures

Pictures stored on your PC can be synchronized
with Pictures on your device. Picture synchronization
is not automatically selected in ActiveSyne, you need
to tap the sync option Files in ActiveSyne on your
desktop PC to activate this function.

Finding and Listing Pictures

Find the Feature > Programs > Pictures

Tap My Pictures and select a folder from the drop-
down menu.

Viewing Pictures

In the picture:

Tap 7 toview pictures as a
slide show.

Using Applications

Tools L1 [H] -
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Tap @ to view pictures stored in your My Picture
folder.

Tap [§ to view pictures stored on
a storage card.

Tip: Tap anywhere on the screen to display the Slide
show toolbar, which you can use to pause the slide
show, rotate the view, and more. Press the Left/Right
controls to move forward or backward through the
slides.

Sorting Pictures

Find the Feature I > Programs > Pictures

Tap Name and select an option e ©
from the drop-down menu.

| & pictures

[ ™y Pictures ~

Deleting a Picture

Hold the stylus firmly on the file name of the picture
you want to delete, and then select Delete from the
pop-up menu.

suoneaiddy buisn
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Editing Pictures

You can rotate, crop, zoom and adjust the brightness and
color contrast of your .jpg pictures.

Tap it torotate apicture 90 [T
degrees counter-clockwise.

Tools Edit 4t o E|A

Tap # to crop a picture by dragging and selecting
the crop area. Tap outside of the box to stop
cropping.

Tap / to display the Zoom panel, from which you
can zoom in or out of a picture, or return a picture to
full-screen size.

Tap Edit > Brightness and
Contrast to adjust the —
brightness and contrast Redo
levels of a picture.
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Brightness and Contrast

Tools|Edit| it & 4 =

Setting Pictures as Background

You can use one of your own .jpg pictures as the
background on the Taday screen, and specify how you want
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it displayed on the screen, such as adjusting the
transparency level.

1 In Pictures, tap the Welricours i ease @
picture you want to set
as the background.

Beam Picture...
Send via E-mail...

Set as Today Wallpaper... [0

2 Tap Tools > Set as Today Wallpaper.

Customizing Pictures

You can choose to launch the Pictures program
automatically when a digital camera storage card is
inserted and decide on a time delay length between slides
when showing a slide show.

suoneaiddy buisn
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To Launch Automatically

Find the Feature > Programs > Pictures
> Tools > Options
> General

Check the box next to Detect | m—pr—
digital camera storage cards.

Dichering improves display for devices that
support less than 16-bit color,

Enable dithering

Pictures can launch itself when a digital camera
storage card is Inserted.

Detect dighal camers storage cards

General | Slide Show

To Select the Time Delay between Slides

Find the Feature > Programs > Pictures
> Tools > Options
> Slide Show

1 Select a number of seconds.
2 TapOK.

Using Applications
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Getting Connected

Wi-Fi (IEEE802.11b)

Your Motorola MPx is equipped with a built-in wireless
network module to connect to an 802.11b wireless LAN
(WLAN) or connect directly to other WLAN-enabled
devices.

Turning the WLAN On or Off
| Acton |

1 Tap [ > WLAN Utility or the

£ 12 | wLaN utility

Vi 46 12205 @
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wireless icon on the lower
right corner of the Today s —
screen. e L

e —
e

2 Tap Turn ON to turn on the WLAN module. The
Motorola MPx will start to scan the wireless
networks available in your environment.




3 If one or more networks are available, the
Motorola MPx will ask you to select the network
you want to connect to and whether the network
connects to the Internet or Work. To change the
network connection settings, tap > Settings >
Connections > Network Cards.

4 If you are prompted for a Network Key (WEP),
enter it and then tap Conneet. If you are not sure,
contact your network administrator.

5 To turn off the WLAN, tap the WLAN icon on the
bottom right corner of the display and tap Wireless
0ff to turn it off.

Viewing the WLAN Status and Settings
To view the WLAN status and settings:

Find the Feature > WLAN Utility

Tap the Status, Setting, Security [T AT
or Information tab to view the

WLAN status and settings.

Chamnel B
Rt
1P Address:
MAC Address:
[0 e
]

Turn OFF
Status [ Setking | Security | Information

signal:

pajoauuo) buniay
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Bluetooth Connections

Find the Feature > $ettings > Connections
> Bluetooth

Tip: You can also access the Bluetooth setting screen by
tapping > Bluetooth Setting.

Bluetooth technology is a short-range wireless
communications technology. Devices with Bluetooth
capabilities can exchange information over a distance of
about 10 meters (30 feet) without requiring a physical
connection.

Unlike infrared, you don’t need to line up the devices to
beam information with Bluetooth. The devices only need to
be within a range of about 10 meters. You can even beam
information to a device in a different room, as long as it's
within range. The software included with your Motorola
MPx allows you to use Bluetooth in the following ways:

¢ Beam information, such as files, appointments, tasks,
and contact cards, between devices that have
Bluetooth capabilities. For example, if you and a co-
worker each have a device with Bluetooth, you can
beam items between your devices, such as files,
contact cards, appointments, tasks, and so forth.

* Create a dial-up modem connection between your
device and a Bluetooth phone. You can then use the
Bluetooth phone as a modem.



Bluetooth Modes

Bluetooth operates in 3 different modes:

Mode Description
ON: The Bluetooth [ ]sens: @22 46202 @

radio is turned on P
and you canuse ™

overable to other

Bluetooth
features.
=
Discover-  The Bluetooth radio is turned on, and all
able: of the other Bluetooth devices within

range (about 10 meters) can detect your
device and attempt to beam information to
it, establish a bond, or use a Bluetooth
service. In this mode, other devices can
detect your device whether or not a bond
has been created; however, in order to
receive a beam from another device, you
must accept it on your device.

Off: The Bluetooth radio is turned off. In this
mode, you can neither send nor receive
information by using Bluetooth. You might
want to turn the radio off at times in order
to conserve battery power, or in situations
where radio use is prohibited, for example
on airplanes and in hospitals.

pajoauuo) buniay
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Turn Your Bluetooth Radio On and Off

Find the Feature > Settings > Connections
> Bluetooth

Select On or Off. The Bluetooth radio is turned on or
off according to your selection.

Tip: By default the Bluetooth radio is turned off. If
you turn it on, and then turn off your device, the
Bluetooth radio also turns off. When you turn on your
device again, the Bluetooth radio automatically turns
on.
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Making Your Device Discoverable

Find the Feature > Settings > Connections
> Bluetooth

Select Discoverable. (Selecting Discoverable also turns on
your Bluetooth radio.)

Now, other Bluetooth devices can detect your device
and attempt to beam information to it, establish a
bond, or use a Bluetooth service. Note that to
receive beamed information, you must accept it on
your device.




Bonds

A bond s a relationship that you create between your
device and another Bluetooth device in order to exchange
information in a secure manner. Creating a bond involves
entering the same personal identification number (PIN) on
the two devices you want to bond. You need only create a
bond once between two devices. Once a bond is created,
the devices recognize the bond and are able to exchange
information without your entering a PIN again.

Creating a Bond

You can create a bond between your device and another
device that has Bluetooth. Once you do this, Bluetooth
doesn’t need to be in discoverable mode in order for you to
beam information between the two devices; the Bluetooth
radio only needs to be turned on.

1 Make sure that the 2 [i]setmes @7, 46202
devices are within 10 Aidp pews
meters of each other and
that Bluetooth is in
discoverable mode on
both devices.

Select the device you want to add.

2 Tap > Settings > Connections.

3 Tap Bluetooth > Devices > New. Your device searches
for other Bluetooth devices and displays them in
the list.

pajoauuo) buniay
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Tap the name of the other device in the list, then
Next.

In PIN, enter a PIN of T
betWeen 1 and 16 kUnabIetoConnect @

characters, and tap Next. et

4 or the passkey is

R o |

Enter the same PIN on the other device.

If you want, in Name, edit the name of the other
device.

Tap Finish.

Accepting a Bond

y z
e <

Make sure that Bluetooth
is turned on and in
discoverable mode.




2 When prompted to bond with the other device,
tap OK.

3 InPIN, enter a PIN of between 1 and 16
characters, and tap Next. You must enter the
same PIN that was entered on the device
requesting the bond.

4 If you want, in Name, edit @ & Y|4 230
the name of the device
requesting the bond.

}@|1|2|3|4\5\6\7\B\9\D\ [=[*
Tan[q[wle[r[t]y[ulilo]p[L]]
cAP\a\sIdlf\ﬂ\ [ilk \ | \ \

5 Tap Finigh.

The bond is created. You can now exchange information
with the other device.

Renaming a Bond:

Find the Feature > Settings > Connections
> Bluetooth > Devices

1 Tap the bond to rename.
2 In Name, enter a new name for the bond.
3 Tap Finish.

pajoauuo) buniay
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Deleting a Bond

Find the Feature > Settings > Connections
> Bluetooth > Devices

1 Tap and hold the bond to delete.

2 Tap Delete.

Beaming Information with Bluetooth

1 Tapandholdanitemto  pueera=ymrm—_"ry
beam, such as an G o]

appointment in Calondar, a  sbr s
task in Tasks, a contact
card in Contacts, or a file
in File Manager.

me
Call Mobile

Send Email b
Add to Speed Dial.. B

333333333333 3FEk2

New View Tools

B
»

2 Tap Beam [type of item].

3 Tap the device to which you want to send the
beam.

The item is beamed to the device you selected.

Tip: If the device that you want to beam to does not
appear in the list, make sure that it is turned on, in
discoverable mode, and within 10 meters (10 meters) of



your device. Also, make sure you're your Bluetooth radio is
turned on.

Receiving a Bluetooth Beam

| _Acton |
1 Make sure that your 7 @ T
device is configured to
receive incoming beams
and that Bluetooth is in
discoverable mode.

©
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2 Make sure that your device is within 10 meters of
the device beaming the information.

3 Tap Settings > Beam, and select all incoming beams.

4 When prompted to receive an incoming beam,
tap Yes.

The information is now stored on your device.

Using a Bluetooth Phone as a Modem

You can use a phone that has Bluetooth capabilities as a
modem for your device. To do this, you create a Bluetooth
modem connection on your device and then send
information to the phone by using Bluetooth. The phone
relays the information over the phone line and then sends



back to your device any information that you had
requested over the connection.

Once you create a modem connection to the Bluetooth
phone, you can reuse it whenever you want to use the
phone as a modem.

1 Make sure that the [ [settines &4 27 4236
Bluetooth phone is Make New Connection
turned on, that your ey
device’s and the phone’s
Bluetooth radios are
turned on, and that your
device and the phone are
within 10 meters (10
meters) of one another.
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2 If you have not already done so, create a
Bluetooth phone connection by following steps 3
through 16. Otherwise, skip to step 17.

Tap > Settings > Connections tab.

Tap Connections > Add a new modem connection.
Enter a name for the connection.

In the Select a modem list, tap Bluetooth > Next.

Make sure that the phone is discoverable. Some
phones may also need to be pairable in order to
accept a bonding request.

8 If the phone appears in the My Connections list, skip
to step 14. If not, tap New and follow the
remaining steps.

No g s W




9 Inthe list, tap the phone and then Next.

10 In PIN, enter a PIN of between 1 and 16
characters, and tap Next.

11 Enter the same PIN on the phone.

12 If you want, in Name, edit the name of the phone.

13 Tap Finish.

14 In the My Connections list, tap the phone, and then
Next.

15 Enter the phone number to dial for this
connection and tap Next.

16 In User name, Password, and Domain, enter the logon
information for this connection and tap Finigh.

17 Start using the program that uses the Bluetooth
phone connection, for example Inbox to send
and receive e-mail, or Internet Explorer to
browse the Web.

Beaming Information with
Infrared

You can use the infrared port on your device to send and
receive (beam) calendar appointments and contact cards
between your device and another mobile device or a PC

that has an infrared port and supports VCards and VCal.
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Beaming a Contact or Appointment

Find the Feature 5 > Contacts
or
> Calendar

1 Tap and hold a contact or an appointment to
beam, then tap Beam Contact.

©

% 2 Tap the device to which you want to beam.
s 3 Make sure that the infrared ports are

3 unobstructed and within close range of each
D other.

B 4 Tap Beam.

S

Receiving Beamed Information

Find the Feature > Settings > Connections
> Beam

1 Tap Receive all incoming beams.

2 Align the infrared ports so that they are
unobstructed and within close range of each
other.

3 Tap Yes to receive the information.
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Enroller

Find the Feature > Settings > Enroller

You can use Enraller to request a user certificate from a
certificate server.

Users must enter a user name, password, and server to retrieve
the certificate. Once this data is entered, tap on the Retrieve

Certificate button to download the certificate from the server.

The status box at the bottom of the screen indicates the
success or failure in attempting to retrieve the certificate.

Note: The enroliment tool is specifically designed to
interact with Microsoft® Certificate Servers. Alternate
Certificate Authority servers will require a custom
enroliment application.

Pocket Internet Explorer:
Browsing Web and WAP Pages

Find the Feature > Settings
> Internet Explorer

You can use Microsoft Pocket Internet Explorer to view Web
HTML, cHTML, xHTML and WAP pages. You can browse
in either of these ways:

 During synchronization with your PC, download your
favorite links and mobile favorites that are stored in

the Maobile Faverites folder in Internet Explorer on the PC.

* Connect to an Internet service provider (ISP) or
network and browse the Web.
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Tip: To synchronize and download your favorite links from
your desktop computer, tap the sync option Faverites in
ActiveSyne on your desktop PC.

When connected to an ISP or network, you can also
download files and programs from the Internet or intranet.

Using GPRS Connections

If you subscribe to General Packet Radio Services
(GPRS), you can set up a GPRS connection to gain
access to your corporate network or the Internet. This is
faster than a dial-up connection.



Creating a GPRS Connection

1 Tap [ >Sattigs > T

N & New C tion {1,3)
Gonnectins > Gonnections. o e

Enter & name For the cannection:

‘My ISP Connection |
Seleck a modem:

Celular Line:
Cellular Line (GPRS)

Generic IrDA modern
Hayes Compatible on COM1:

(3t T@T# s Pol~[&[*TCD - \+\ne\
Tabu\W\EIR\THIU\I\ [PTT1}
[cAP[ATSTDFIGHII[KL]: ["]

sh:ft|2\x|c|v\B|N|M\<|>|o\4—1
<=

Ctl| &t
=]

2 Tap Add a new modem connection under My ISP.

3 Enter a name for the connection, such as “My
ISP Connection”

4 In the Select a modem list, select your modem
type. Look for the “Cellular Line (GPRS)” entry.

5 Enterteh Access Point I EEETE
Name (APN) (for My Cannection ©
example, “emome”) e |
provided to you by your

wireless network

rovider.

P
}@11I2I3I4I5\6\?\8\9\U\ [=T«
Tab[a[w[e[r[t]y[ui]o \DI[IJ
CAPla|s|d|f|g h 1 k
Shift| z [x [C|v | b +!
[cafaa T\ ] Mwa
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6 Enter any authentication
information that your ISP
requests.

7 Youshouldnotneedto o [
Change any Settlngs |n * If provided by ISP or network administrator.

dvanced...
Advanced. Most ISPs

now use a dynamically- S FEFFEF R (=

assigned address. e el

cul\ [z [#[c[v[b[n]m \‘Iﬂ_’
Bl

8 Tap Finish to complete the setting.

Using Pocket Internet Explorer

You can use Pocket Internet Explorer to browse mobile
favorites and channels that have been downloaded to your
device without connecting to the Internet. You can also
connect to the Internet through an ISP or a network
connection and browse the Web/WAP page(s).



Browsing the Internet

1 Inthe address bar

that appears at the L ]

top of the screen, Chi -

enter the Web 9 guukglflntemel Explorer
address you want
to visit. L
@ moToroOLA
a-:\\':luk 3¢
PocketPC.com =
view Tools 4 &) @& % =)~

2 Tap & to go to the web address you entered.

3 Tap <%, the Favorites button, then tap the favorite
you want to view.

4 Tap @ to go back to the home page you set.

Tap & to refresh the web page on the screen.

Tap the arrow <4 to choose from previously
entered addresses.
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Viewing Mobile Favorites and Channels

1 To display your list of —— s @
favorlteS, tap ‘:“S" . http:f fwwwe motorola, comy -| &

T T e T
View Tools q.@g{ ) =B

—

2 Tap the page you want to view.

3 You will see the page that was downloaded the
last time you synchronized with your PC. If the
page is not on your device, the favorite will be
dimmed. To download the page to your device,
you will need to synchronize with your PC again,
or connect to the Internet to view the page.

Tip: To add a favorite link while using the device, go to the
page you want to add, tap and hold on the page, and tap
Add to Favorites.

The Mobile Favorites Folder

Only items stored in the Mobile Faverites folder in the Favorites
folder in Internet Explorer on your PC will be synchronized
with your device. This folder was created automatically
when you installed ActiveSync®.



Favorite Links

During synchronization, the list of favorite links in the Mobile
Favorites folder on your PC is synchronized with Pocket
Internet Explorer on your device. Both PC and your device are
updated with changes made to either list each time you
synchronize. Unless you mark the favorite link as a mobile
favorite, only the link will be downloaded to your device,
and you will need to connect to your ISP or network to view
the content. For more information on synchronization, see
ActiveSync Help on the PC.

Mobile Favorites

If you are using Microsoft Internet Explorer 5.0 or later on
your PC, you can download mobile favorites to your device.
Synchronizing mobile favorites downloads Web content to
your device so that you can view pages while you are
disconnected from your ISP and PC.

Use the Internet Explorer plug in installed with ActiveSync
to create mobile favorites quickly.

To create a mobile favorite:

1 In Internet Explorer on your desktop computer,
click Tools > Create Mobile Favorite.

2 To change the link name, enter a new name in
the Name box.

3 Optionally, in Update, select a desired update
schedule.
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4 Click OK. Internet Explorer downloads the latest
version of the page to your desktop computer.

5 To limit the number of download links, open
Internet Explorer on your desktop PC, then open
Faverites. Scroll through Mobile Faverites to the one
you want to change. Finally, right-click the mobile
favorite and then Properties; in the Download tab,
specify 0 or 1 for the number of linked pages you
want to download.

6 Synchronize your device and desktop computer.
Mobile favorites that are stored in the Mobile
Favorites folder in Internet Explorer are
downloaded to your device.

If you did not specify an update schedule in step 3, you will
need to manually download content to keep the
information updated on your desktop computer and device.
Before synchronizing with your device, in Internet Explorer
on your desktop computer, click Tools and then Synchronize.
You will see the last time content was downloaded to the
desktop computer, and you can manually download
content if needed.

You can add a button to the Internet Explorer toolbar for
creating mobile favorites. In Internet Explorer on your
desktop computer, click View, Toolbars, and then Customize.

Saving Device Memory

Mobile favorites take up storage memory on your device.
To minimize the amount of memory used:



¢ |n ActiveSyne on your desktop, click Options, select
Favorites/Internet Explorer, tap Settings and then Customize.
You can then deselect Synchronize Images, Synchronize Sound
and/or Synehronize offline content pages, to stop pictures
and sounds, or some mobile favorites from being
downloaded to the device.

¢ Limit the number of downloaded linked pages. In
Internet Explorer on the desktop computer, click
Favorites; then move your mouse through Mabile Faverites
to the mobile favorite you want to change. Finally,
right-click the mobile favorite and then Properties. In the
Download tab, specify 0 or 1 for the number of linked
pages you want to download.
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Troubleshooting

Check these questions first if you have problems with your
phone:

Question Answer

How do | know The battery level indicator on the

if my battery is external display should show at

charged? least 1 bar (segment) of power. If
it does not, please recharge your
phone’s battery (see “Charging
the Battery” on page 28). If the
battery level indicator has 3 bars
showing, then your phone’s
battery is fully charged. You can
also check the battery level by
tapping > Settings > System >
Power.

=
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Do you havea A missing or invalid SIM card is
valid SIM card  indicated by an icon of the
inserted in antenna with an exclamation
your phone? point. If necessary, turn off your
phone and make sure that you
have inserted a valid SIM card.

Does the The signal strength indicator
handset have a should have at least one segment
signal? Do you showing. If it does not, move to an

see a signal area with a stronger signal to use
showing in the your phone.
display?
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Question Answer

Is the earpiece  While on a call, scroll up.
volume too

low?

Is the other Your phone may be muted. You
party unable to may take the call off of mute by
hear you? making the appropriate soft key

selection.

Also, you and/or the person you
are speaking with may be in a
weak network coverage area.
Make sure that your phone’s
microphone is not obstructed.

Has the phone Dropping your phone, getting it
been damaged, wet, or using a non-Motorola
dropped or battery charger can damage the
gotten wet? phone. The phone's limited
warranty does not cover liquid
damage or damage caused from
using non-Motorola accessories.

I can’t hear my  Ensure that your phone is not set

phone ring. to Sllent or Vibrate. See page 113
for instructions on how to modify
your phone’s alerts and ringers.
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The following referring to specific problems:

Question Answer

My phone was  Report a stolen phone to the
stolen. To police and to your service
whom should | provider.

report this?

| forgot my See “Changing the SIM card PIN
password Code” on page 120.

I pressed the  To turn your phone On or Off,
End/Power key, Press and hold the End/Power
but nothing key P for 2 seconds. If your phone
happened. will still not turn On when you do
this, then check to see if your
phone’s battery is charged.

.§’ The Display The SIM card may be incorrectly
S says Insert SIM ' inserted. Check the SIM card to
' card or Check  make sure that it is inserted
s SIM Card even  properly.
3 though I have
= inserted my
SIM card in the
phone.
The display Call your service provider to
says SIM obtain the PIN unblocking code.
Blocked. How
do | unblock
my SIM card?
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Question Answer

for an unlock
code when | try

The display Enter the factory-preset unlock

says Enter Unloek code, 1234, or the last 4 digits of

Code. Howdo | your phone number.

unlock my

phone? If you changed the default unlock
code in your phone, enter the
unlock code that you defined to
unlock it.

My phone asks The application you want is

locked. If you own the phone but
do not know the unlock code, see

even though |
selected the
silent or vibrate

to open a “Changing the SIM card PIN
feature. Code” on page 120.
My phonerings The ringer may be set to play a

tone even though your phone is
set to a silent alert profile.

high/low tone.

alert profile.

| tried to place  Your call did not reach the

acall and wireless system. You may have
heard an dialed the number too soon after
alternating turning the phone on. Wait until

the display shows the name of
your service provider before
making a call.
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Question Answer

I cannot make/ Make sure that you have a phone

answer calls.  signal. Avoid electrical or radio
interference, and obstructions
such as bridges, parking garages,
or tall buildings.

Your phone may also have the Eall
Barring feature turned on. If you
know the unlock code, you can
change this setting in the security

menu. > Sottings > Security.

Also, make sure your SIM card is
inserted and working.

I cannot hear  While on a call, adjust the volume

others on my by scrolling with the navigation

phone. key to either the right (to
increase) or to the left (to
decrease) the phone volume in
my earpiece. Also, make sure that
your phone’s earpiece is not
blocked by its carrying case.

.g My phone has  Make sure you have a phone

S poor reception  signal. Stay clear of any

S and drops obstructions such as bridges,

% calls. parking garages, or tall buildings.
3

S

I cannot open  Before you can use text or

my inbox. information services messages,
you must set up the appropriate
inbox.
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Question Answer

How do | see
the calls | sent
or received?

To see the most recent calls you
dialed or received, open the list:
> Recent calls > Recelved Ealls or
Dialed calls.

My phone will
not dial
voicemail
commands,
passwords, or
other codes.

Your phone sends commands
and passwords as DTMF tones.
You can set your phone’s DTMF
tones to Long, Shert or 0ff. If you
have trouble sending numbers,
check your DTMF setting.

From the idle display: >
Sottings > Other $etting > Initial
Sotup > BTME.

Scroll to Long BTMF or Short DTMF
and confirm your selection.

battery life?

My phone’s You can change the level of
display istoo  contrast in your phone display.
light.

What canldo  Your battery’s performance is
to extend affected by charge time, feature

use, temperature changes, and
other factors.

To extend the battery life, you can
set the minimum time for the
device to sleep if unused,;
minimize the LCD backlight when
operating on battery; and set the
LCD timeout.
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Question Answer

How shouldl  To increase the memory of the

do when the device, install new applications in

memory is the storage card or the resident

low? flash instead of in default memory
(RAM).

You can also store files,
attachments, pictures, MP3 files
in the storage card or the resident

flash.
How do | Remove it by opening the back
remove the cover of the phone.

battery?

My phone is You may need to reset your
stuck and none phone. To reset your phone
of the keys | (without changing any of the
push will do defaults that you currently have),
anything. How remove your replaceable battery
do | make my from your phone and then insert it
h k2 back into your phone. This will
phone work: reset your phone and you should
be able to power your phone back
on and use it again.




Restoring the Factory Default
Settings

In some cases, you may need to restore the factory default
settings of your phone by clearing the memory (RAM) from
your phone. This is called a hard reset.

1 Turn off your phone.

2 Press and hold the $eml key (@\ with one hand while _r(')\_

; ; i 7

using the stylus to press the Reset switch with the \
other hand.

3 Release the Send key (o\ after the phone restarts.
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Specific Absorption Rate Data

Warning: When using any data feature of the phone, with or without
an accessory cable, position the phone and its antenna at least 1
inch (2.5 centimeters) from you body.

The model phone meets the government’s requirements for
exposure to radio waves.

Your mobile phone is a radio transmitter and receiver. It is designed and
manufactured not to exceed limits for exposure to radio frequency (RF)
energy. These limits are part of comprehensive guidelines and establish
permitted levels of RF energy for the general population. The guidelines
are based on standards that were developed by independent scientific
organizations through periodic and thorough evaluation of scientific
studies. The guidelines include a substantial safety margin designed to
assure the safety of all persons, regardless of age and health.

The exposure standard for mobile phones employs a unit of measurement
known as the Specific Absorption Rate, or SAR Under the guidelines for
your phone model, the SAR limit is 1.6 W/kg Tests for SAR are
conducted using standard operating positions with the phone transmitting
at its highest certified power level in all tested frequency bands. Although
the SAR is determined at the highest certified power level, the actual SAR
of the phone while operating can be well below the maximum value. This
is because the phone is designed to operate at multiple power levels so
as to use only the power required to reach the network. In general, the
closer you are to a base station, the lower the power output of the phone.

Before a phone model is available for sale to the public, it is tested to
confirm compliance with the guidelines. The tests are performed in
positions that conform to a uniform testing methodology determined by an
expert standards body. The highest SAR value for this model phone when
tested for use at the earis ____ W/kg.?

While there may be differences between the SAR levels of various phones
and at various positions, they all meet the governmental requirements for
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safe exposure. Please note that improvements to this product model
could cause differences in the SAR value for later products; in all cases,
products are designed to be within the guidelines.

1. The SAR limit for mobile phones used by the public is 1.6 watts/kilogram
(W/kg) averaged over one gram of body tissue. The standard incorporates a
substantial margin of safety to give additional protection for the public and to
account for any variations in measurements.

2. Additional related information includes the Motorola testing protocal,
assessment procedure, and measurement uncertainty range for this product.
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