
 FCC ID: GKRMPX001 

 
User’s Manual 
 
A revised preliminary draft copy of the manual follows: 
 
 

EXHIBIT 8A 
Revised 11-05-04 



START HERE >

MPx
GSM





1

Welcome

Welcome to the world of Motorola converged devices. Your 
selection, the Motorola MPx, delivers to you simplified 
communications, increased productivity, and the control to 
develop a superior mobile experience whether at work, at 
home, on the road or at play.
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The Keypad
Your device contains a functional keypad.

Input Keys
Use the input keys to enter letters and numbers.

4-way Navigation Key
Use the 4-way navigation key to:

• scroll up, down, left, or right through the menu system

• highlight menu items—press the Action key to select a 
highlighted menu item

• change feature settings

• play games

• move the cursor during text entry

Easy
Access
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Input
Keys

Easy 
Access 
Keys

Easy 
Access 
Keys

4-way 
Navigation 
Key and 
Action Key
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Easy Access Keys

Press To
W Start open the Start menu

2 Inbox launch the messaging function

M Contacts display a shortcut menu with 
control options for the selected item

j Camera activate the camera

K OK cancel the current option

N Send make and answer calls, view 
recently dialed calls list

I Speech 
Recognition

use Speech Recognition

J Menu open the Contacts folder

P Power/End power the device on and off, 
suspend the device, end calls, and 
exit menu system
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Landscape Mode

For the QWERTY keyboard, there are tactile nibs placed on 
the F key and the L key. Although typical implementation of 
these nibs is on the F key and the J key, this unique device 
has the L key double as the 5 key when in phone mode. Thus, 
while the device is opened in phone mode the numeric 
keypad can be easily navigated using the 5 key nib, and in 
QWERTY messaging mode the spacing of the nibs on the F 
key and the L key is more symmetric with the geometry of the 
device.
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Motorola, Inc.
Consumer Advocacy Office
1307 East Algonquin Road
Schaumburg, IL 60196
1-800-331-6456 (United States)
1-888-390-6456 (TTY/TDD United States)
1-800-461-4575 (Canada)
www.motorola.com (United States)
www.motorola.ca (Canada)
MOTOROLA and the Stylized M Logo are registered in the US Patent & 
Trademark Office. The Bluetooth trademarks are owned by their proprietor and 
used by Motorola, Inc. under license. Java and all other Java-based marks are 
trademarks or registered trademarks of Sun Microsystems, Inc. in the U.S. and 
other countries. All other product or service names are the property of their 
respective owners.
© Motorola, Inc. 2004
The information contained in Motorola’s user’s guides is believed to be correct 
at the time of printing. Motorola reserves the right to change or modify any 
information or specifications without notice. The contents of Motorola’s user’s 
guides are provided “as is.” Except as required by applicable law, no warranties 
of any kind, either express or implied, including, but not limited to, the implied 
warranties of merchantability and fitness for a particular purpose, are made in 
relation to the accuracy, reliability, or contents of this guide.
Caution: Changes or modifications made in the radio phone, not expressly 
approved by Motorola, will void the user’s authority to operate the equipment.
Manual number:
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Safety and General 
Information

IMPORTANT INFORMATION ON SAFE AND EFFICIENT OPERATION. 
READ THIS INFORMATION BEFORE USING YOUR PHONE.

The information provided in this document supersedes the general safety 
information in user’s guides published prior to December 1, 2002.

Exposure To Radio Frequency (RF) Energy
Your phone contains a transmitter and a receiver. When it is ON, it 
receives and transmits RF energy. When you communicate with your 
phone, the system handling your call controls the power level at which 
your phone transmits.

Your Motorola phone is designed to comply with local regulatory 
requirements in your country concerning exposure of human beings to RF 
energy.

Operational Precautions
To assure optimal phone performance and make sure human exposure to 
RF energy is within the guidelines set forth in the relevant standards, 
always adhere to the following procedures.

Phone Operation
When placing or receiving a phone call, hold your phone as you would a 
wireline telephone.

Body-Worn Operation
To maintain compliance with RF energy exposure guidelines, if you wear a 
phone on your body when transmitting, always place the phone in a 
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Motorola-supplied or approved clip, holder, holster, case, or body harness 
for this phone, if available. Use of accessories not approved by Motorola 
may exceed RF energy exposure guidelines. If you do not use one of the 
body-worn accessories approved or supplied by Motorola, and are not 
using the phone held in the normal use position, ensure the phone and its 
antenna are at least 1 inch (2.5 centimeters) from your body when 
transmitting.

Data Operation
When using any data feature of the phone, with or without an accessory 
cable, position the phone and its antenna at least 1 inch (2.5 centimeters) 
from your body.

Approved Accessories
Use of accessories not approved by Motorola, including but not limited to 
batteries and antennas, may cause your phone to exceed RF energy 
exposure guidelines. For a list of approved Motorola accessories, visit our 
website at www.Motorola.com.

RF Energy Interference/Compatibility
Nearly every electronic device is susceptible to RF energy interference 
from external sources if inadequately shielded, designed, or otherwise 
configured for RF energy compatibility. In some circumstances your 
phone may cause interference.

Facilities
Turn off your phone in any facility where posted notices instruct you to do 
so. These facilities may include hospitals or health care facilities that may 
be using equipment that is sensitive to external RF energy.
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Aircraft
When instructed to do so, turn off your phone when on board an aircraft. 
Any use of a phone must be in accordance with applicable regulations per 
airline crew instructions.

Medical Devices

Pacemakers

Pacemaker manufacturers recommend that a minimum separation of 6 
inches (15 centimeters) be maintained between a handheld wireless 
phone and a pacemaker.

Persons with pacemakers should:

• ALWAYS keep the phone more than 6 inches (15 centimeters) from 
your pacemaker when the phone is turned ON.

• NOT carry the phone in the breast pocket.

• Use the ear opposite the pacemaker to minimize the potential for 
interference.

• Turn OFF the phone immediately if you have any reason to suspect 
that interference is taking place.

Hearing Aids
Some digital wireless phones may interfere with some hearing aids. In the 
event of such interference, you may want to consult your hearing aid 
manufacturer to discuss alternatives.

Other Medical Devices
If you use any other personal medical device, consult the manufacturer of 
your device to determine if it is adequately shielded from RF energy. Your 
physician may be able to assist you in obtaining this information.
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Use While Driving
Check the laws and regulations on the use of phones in the area where 
you drive. Always obey them.

When using your phone while driving, please:

• Give full attention to driving and to the road.

• Use handsfree operation, if available.

• Pull off the road and park before making or answering a call if driving 
conditions so require.

Responsible driving best practices may be found in the “Wireless Phone 
Safety Tips” at the end of this manual and at the Motorola website: 
www.Motorola.com/callsmart.

Operational Warnings

For Vehicles With an Air Bag
Do not place a phone in the area over an air bag or in the air bag 
deployment area. Air bags inflate with great force. If a phone is placed in 
the air bag deployment area and the air bag inflates, the phone may be 
propelled with great force and cause serious injury to occupants of the 
vehicle.

Potentially Explosive Atmospheres
Turn off your phone prior to entering any area with a potentially explosive 
atmosphere. Do not remove, install, or charge batteries in such areas. 
Sparks in a potentially explosive atmosphere can cause an explosion or 
fire resulting in bodily injury or even death.

Note: The areas with potentially explosive atmospheres referred to above 
include fueling areas such as below decks on boats, fuel or chemical 
transfer or storage facilities, areas where the air contains chemicals or 
particles, such as grain, dust, or metal powders. Areas with potentially 
explosive atmospheres are often but not always posted.
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Blasting Caps and Areas
To avoid possible interference with blasting operations, turn OFF your 
phone when you are near electrical blasting caps, in a blasting area, or in 
areas posted “Turn off electronic devices.” Obey all signs and instructions.

Batteries
Batteries can cause property damage and/or bodily injury such as burns if 
a conductive material such as jewelry, keys, or beaded chains touch 
exposed terminals. The conductive material may complete an electrical 
circuit (short circuit) and become quite hot. Exercise care in handling any 
charged battery, particularly when placing it inside a pocket, purse, or 
other container with metal objects. Use only Motorola original batteries 
and chargers.

Your battery or phone may contain symbols, defined as follows:

Symbol Definition
Important safety information will follow.

Your battery or phone should not be disposed of in 
afire.

Your battery or phone may require recycling in 
accordance with local laws. Contact your local 
regulatory authorities for more information.

Your battery or phone should not be thrown in the 
trash.

Your phone contains an internal lithium ion battery.
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Seizures/Blackouts
Some people may be susceptible to epileptic seizures or blackouts when 
exposed to flashing lights, such as when watching television or playing 
video games. These seizures or blackouts may occur even if a person 
never had a previous seizure or blackout.

If you have experienced seizures or blackouts, or if you have a family 
history of such occurrences, please consult with your doctor before 
playing video games on your phone or enabling a flashing-lights feature 
on your phone. (The flashing-light feature is not available on all products.)

Parents should monitor their children's use of video game or other 
features that incorporate flashing lights on the phones. All persons should 
discontinue use and consult a doctor if any of the following symptoms 
occur: convulsion, eye or muscle twitching, loss of awareness, involuntary 
movements, or disorientation.

To limit the likelihood of such symptoms, please take the following safety 
precautions:

• Do not play or use a flashing-lights feature if you are tired or need 
sleep.

• Take a minimum of a 15-minute break hourly.

• Play in a room in which all lights are on.

• Play at the farthest distance possible from the screen.

Repetitive Motion Injuries
When you play games on your phone, you may experience occasional 
discomfort in your hands, arms, shoulders, neck, or other parts of your 
body. Follow these instructions to avoid problems such as tendonitis, 
carpal tunnel syndrome, or other musculoskeletal disorders:

• Take a minimum 15-minute break every hour of game playing.

• If your hands, wrists, or arms become tired or sore while playing, 
stop and rest for several hours before playing again.
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• If you continue to have sore hands, wrists, or arms during or after 
play, stop playing and see a doctor.
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European Union Directives 
Conformance Statement

Hereby, Motorola declares that this product is in compliance 
with

•The essential requirements and other relevant provisions of 
Directive 1999/5/EC

•All other relevant EU Directives

The above gives an example of a typical Product Approval Number.

You can view your product's Declaration of Conformity (DoC) to Directive 
1999/5/EC (the R&TTE Directive) at www.motorola.com/rtte - to find your 
DoC, enter the product Approval Number from your product's label in the 
"Search" bar on the Web site.

IMEI: 350034/40/394721/9

0168
Type: MC2-41H14

Product
Approval 
Number
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Getting Started

Welcome to the world of Motorola digital wireless 
communications! We are pleased that you have chosen 
the Motorola MPx.

Package Contents
Your Motorola MPx comes with a battery, travel charger, 
USB data cable, mono headset, companion CD, user’s 
guide, product and service user data, and cables. You can 
purchase other accessories to customize your device for 
maximum performance and portability.

Note: The in-box content may vary by region.

Note: Additional accessories may be available depending 
on promotions.

About This Guide
This guide describes the basic features of your Motorola 
MPx.

Optional Features
This label identifies an optional network, SIM 
card, or subscription-dependent feature that may 
not be offered by all service providers in all 
geographical areas. Contact your service 

provider for more information.

032380o
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Optional Accessories
This label identifies a feature that requires an 
optional Motorola Original® accessory.

Installing and Removing the 
SIM Card
Your SIM (Subscriber Identity Module) card contains your 
phone number, service details, and phonebook/message 
memory.

Caution: Do not bend or scratch your SIM card. Avoid 
exposing your SIM card to static electricity, water, or dirt.

Inserting the SIM Card

Action
1 Locate the SIM card slot 

on the side of the device.

SIM card 
Slot
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Removing the SIM Card

2 Open the rubber protective 
cover, and insert the SIM 
card into the slot.

Note: Position the SIM card 
as shown, with the chip 
facing the back of the 
device and the notched corner to the outside of 
the slot.

3 Close the rubber protective 
cover.

Action
1 Open the battery door and 

remove the battery.

Action
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Installing and Removing the 
SD Card
Your Motorola MPx has an SD card slot for an SD (Secure 
Digital) memory card. An SD card expands the memory 
capacity of your Motorola MPx. You can purchase SD 
cards from a computer store.

Caution: Make sure that no foreign objects enter the SD 
card slot of your Motorola MPx.

Note: For more information, refer to the documentation for 
the SD card.

2 Insert the tip of the stylus into 
the hole in the battery 
compartment, as shown.

3 Use the stylus to push the SIM 
card out, then remove the 
card.

Action
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Installing the Card

Removing the Card

Action
1 Locate the SD card slot and 

open the rubber protective 
cover.

2 Insert the SD card as 
shown, with its label facing 
the front and the connector 
pointing to the slot.

3 Push the card into the slot 
until it fits into place, and 
close the rubber protective 
cover.

Action
1 Close any application that uses the SD card. 
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Battery Use
Battery performance depends on many factors, including 
your wireless carrier’s network configuration; signal 
strength; the temperature at which you operate your 
device; the features and/or settings you select and use; 
items attached to the device’s accessory connector port; 
and your voice, data, and other application usage patterns.

Caution: To prevent injuries or burns, do not allow metal 
objects to contact or short-circuit the battery terminals.

To maximize your battery’s performance:

• Always use Motorola Original batteries and battery 
chargers. The device warranty does not cover 
damage caused from using non-Motorola batteries 
and/or battery chargers.

2 Press the memory card in. 
When you release it, it pops 
up.

3 Remove the card and close 
the cover.

Action
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• New batteries or batteries that have been stored for a 
long time may require a longer charge time.

• Maintain the battery at or near room temperature 
when charging.

• Do not expose batteries to temperatures below -
10°C (14°F) or above 45°C (113°F). Always take 
your device with you when you leave your vehicle.

• When you do not intend to use a battery for a while, 
store it uncharged in a cool, dark, dry place, such as a 
refrigerator.

• Batteries gradually wear down and require longer 
charging times. This is normal. If you charge your 
battery regularly and notice a decrease in talk time or 
an increase in charging time, then it is probably time 
to purchase a new battery.

The rechargeable batteries that power this device 
must be disposed of properly and may need to be 
recycled. Refer to your battery’s label for battery 

type. Contact your local recycling center for proper 
disposal methods.

Warning: Never dispose of batteries in a fire because they 
may explode.
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Installing the Battery
Your Motorola MPx is designed to use only Motorola 
Original batteries and accessories. 

Charging the Battery
New batteries are shipped partially charged. Before you 
can use your device, you need to install and charge the 

Action
1 Press the battery latch, slide 

the battery cover outward, 
and lift the battery cover.

2 Insert the battery into the 
battery compartment.

3 Replace the cover.

Note: The device will not 
function without the cover 
properly in place.
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battery as described below. Some batteries perform best 
after several full charge/discharge cycles.

The notification LED displays the following charging status:

• Yellow—Battery is charging but cannot be used (the 
“pre-charge” state).

• Orange—Battery is charging.

• Green—Battery is fully charged.

Action
1 Plug the travel charger into 

the device, with the release 
tab facing up.

2 Plug the other end of the 
travel charger into the 
appropriate electrical outlet.

3 When the 
notification LED on 
the device lights 
green (full-
charged), press 
the release tab and remove the travel charger.

Release Tab

LED
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Tip: You can safely leave the charger connected to the 
device after charging is complete. This will not damage the 

battery.

Removing the Stylus
The stylus for your Motorola MPx fits into a slot on the 

back of the device. When you need to use the stylus:

Action
1 Pull the stylus from the slot.

2 Remove the stylus from the 
device.
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Opening the Device
Your Motorola MPx allows you to operate in 2 modes: 
Portrait and Landscape (see pages 2 and 5).

Portrait mode is typically used for phone functions. 
Landscape mode is typically used for Motorola MPx 
functions.

Note: The screen will orient automatically according to the 
open mode.

Note: Do not open the device to Landscape mode when it 
is already halfway opened to Portrait mode.

Action
To open the device for Portrait 
mode, push the cover from the 
outside (near the speaker).

To open the device for 
Landscape mode, press 
the release button on the 
hinge and lift the cover 
from the right side.

release button



32

G
et

tin
g 

S
ta

rt
ed

Turning the Device On and Off

Notes: 

• Pressing and holding the Power/End key longer than 7 
seconds can suspend the device. The following 
events will wake up a suspended device: receiving an 
MT call or an SMS or MMS message; plugging in a 
USB cable or AC adapter; pressing a phone or 
application key (Power/End, Send, Camera, or Inbox); 

Action
1 Open the device.

2 Press the Power/End key to 
turn on the device.

3 If necessary, enter your SIM card PIN code to 
unlock the SIM card.

Caution: If you enter an incorrect PIN code 3 times 
in a row, your SIM card is disabled and your device 
displays SIM Blocked.

4 If necessary, enter your 4-digit unlock code to 
unlock the device.

Power/
End Key
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pressing the Reset switch; inserting a SIM card (which 
resets the device).

• While an AC adapter is inserted, the device cannot 
be suspended.

• When the battery cover is removed, Flight Mode is 
activated.

• If the device responds slowly or stops responding, 
press the Reset switch to reset the device.

• If necessary, you can perform a hardware reset.

To perform a hardware reset, simultaneously press 
the Send key and Reset switch.

Note: Performing a hardware reset will cause the loss of 
data and memory.

Calibrating the Screen
You must calibrate the screen response of your Motorola 
MPx to ensure proper operation. This process ensures that 
when you tap an item on the screen, the item is activated.

Note: With use, the tip of the stylus may become worn or 
may pick up foreign particles that scratch the screen. A 
damaged stylus may not move smoothly and can cause 
unpredictable results when used. If your stylus exhibits 
these problems, replace the stylus by contacting your 
reseller.
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Calibrating the Screen for the 1st Time
When you power on your Motorola MPx for the 1st time:

Recalibrating the Screen
Recalibrating the screen may be required in these 
situations:

• You use the stylus differently (for example, with the 
opposite hand) than whoever used the device last.

• The screen has not been calibrated for a long time. If 
the device fails to respond appropriately when you tap 
an item, the device has lost calibration.

To recalibrate the screen:

Action
Using your stylus, tap the 
center of the cross as it 
moves around the screen.

Action

1 Using your stylus, tap  > Settings.

2 Tap the System tab.

3 Tap the Screen item.
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Making a Call

4 Tap the Align Screen button.

5 Using your stylus, tap the 
center of the cross as it 
moves around the 
screen.

Action
1 On the device’s keypad, press the number keys 

to enter the number you want to call.

Note: Make sure the 
device is set to 
Symbolic input mode 

. (Press [ALT] then [Shift] to change between 
Symbolic  and Alpha input mode .)

2 Press the Send key .

Action
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Answering an Incoming Call

Tip: You can set to open the cover to answer an incoming 
call by tapping  > Settings > Input Mode > flip open to 
answer/close phone.

Tip: If you receive an incoming call when the cover is 
closed, you can also press the right Application key to reject 
the call.

Ending a Call

Note: For information on using the external display and 
application keys for the phone function, see page 65.

Action
Tap Answer or press the Send key  to answer the 
call.

Tap Ignore or press the End key  to reject the call.

Action
Press the End key .

or

Tap End.
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Learning to Use Your 
Motorola MPx

Using Your Device’s Menus and 
Features
The Today screen contains important information about 
your device, including today’s appointments and status 
icons. Tap an icon on the Today screen to open the 
associated program.

Note: The Today screen of your device may differ from what 
is shown above.
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The following status indicators may be displayed at the top 
of the screen:

Status Icon Description
 / System sound is on/off. To switch the 

sound mode, tap the icon and select 
On, Vibrate, and Off.

 / Main battery is low or very low.

 / Current input mode is Symbolic mode or 
Alpha mode.
The connection to your mobile phone 
service provider is on, and the 
strength of the signal is indicated.
No signal.

The connection to your mobile phone 
service provider is off.
1 or more instant messages has been 
received.
1 or more e-mail, SMS, or MMS 
messages has been received.
Internet (GPRS) Connection is active.

Server synchronization is occurring.

Tap this icon to view all notification 
icons. (There are more notification 
icons to be displayed than there is 
room to display them.) 
Synchronization is beginning or 
ending.
Wireless connection is active.
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The Command Bar
At the bottom of the screen is the Command bar, with 
menus and options you can use to perform tasks in 
programs. Depending upon which program you are 
using, the options may vary from those shown.

The Start Menu
The Start menu allows you to select 
programs for use, access settings, 
or open Help topics. To display the 
Start menu, tap W from the top of 
any screen or press the Start key 
on the keyboard.

Bluetooth connection is active.

USB connection is active.

GPRS connection is available.

Status Icon Description

Tap to select
menu commands.

Tap to select 
button 
commands.

Tap to display 
the input panel.
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Pop-up Menus
Pop-up menus allow you to quickly 
perform an action on an item. To 
access a pop-up menu, tap and 
hold (continuously touching the 
screen) the item on which you 
want to perform the action or use 

the menu key on the keyboard.

When the menu appears, start 
a function or application by 
using the 4-way navigation key 

and the Action key, or by tapping on the label of the 
function or application. For example, you can use a pop-up 
menu to delete or make a copy of an item. Tap anywhere 
outside the menu to close the menu without performing an 
action.

Entering Information
You can enter information into your Motorola MPx in the 
following ways:

Entry Method Description
Typing Type with the keypad/Input 

panel.
Writing Write directly on the screen 

with the stylus.
Drawing Draw directly on the screen 

with the stylus.
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Entering Text with the Keypad and 
Keyboard
You can type letters and numbers on the keypad just as 
you would on a typical computer keyboard. Use the 4-way 
navigation key to move the cursor as you type.

A 12-key numeric keypad is embedded in the keypad. To 
enter a number, press [ALT], then the desired number(s) or 
symbol (if in alpha mode).

Recording Use the microphone to record 
a spoken message or note.

Synchronizing Use Microsoft® ActiveSync® 
to exchange or copy 
information between your PC 
and device.

Entry Method Description

Move the cursor 
up for one line.

Move the cursor 
down for one line.

Move the cursor
left for one

space.

Move the cursor 
right for one 
space.
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The following table lists all special keys and their functions:

Entering Text with the Input Panel
To show or hide the 
selected input method, 
tap  on the command 

bar. To select a different 
input panel, tap the  

arrow, then tap the input panel that you want.

When you use the keyboard input 
panel, your device anticipates the 
word you are typing or writing and 
displays it above the input panel. 
When you tap the displayed word, 
the word is inserted at the insertion 
point. The more you use your 
device, the more words it learns to 
anticipate.

Press To
[ALT] toggle between letters and 

numbers
[shift] toggle between uppercase and 

lowercase
[tab] insert a tab

[shift] then [ALT] toggle between the alpha and 
symbolic modes
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To type with the on-screen keyboard:

Writing on the Screen
In any program that accepts writing, such as Notes, the 
Notes tab in Calendar, Contacts, and Tasks, you can use your 
stylus to write directly on the screen, just as you write on 
paper. You can edit and format what you have written and 
convert the information to text at a later time.

Action
1 Tap the arrow beside the Input Panel button, then 

tap keyboard.

2 Enter text by tapping the appropriate characters. 
Some tips are listed below:

• To type a single uppercase letter or symbol, 
tap the Shift key. To tap multiple uppercase 
letters or symbols, tap the CAP key.

• For uppercase, tap and hold the stylus on a 
key, then drag up.

• To add a space, tap and hold any key, then 
drag the stylus to the right across at least 2 
others.

• To backspace 1 character, tap and hold any 
key, then drag the stylus to the left across at 
least 2 others.

• To insert a carriage return, tap and hold the 
stylus anywhere on the keyboard and drag 
down.
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Entering New Text

Note: Some programs that accept writing may not have 
the pen button. See the documentation for that program to 
find out how to switch to writing mode.

Editing or Formatting Text

To edit or format writing:

Action

1 Tap the pen button  to 
enter writing mode. 

Your device displays lines to 
help you write.

2 Use the stylus to write directly on the screen.

Action
1 Tap and hold the stylus beside the text you want 

to select until the insertion point appears.

2 Without lifting the stylus, drag it across the text 
you want to select.
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If you accidentally write on the screen, tap Tools, then 
tap Undo, and try again. 

You can also select text by tapping 
the pen button  to exit writing 
mode, then dragging the stylus 
across the screen.

Drawing on the Screen
When you enter writing mode, you can create a drawing 
instead of writing text.

Creating a Drawing

3 To cut, copy, or paste the text, tap and hold the 
selected text, then tap the desired editing 
command on the pop-up menu.

or

Tap the desired editing command on the Edit 
menu.

Action

1 Tap the pen button  to enter writing mode. 

Your device displays several horizontal lines.

Action
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Editing or Formatting a Drawing

2 With the 1st stroke of 
your stylus, cross over 3 
ruled lines.

A drawing box appears.

Note: A stylus stroke 
that does not cross 3 
ruled lines is entered as 
writing.

3 Use your stylus to create the drawing inside the 
drawing box. (All subsequent strokes inside the 
box or touching it become part of the drawing.)

Action
1 Tap and hold the stylus on the drawing until the 

selection handle appears.

To select multiple drawings, deselect the pen 
button, then drag to select the drawings you 
want.

Action
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Tip: To change the zoom level, tap Tools, then select a 
zoom level.

Adjusting Device Volume

Adjusting System Volume
You can adjust the volume of system notifications, such as 
the sound you hear when you tap on program names and 
menu options.

2 To cut, copy, or paste the 
drawing, tap and hold it, 
then select the desired 
editing command on the 
pop-up menu.

or

Tap the desired editing 
command on the Edit 
menu.

To resize the drawing, tap the pen button , 
then drag a selection handle.

Action

1 Tap the  icon.

Action
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Changing Ringer Volume

Note: You can also adjust the volume using Profiles by 
tapping  > Settings > System > Profiles.

2 Move the system volume 
slider  to the desired 
volume level.

Action

1 Tap the  icon.

2 Move the ringer volume 
slider  to the desired 
volume level.

Action
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Muting the Sound
To mute system sounds or phone ringer, or to activate 
vibrate mode:

Tip: You can adjust phone earpiece volume only during a 
call. Adjusting the volume at another time affects the ring 
and notification levels.

Action

1 Tap the  icon.

2 To turn off the volume, 
select Off.

To activate vibrate mode, 
select Vibration.
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Checking Your Device 
Connection
Your Motorola MPx is set to establish an automatic mobile 
phone connection to your service provider’s network.

The icon  indicates that you are connected to the 
network of your service provider’s network. A full strength 

signal is indicated by the  icon. As the strength of 
the signal diminishes, there is an exclamation point 
with the antenna.

Setting Your Device to Flight 
Mode

To turn off your wireless connection to your operator’s 
network, you can set your phone connection to Flight mode. 
You can turn on/off Flight mode without turning off your 
device, or via the wireless icon on the lower right corner of 

IN MANY COUNTRIES YOU ARE 
REQUIRED BY LAW TO TURN OFF 
YOUR PHONE WHEN YOU FLY. 
TURNING OFF YOUR MOTOROLA 
MPx DOESN’T TURN OFF YOUR 
PHONE; YOU MUST TURN THE 
FLIGHT MODE ON IN ORDER TO 
DISCONNECT THE WIRELESS 
CONNECTION TO YOUR 
OPERATOR’S NETWORK.
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the Today screen. This feature enables you to continue 
using other programs on your Motorola MPx.

To receive calls when your Motorola MPx is turned off, exit 
the Turn on flight mode.

Using a Headset
If you are using a headset or similar device with your 
Motorola MPx, your Mototora MPx will send incoming 
sounds to the headset only.

Using a Remote PTT Button
If you are using a headset or other accessory with a 
remote push-to-talk (PTT) button, you can use the remote 
PTT button to answer calls, switch between calls, and end 
calls without needing to open the device.

Action
1 While using any program on your Motorola MPx, 

tap  in the title bar at the top of the display.

2 In the pop-up menu, tap 
Turn on flight mode or Turn off 
flight mode.
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Programs
The following are some of the programs included with your 
Motorola MPx.

Icon Program Description

 ActiveSync Synchronize information 
between your device and 
desktop computer.

 Calendar Keep track of appointments, 
creates meeting requests.

Contacts Keep track of your friends 
and colleagues.

Messaging Send and receive e-mail/
SMS/MMS messages.

Pocket Internet 
Explorer

Browse Web and WAP 
sites, download new 
programs and files from the 
Internet.

Notes Create handwritten or typed 
notes, drawings, and 
recordings.

Phone Make and receive calls, 
switch between calls, set up 
conference calling.

Tasks Keep track of your tasks.

Windows Media 
Player

Enable multimedia function.
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Pocket Excel Create new workbooks, 
view and edit Microsoft 
Excel® workbooks created 
on your desktop computer.

MSN Messenger Send and receive instant 
messages with MSN® 
Messenger contacts.

Pocket Word Create new documents, 
view and edit Microsoft 
Word® documents created 
on your desktop computer.

Camera Take new photos, view 
photos and send them via 
MMS to friends.

Calculator Perform basic arithmetic.

SIM Manager Collect, organize, sort 
Contacts list stored in your 
SIM card.

SIMToolKit An ETSI/SMG standard for 
value-added services and 
e-commerce to do the 
transactions.

Enroller Obtain and administer 
certificates used for 802.1x 
validation.

Icon Program Description
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You can switch between programs by selecting from the 
Start menu. To access more programs, tap  > Programs, 
and then tap the desired program icon.

Cell Broadcast An add-on service that 
allows you to receive a 
variety of information such 
as weather forecast, stock, 
and traffic.

Voice Commands Record voice commands, 
then speak them for your 
device to automatically dial 
the associated phone 
number.

Photo Album View the photos stored on 
your device.

Pictures Collect, organize, and sort 
. jpg picture files on your 
device.

Pocket MSN The web browser 
specifically designed for 
handheld devices.

Media Center Manage the digital rights 
management (DRM)-
enabled content files on 
your device.

Icon Program Description
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DataBackup
DataBackup enables you to back up data and applications 
from your device’s internal memory to an SD card, and to 
restore backup data and applications to your device.

Performing Backup

Notes: 

• Do not use your device or remove the SD card during 
the backup process.

• Tapping the Cancel button during the backup process 
can stop the backup file.

Action
1 Insert an SD card (with enough free space for 

the backup file) to the device.

2 Close all running programs.

3 Tap W > Programs > DataBackup.

4 In the Backup tab, select whether to accept the 
default filename (backup) or type a new one by 
tapping the keyboard icon on the bottom of the 
screen.

5 Select the backup scope: All data or PIM Only.
6 Tap the  button to perform data backup.
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Restoring Data and Applications

Note: Do not use your device or remove the SD card 
during the restore process. Otherwise, data will be lost.

Profiles

A profile is a group of settings 
saved together so that you can 
apply them to your device easily. 
The default profile used with your 
device is the Normal profile.

Action
1 Insert the SD card with the backup files you wish 

to restore.

2 Close all running programs.

3 Tap  > Programs > DataBackup.
4 In the Restore tab, tap the file you wish to restore.

5 Tap the Start button to perform data restore.

6 When the restore process is complete, tap the OK 
button to reset the device.

Find the Feature  > Settings > System
> Profiles
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Viewing Profiles

Switching Profiles

Media Center

Media Center provides you with an easy way to manage the 
DRM-enabled content files on your device. You can use 
Media Center to control four categories of content 
including images, audio files, videos and ring tones. 

Find the Feature  > Settings > System
> Profiles

Action
Select the profile you want to view from the drop-
down menu.

Find the Feature  > Settings > System
> Profiles

Action
1 Select the profile you want to apply from the 

drop-down menu.

2 Tap OK.

3 Tap OK on the confirmation screen to save the 
change.

Find the Feature  > Programs
> Media Center
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Main Menu
You can select which of the 4 media 
categories you want to browse on 
the Main Menu of Media Center.

Media View
After selecting a media category, 
the screen displays Media View with 
a list of all files of the media type 
that you previously selected in the 
Main Menu.

The media content is displayed in 
the Media View as a list of file names, 
sorted alphabetically. Each file is 
marked with a status icon. These 
icons gives you a quick overview of 
the DRM rights associated with each file.
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Managing Media Content
You can use a set of menu options to manage the media 
content.

Icon Description
Non-DRM file. This is not a DRM-
protected file.

Valid. The rights associated with this file 
are valid and up to date.

Warning. The rights for this file are about 
to expire.

Pending. This file’s rights are set to start in 
the future or are pending arrival on the 
device.

Expired but renewable. The rights for this 
file have expired but can be renewed.

Expired and non-renewable. The rights for 
this file have expired and cannot be 
renewed.

Menu Option Description
Send As Transfer a file to another remote 

device using Bluetooth or infrared 
connection. Both DRM and non-
DRM files can be sent in this 
manner.



60

Le
ar

ni
ng

 to
 U

se
 Y

ou
r 

M
ot

or
ol

a 
M

P
x

Using the External Display
When your device is powered on and the flip is closed, the 
external display shows the device status, including battery 
and network signal status. It also shows the time. 

When you receive an incoming call, the external display 
shows the caller’s number or name. To answer the 
incoming call, open the flip. If using a headset, press the 
middle application key to answer the incoming call without 
opening the device.

Renew Rights Download updated rights for the 
selected media content. Media 
Center will launch Pocket Internet 
Explorer and direct you to a website 
for renewing rights.

Show Rights Display rights-related details for a 
piece of media.

Delete File Remove both regular files and 
DRM-protected files from your 
device. When deleting a piece of 
DRM-protected media, all the 
licenses associated with that 
media are removed.

Set as Ringtone This option is available only in the 
Ringtones media view. It enables 
you to designate the currently 
selected media file as the default 
ring tone for the phone. 

Menu Option Description
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Note: To see a caller’s name on the external display, the 
caller’s number must match an entry in your phonebook 
external display.

The external display allows you to open and control some 
programs quickly by using the application keys at the 
bottom of the external display.

External Display Components

Main Screen

The following table lists the icons that may appear on the 
main screen of the external display.

Icon Meaning
no radio signal

flight mode

searching radio signal

radio signal strength

new message

battery status

roaming

silent
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Application Keys and Command Bar

There are 3 application keys located below the main 
screen of the external display. Each of the application keys 
performs the command displayed in the command bar at 
the bottom of the main screen.

To display the command bar, press the middle application 
key. The following table displays the common keys and 
their meanings.

Easy Program Operations
Through the external display and the application keys, you 
can easily use some programs, including Profiles, MP3 

vibrate

vibrate then ring/vibrate and ring

ring loud (ringer volume 3)

ring soft (ringer volume < 3)

GPRS connected

Icon Meaning
menu/select

previous

next

apply

Icon Meaning
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Player, Voice Notes, Wallpaper and Ring Tones. Press the  

key, then the  key to select a program, and then press 

the  key to open the selected program.

The following table displays the icons and meanings of 
these programs.

Profiles
You can change the profile of your Motorola MPx in the 
Profiles program. The options are Normal, Meeting, Silence, 
Headset, Car, and Custom.

By system default, Normal profile is applied. You can switch 
the Profile in the external display or by selecting Settings > 
Profiles. For example, you may want to quickly switch to 
Meeting or Silence Profile while in an meeting. Car Profile or 
Headset Profile will be automatically applied when the car kit 

Icon Program
Profiles

MP3 Player

Voice Notes

Wallpaper

Exit
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or headset is in. To configure the Profiles settings, select 
Settings > Profiles.

MP3 Player

The following table displays the available buttons for use in 
the MP3 Player program.

Voice Notes
You can record only 1 voice note. A 2nd voice note will 
replace the 1st one. The file of the recorded voice note is 
stored in the \My Documents folder of your device.

Icon Meaning
Play

Pause

Stop

Previous

Next

Volume

Volume Up

Volume Down

Exit
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The following table displays the available buttons for use in 
the Voice Notes program.

Wallpaper
You can change the wallpaper of the external display. You 
can also copy your own files to the \My Documents\Wallpaper 
folder of your device for selection. The supported file 
formats are *.bmp, *. jpg and *.gif.

Phone Function in the External Display
When you receive a call, the name (if the caller is a contact 
saved in Contacts) or number (if the caller is not a contact 
saved in Contacts) of the caller is displayed on the external 
display.

Icon Meaning
Record

Exit

Stop

Delete

Play

Recording

Playback
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When the headset or car kit is connected to your Motorola 
MPx, you can respond to an incoming call using the 
external display without opening your device. 

• When you receive a call, press the Accept button to 
answer the call, or the Reject button to reject the call. 
(Only Reject appears on the external display if the 
headset or car kit is not connected to the device.)

• During a call, press the Mute button to mute the 
microphone, or the  key to end the call.

If there are missed calls, the screen displays the 
number of the missed calls. If you receive a SMS, MMS 

or email message, the notification is displayed on the 
screen. You can also read a SMS message directly on the 
external display.
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Setting Up a Conference Call

Key Lock/Unlock
You can lock and unlock the application keys below the 
external display.

Action
1 When a third party calls in during a two-way 

phone session, press the Accept Application key 
to put the second part on hold and answer the 
call from the third party.

2 Press the middle Application key to initiate the 
three-way phone session.

3 Press the middle Application key again to set up 
the three-way phone session.

4 To end the three-way phone session, press the 
End Application key.

Action
1 To lock the keys, press the right and left keys at 

the same time.

2 The confirmation screen appears. Press the 
Menu/Select key to confirm.

3 To unlock the keys, repeat the above procedure.
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Setting Up Your 
Device

Device Settings
You can adjust device settings to suit the way you work.

Personal Tab

Find the Feature  > Settings

Action
Tap Personal or System. You will see displayed icons 
representing settings that can be adjusted.

Icon Program Description
Buttons Assign an application to a 

hardware key.

Input Set up the input options.

Menus Customize items in Start 
menu, enable access to 
items from New button.

Owner 
Information

Display personal information.

Password Limit access to device.
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System Tab

Phone Configure phone functions.

Sounds and 
notifications

Set up notification type, 
event, and volume.

Today Customize Today screen 
appearance.

Icon Program Description
About Display important device 

information.

Certificates Display name of certificate 
issuer and expiration date.

External 
Display

Adjust external display 
settings.

Clock & Alarms Change time, set alarms.

Memory Display memory allocation 
status and current running 
programs.

Power Display battery power status 
and time-out period to sleep 
mode.

Profiles Change or customize 
profiles.

Regional 
Settings

Customize regional settings.

Icon Program Description
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Remove 
Programs

Create more memory by 
removing programs.

Screen Re-calibrate screen, enable/
disable Clear Type.

Screen light Customize backlight and 
brightness to save power.

System 
Viewer

Find information about 
version, hardware, and 
system.

Icon Program Description
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Calling Features

The Dialer Screen
To access the Dialer screen, tap  
> Phone, or press the Send key . 

From this screen, you can access 
Call History and Speed Dial. This 
screen also includes following 
information and functionality:

• last number details

• keypad for entering information

• task bar to access phone 
setting

• history information, including all received, dialed and 
missed calls

• frequently-called numbers

• roaming icon (when you are not in local network 
service)

• call duration timer during the call

Making a Call
Your Motorola MPx provides you with several ways to 
make a call:

• keypad

• Dialer screen
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• Call History
• Contacts
• Speed Dial
• SIM Manager

• Speech Recognition

Calling from the Dialer

Action
1 Press the Send key  

or tap  > Phone to 
display the Dialer screen.

2 Tap the number on the Dialer keypad.

Tip: If you tap a wrong 
number, tap the Backspace 
button  or the 
Backspace key on the 
keyboard in the numeric 
mode to erase individual 
numbers 1 at a time. You 
can also delete all the 
numbers in the window by 
tapping Edit, then Clear.
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Calling from Call History
You can quickly call someone you have recently called or 
someone who has recently called you. 

3 Tap the Talk button  or press the Send key 
.

Find the Feature  > Phone

Action
1 From the Dialer keypad, 

tap Call History.

2 View call details by selecting the category under 
which it is filed.

For example, if the desired call is in All calls, 
select All calls from the drop down menu.

3 Scroll to the number, then press the Send key N 
or the icon to the left of the number.

Action
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Calling from Contacts
You can make a call from Contacts without having to look up 
or manually enter the number.

Calling from Speed Dial
Speed dial allows you to call frequently-used numbers with 
a single tap. Speed dial only works with the on-screen 
keypad

Action
1 Press the Contacts 

key on the phone’s 
keypad.

or

Tap  > Contacts.

2 From the Contacts list, tap and hold the contact.

3 On the popup window, 
tap Call Work, Call Home, or 
Call Mobile.

4 Tap the number you want to call.

Contacts 
Key
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Note: Before you can create a speed dial entry for a phone 
number, that number must already exist in Contacts.

Tip: You can dial a contact 
with a 1-digit speed dial 
number directly from the 

keypad on the screen by pressing 
and holding the 1-digit number.

For example, to dial the number at 
location number 3, tap and hold 3 
on the Dialer keypad.

Find the Feature  > Phone

Action
1 From the Dialer keypad, tap Speed Dial.
2 From the Contacts list, tap and hold the contact.

3 On the popup window, 
tap Call Work, Call Home, or 
Call Mobile.

4 Select the speed dial location number of the 
desired contact.
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Note: To dial a 2-digit speed dial number from the keypad, 
tap the 1st digit, then tap and hold the 2nd digit.

Calling from SIM Manager

Tip: You can tap File > New to create a new contact in SIM 
Manager.

Making a Call with Voice Dialing

You can dial a phone number by speaking a word.

Find the Feature  > Programs 
> SIM Manager

Action
1 Tap and hold the name or phone number of the 

person you wish to call.

2 Select Call from the pop-up menu.

Find the Feature  > Programs
> Speech Recognition
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Tip: You can also press the Voice Dial key I to open 
Speech Recognition.

Changing How Voice Dial Works with 
Names
If you want to review and confirm names before dialing the 
associated numbers, you must enable Choice Lists. After 
you say a name, your device prompts you with Did you say, 
followed by the name that most nearly matches the name 

you spoke. You can confirm the name by saying “Yes” 
or pressing the Send key .

Tip: You can also press the Voice Dial key  to open 
Speech Recognition.

Action
1 Wait for the audio and visual cue, and say “Voice 

Dial” to the microphone.

2 Wait for the audio and visual cue, and say the 
name stored in your contacts list to the 
microphone.

By default, Speech Recognition will list the 
possible matches for you to select.

Find the Feature  > Programs
> Speech Recognition 
> Settings > Choice Lists

Action
Tap Name Dialing > Always On > OK.
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Adjusting the Name Sensitivity Setting
If the phone seldom recognizes your name commands, 
following the steps to adjust the sensitivity setting:

Tip: You can also press the Voice Dial key  to open 
Speech Recognition.

Changing How Speech Recognition 
Updates Contacts
When you start Speech Recognition, it checks to see if you 
have added or changed names in your contacts list. If 
the contacts list has changed, Speech Recognition 
automatically reloads the entire list of names. You can 
also turn off automatic update and then update the list 
manually at your convenience.

To turn off automatic update:

Find the Feature  > Programs
> Speech Recognition
> Settings > Sensitivity

Action
1 Tap Names.

2 Adjust the setting toward Reject Less.

3 Tap OK.

Find the Feature  > Programs
> Speech Recognition
> Settings
> Contacts Update
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Tip: You can also press the Voice Dial key  to open 
Speech Recognition.

Dialing a Phone Number by Speaking the 
Number Continuously
You can dial valid numbers simply by speaking the number 
continuously, without pausing between digits. To make 
sure of the better recognition performance, tap Setting > 
Digit Dialing > Select Location to select a correct location for 
the proper digit grammar.

Note: The phone recognizes the digits “one,” “two,” “three,” 
“four,” “five,” “six,” “seven,” “eight,” “nine,” “zero,” and “oh.” 
The phone cannot recognize numbers such as “1 eight 
hundred” for “1 800.” Say “1 eight zero zero” instead.

Tip: You can also press the Voice Dial key I to open 
Speech Recognition.

Action
Tap Configure > Manual > OK.

Find the Feature  > Programs
> Speech Recognition

Action
1 Wait for the audio and visual cue, and say “Voice 

Dial” into the microphone.
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Customizing Digit Dialing to Your Voice
You can adapt Digit Dialing to your personal accent, if 
necessary. Adaptation involves recording 12 sequences of 
4 digits each to teach the device your voice.

Tip: You can also press the Voice Dial key to open 
Speech Recognition.

2 Say a valid 7-digit or 10-digit number distinctively, 
without pausing between digits. 

Optionally, you can say the 1st digit of the 
number. The phone then displays a list of up to 3 
numbers and prompts you with Did you say, 
followed by the 1st number in the list.

3 If the number is correct, say “Yes” to initiate 
dialing. If the number is not correct, say “No” to 
hear the next match or select the correct number 
from the list.

Find the Feature  > Programs
> Speech Recognition 
> Settings > Digit Dialing

Action
1 Tap Adapt Digits.

2 Select your current location and tap OK.
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Muting the Microphone during a 
Call
During an active call, you can tap the  icon to mute the 
microphone. The other party will not hear anything you 
say, but you can still hear the other party.

To turn the microphone back on, tap the  icon again.

Using the Speakerphone during 
a Call

To use the speakerphone function as a hands-free 
solution, tap the  icon. The other party’s voice will 
be magnified and sent out through the speaker. You 
can then talk without having to hold the device against 

your cheek.

Taking a Note during a Call
You can take a note during an active call. When you finish 
the note, your phone saves it as an attachment to your call 
in the appropriate Call History folder.

3 Tap Adapt Digits again and then OK to start 
recording.

Tip: Wait for the beep, then repeat the digits of the 
1st sequence displayed on the screen. Follow the 
on-screen instructions to complete the adaptation.

Action
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Tip: During an active call, you can switch from the 
earpiece to the speaker phone by quickly changing from 
portrait to landscape mode (and vice versa).

Taking a Note

Accessing a Note Created during a Call

Action

1 Tap the  icon at the bottom of the screen.

2 Enter the note.

Find the Feature  > Phone > Call History

Action
1 Select the list where the call is filed.

2 Tap and hold the name or number of the call that 
includes the note.
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Calls folder.

Putting a Call on Hold
Your device will notify you when 
you have another incoming call. 
Tap Answer to answer the 2nd call 

and put the 1st on hold.

To end the 2nd call and return 
to the 1st, tap End or press the 

End key .

3 Tap View Note.
Action
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You can also swap between the 
2 calls by tapping Swap.

Setting Up a Conference Call
You can create a 3-way phone session between yourself 
and 2 other parties. A conference call can include up to 6 
people.

Action
From the Phone keypad, 
dial the 1st number, tap 
Hold, dial the 2nd number, 
and then tap Conference.

You can also set up a conference call by accepting 
2nd incoming call when you already have one in 
progress.
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Note: You can also create a 3-way phone session using 
the external display and application keys. See page 67 for 
detailed information.

Managing Your Contacts
You can import contacts from either your SIM card or the 
Call History.

When the SIM card is inserted and radio signal is 
available, Motorola MPx will automatically make a copy of 
all SIM contacts in the From SIM category of Contacts.

SIM Manager

Creating a SIM Contact

Note: Wait for your SIM card contents to load.

To add additional people to your conference call, tap 
Hold, enter the number, and then tap Resume to return 
and continue.

Find the Feature  > Programs
> SIM Manager

Action
1 After the SIM contacts finish loading, tap New.

Action
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Saving Contacts from SIM to Contacts

2 Fill in the Name and Phone 
information, then tap Add.

Find the Feature  > Programs
> SIM Manager

Action
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Note: Wait for your SIM card contents to load.

Saving Contacts from Contacts to SIM

Action
On the SIM Manager screen, 
tap Tools > Select All > Save to 
Contacts.

.

or

Tap and hold a contact from 
the list, and then select Save 
to Contacts from the pop-up 
menu.

Find the Feature  > Phone > Contacts
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Call History

Action
Scroll to a contact from the 
list, and tap Tools > Save To 
SIM.

or

Tap and hold a contact from 
the list, and select Save To 
SIM.

Find the Feature  > Phone > Call History
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Call History details all incoming, 
outgoing, and missed calls.

Adding a Record to Contacts from Call History

Action
1 Find the call record you 

want to add to Contacts.

2 Using the stylus, tap and hold the item to bring 
up the pop-up menu, and select Save to Contacts.

You can add additional contact details in the Save 
to Contacts screen.
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Viewing Duration of a Call

Deleting Individual Calls from Call History

Deleting All Calls from Call History

Setting Call History Size Limits

Action
In the Call History screen, find the desired call and tap 
it once.

Action
Using the stylus, tap and hold on the call you want to 
delete, then select Delete from the pop-up menu.

Action
In the Call History screen, tap Tools > Delete all Calls.

Action
1 In the Call History screen, tap Call Timers, 

2 Tap the box under Delete call history items older 
than.

3 In the drop down menu, select a time period and 
press OK.
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Additional Dialing Information

Calling an Emergency Number
Your service provider programs one or more emergency 
phone numbers, such as 911, that you can call under any 
circumstances, even when your phone is locked or the SIM 
card is not inserted.

Dialing International Numbers

Action
Enter the international 
emergency number, then tap 

 or press the Send 
key .

Notes: Emergency numbers 
vary by country. Your 
phone's preprogrammed 
emergency number(s) may 
not work in all locations, and 
sometimes an emergency 
call cannot be placed due to network, environmental, 
or interference issues.

Action

1 Tap and hold the  key until the + sign 
appears. The + replaces the international prefix 
of the country of where you are calling.
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2 Enter the full phone number you want to dial. It 
includes country code, area code (without the 
leading zero) and phone number.

3 Tap the Talk button  or press the Send key 
.

Action
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Messaging Features

You can use your Motorola MPx to send and receive 
e-mail, text (SMS) messages, multimedia messages 
(MMS) using respective messaging accounts.

• E-mail messages are sent by using an address you 
receive from your Internet service provider (ISP) or 
your employer. 

• Text messages are sent and received through your 
wireless phone service provider by using a phone 
number as the message address.

• MMS messages are composed of one or more pages, 
and each page can contain up to one picture, text 
region, and sound.

To switch between the messaging accounts:

• Press the Inbox key repetitively.

• In Messaging, tap Accounts and select your desired 
account.

E-mail Messages
You can send and receive e-mail messages in either of 
these ways:

• Synchronize e-mail messages with Microsoft® 
Exchange or Microsoft Outlook® on your PC.



92

M
es

sa
gi

ng
 F

ea
tu

re
s

• Send and receive e-mail messages by connecting 
directly to an e-mail server through an Internet 
Service Provider (ISP) or a network.

Note: 

• If auto-configuration is not successful, you need to 
manually enter the settings.

• For more explanation, tap  > Help.

Synchronizing E-mail Messages
E-mail messages can be synchronized as part of the 
general synchronization process. You will need to enable 

Find the Feature  > Programs > Messaging
> Accounts 
> New Accounts

Action
1 Enter your e-mail address and tap Next.

The Auto-configuration will attempt to connect to 
the e-mail server and configure the necessary 
e-mail settings automatically.

2 Enter a unique name for the account, User name, 
and Password, then tap Next.

3 In the Account type, tap POP3 or IMAP4. (POP3 is 
the most common mail protocol for ISPs.)

4 Enter your ISP's e-mail server name of Incoming 
mail and Outgoing mail, then tap Finish.

5 Connect to your e-mail server by tapping 
Accounts > Connect.
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Inbox synchronization in ActiveSync. For information on 
enabling Inbox synchronization, see ActiveSync Help on the 
PC.

During synchronization:

• Messages are copied from the Inbox folder on your PC 
or Exchange server to the Inbox folder of the e-mail 
account on your device. When synchronizing with 
your PC, ActiveSync® synchronizes the 1st .5 KB of 
each new message sent to you within the last 3 days 
each time you synchronize. When synchronizing with 
a server, ActiveSync synchronizes the first 500 bytes 
of each new message.

• Messages in the Outbox folder on your device are 
transferred to Exchange or Outlook and then sent from 
those programs.

• The messages on the 2 computers are linked. When 
you delete a message on your device, it's deleted from 
your PC the next time you synchronize.

• Messages in subfolders or other e-mail folders in 
Outlook should be selected in ActiveSync for 
synchronization.
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Using the Message List
Messages you receive are 
displayed in the message list. By 
default, the most recently received 
messages are displayed first in the 
list.

When you receive a message, tap 
it to open it. Unread messages are 
displayed in bold.

You can mark the messages that you want to retrieve in full 
during your next synchronization or e-mail server 
connection. In the message list, tap and hold the message 
you want to retrieve. On the pop-up menu, tap Mark for 

Download. The icons in the message list give you visual 
indications of message status.

You specify your downloading preferences when you 
set up the account or select your synchronization 

options. You can change them at any time:
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• Change options for synchronization using ActiveSync 
options. For more information, see ActiveSync Help.

• Change options for direct e-mail server connections 
on your device. Tap Tools and then tap Options. On the 
Account tab, tap the account you want to change. Tap 
and hold the account and select Delete to remove an 
account.

Composing an E-mail Message

Action
1 In the message list, tap 

New.

2 In the To field, enter the e-mail address of 1 or 
more recipients, separating them with a 
semicolon, or select a name from the contact list 
by tapping the Address Book button. All e-mail 
addresses entered in Contacts e-mail fields 
appear in the Address Book.

3 Compose your message.

or

To enter preset or frequently used messages, tap 
My Text and select a message.
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Managing Messages and Folders
Each e-mail, SMS, and MMS account has its own folder 
hierarchy with 5 default folders: Inbox, Outbox, Deleted Items, 
Drafts, and Sent Items. The messages you receive and send 
through the service account are stored in these folders. 
You can also create additional folders.

Text Messages
You can send a text (SMS) message from Messaging or from 
the phone Dialer screen. All the SMS messages received 
will be stored in the Inbox of the text message account.

Sending an SMS Message

4 Tap Send when you complete the message. 

If you are working offline, the message is moved 
to the Outbox folder and will be sent the next time 
you connect. If you are working online, it is sent 
immediately.

Action
1 In Messaging, open a new e-mail message.

2 Select SMS account in the Account type options.

3 In the Phone dialer screen, tap Tools > Send SMS.

Action
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MMS Messages
MMS Composer is incorporated into your device’s Messaging, 
which can be accessed either from the Start menu or the 
Today screen. Once the Inbox of the MMS message account 
is open, you can access your MMS message boxes from 
the top left pull-down:

Exiting MMS Composer
To quit, tap the X in the top right 
corner of the screen while 
viewing any message box.

4 In the To field, enter the SMS number of 1 or 
more recipients, using “;” to separate them.

or

Select a contact by tapping the Address Book 
button.

5 When you complete the message, tap Send. 

If you are working offline, the message will be 
stored in the Outbox folder and will be sent when 
next time you connect.

Action
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Message Boxes
Use the pull-down to select the MMS 
message box that you wish to view:

Creating a Message
Messages are created by combining various slides. Each 
slide can consist of a photo or video, audio, and text. 
Select New from the menu of any message box screen to 

Entry Method Description
Deleted Items discarded messages
Drafts work-in-progress messages.
Inbox received messages
Outbox messages currently being sent, or 

those unable to be sent
Sent messages that were successfully sent
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compose a new message*. Follow this procedure to create 
a new message:

Note: You may not automatically be taken to a blank 
message. If you are instead taken to a page that displays 
pre-made templates, choose the template you want. If you 
would prefer to create a blank message next time, 
check the Always choose custom box.

Action
1 To send your message, 

tap here.

2 Enter your recipients and subject. Tap the double 
down arrow to view the Cc and Bcc fields.

3 Insert a photo or video.

4 Enter a text message.

5 Include an audio clip.

6 Select the menu for additional, such as 
previewing and organizing your message.
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Adding a Photo or Video
You can add either a still image or a video clip to each 
individual slide. After you tap the area to add a photo or 
video, you can select what you want to include.

Tap and hold on a file to see the File Info and Delete options. 
File Info displays the file name, resolution, date, and size of 
a photo. When video file information is displayed, the 

duration of the video is also listed.

Action
1 This pull-down lets you 

select a specific location 
that contains photos/
videos.

2 Choose either Photos or Videos from this pull-
down. You can only add either a single photo or 
video clip to each individual slide.

3 Tap the specific photo or video clip that you want 
to add.
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Delete deletes the file.

Adding Text
You can enter new text to any slide with the keyboard or 
you can insert canned text. Canned text is previously 
saved words or phrases.

Press To

 Add the selected photo/video to the 
slide.

 Return to the previous screen.

 Display photos/videos as a file list.

 Display thumbnails (as shown 
here).

Action
1 Tap the Canned Text icon 

to see a list of pre-saved 
text messages.
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Single audio clips can be added to each slide. You can 
either include an existing sound file, or record a new one.

2 Tap the message you want and choose Select.

or

Tap and hold on the 
Canned Text screen to 
view additional options:

New: Enter a new canned 
text message.

Edit: Modify an existing 
canned text message.

Delete: Remove the 
selected canned text 
from the list.

Action
1 From the pull-down, 

select a location that 
contains audio files.

Action
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You can view file information similar to how you view 
photos and videos. Tap and hold on a file, then choose File 
info. (You can also delete the file.) The file name, duration, 
date, and size are shown.

You can use the playback controls to preview the audio:

 (Play/Pause and Stop controls are available.)

To confirm your choice, tap Select. Otherwise, tap Cancel.

MMS Settings
To view and edit your MMS 
settings, choose MMS Settings from 
the Tools menu that appears at the 
bottom of the screen while viewing 
any message box:

2 Tap the desired file.

Entry Method Description
Connect Via Select your type of network 

connection from the pull-
down.

Action
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The Servers tab lists your available servers.

The About tab lists various program information.

Note: Server settings need to be set for MMS to work 
properly. These settings are service provider-specific. 
For correct MMS server settings, contact your service 
provider.

Retrieve Messages 
Immediately

Typically, you receive a 
notification whenever a new 
message is available. 
Checking this box downloads 
new messages automatically. 
You can also choose to 
download messages while 
roaming.

Save Sent Messages Save a copy of messages 
that you send.

Attempts Before Giving 
Up

Set the number of times the 
program will attempt to send 
your message before 
stopping.

Photo Resolution Choose the resolution for 
images that you send. You 
may want to decrease below 
the original resolution to help 
the save/receive time.

Entry Method Description
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Viewing MMS Messages
When viewing messages that you receive or send, or when 
previewing a message you’re working on, you have a 
variety of options.

Use the Play/Pause/Stop buttons to 
view the message. Use the Left/
Right Arrow buttons to skip among 
the various slides (if applicable). 
You don’t need to see the 
message straight through; you can 
skip among the various slides.

Tapping Objects on the menu 
displays a list of all the message 
components. Tap any component 
to open/view it. From the Tools 
menu, you can choose to save an 
object. You can also view the 
component’s file properties.
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Canceling Message Composing

Canceling MMS Messages
To quit composing a MMS message, tap Edit > Cancel after 
you selected a photo on the Choose a MMS sreen.

Canceling E-mail and SMS Messages
To quit composing a e-mail or SMS message, tap Edit > 
Cancel Message on the composing sreen. If there is no 
content in the message yet, the message will be canceled. 
If there are already contents in the new message, the 
message will be saved in Drafts.
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Personalizing Your 
Motorola MPx

Buttons
To customize key functions, open the Buttons control panel.

Input

Find the Feature  > Settings > Personal 
> Buttons

Action
1 Select a key.

2 Select a program in Button Assignment.
3 Tap OK.

Find the Feature  > Settings > Personal 
> Input
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Note: You can also change the input options by tapping 
the  arrow and then Options.

Menus
You can add the programs you use most often to Start 
menu.

Action
On the Input Method tab, you can select an input 
method and changed preferred options.

On the Word Completion tab, you can select desired 
options for word completion.

On the Options tab, you can select preferred options 
for recording and writing. These options apply to any 
program on the device where you can record and 
write.

Find the Feature  > Settings > Personal 
> Menus

Action
On the Start Menu tab, select the programs you want, 
then tap OK.

On the New Menu tab, you can select Turn on New button 
menu then select the items to appear on the menu.

When you do this, you can create certain programs 
such as Pocket Word, Pocket Excel, Contacts, Calendar 
and Tasks by using the New menu in the command 
bar.
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Owner Information
To set your owner information:

Password
You can set a power-on password for your device with this 
control panel.

Find the Feature  > Settings > Personal 
> Owner Information

Action
On the Identification tab, enter your personal 
information.

Select Show information when device is turned on so that 
if you lose your device, it can be returned to you.

On the Notes tab, enter any additional text you want to 
display when the device is turned on, such as Reward 
if found.

Find the Feature  > Settings > Personal 
> Password
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Notes: If your device is configured to connect to a 
network, use a strong password to help protect network 
security.

Sounds and Notifications
To customize the way the device sounds during certain 
events:

Action
1 To select how long your 

mobile device must be 
turned off before a 
password must be 
entered, check Prompt if 
device unused for.

2 Select the type of password you would like to 
use. 

A strong password must have at least 7 
characters that are a combination of uppercase 
and lowercase letters, numerals, and 
punctuation.

3 Enter the password and, if necessary, confirm 
the password.

Find the Feature  > Settings > Personal 
> Sounds and Notifications
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Tip: Turning off sounds and the notification light helps 
conserve battery power.

Today
This control panel allows you to customize the look of the 
Today screen.

Action
On the Sounds tab, you can select the actions for 
which you want to hear sounds.

On the Notifications tab, you can customize how you 
are notified about different events. Select the event 
name and then select the type of reminder. You can 
select a special sound, a message, or a flashing 
light.

Find the Feature  > Settings > Personal 
> Today
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Changing the Background

Tip: The recommend picture size for the background is 
320x320 pixels in a . jpg file.

Customizing Displayed Information

Action
1 On the Appearance tab, 

select the desired theme 
for the background.

or

To use your own 
background, select Use 
this picture, then tap 
Browse to locate the 
desired file.

2 Choose a folder and then tap the file you want.

3 Tap OK.

Action
On the Items tab, uncheck a 
box to remove its 
information.
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further customize the information you want displayed.

Power
To view the status of the battery and to adjust other power 
settings:

The Power option displays the amount of battery power 
remaining. Battery power depends on the battery type and 
how the device is being used.

You can tap screen light to enter the Screen light option, 
allowing you to select options for turning off your device to 
conserve battery power. To conserve the most power, 
select the option that turns off the device after 3 minutes or 
less.

Phone Settings
You can customize phone settings, such as the ring type 
and ring tone to be used for incoming calls, and the keypad 

To change an item’s position, select it, then tap Move 
Up or Move Down.

To choose how long the Today screen is displayed, 
select/deselect Today timeout, then the number of 
hours.

Find the Feature  > Settings > System 
> Power

Action
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tone to be used when entering phone numbers. You can 
also protect your phone from unauthorized use.

Changing Ring Type
You can change the way that you are notified of incoming 
calls. For example, you can choose to be notified by a ring, 
a vibration, or a combination of both.

Changing Ring Tone
You can select a different sound to notify you of incoming 
calls.

Find the Feature  > Phone > Tools > Options
> Phone

Find the Feature  > Phone > Tools > Options
> Phone

Action
1 Tap the Ring type list.

2 Select the desired option.
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Note: You can also use .wav, .mid, or .wma files as ring tones. 
Copy the files to the /Windows/Rings folder on your device. 
Then, select the sound from the Ring tone list.

Changing Keypad Tone
You can change the tone you hear when entering a phone 
number on the keypad. If set to Tones, the tone is heard 
continuously for as long as the number on the keypad is 
pressed. If set to Beep, the tone is heard only for one or two 
seconds.

Find the Feature  > Phone > Tools > Options
> Phone

Action
1 Tap the Ring tone list.

2 Select the sound you want to use.

Find the Feature  > Phone > Tools > Options
> Phone
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Action
1 Tap the Keypad list.

2 Select the option you want.
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Getting More Out of 
Your Phone

Network Features

Network Selection

Your service provider registers your phone to a network. 
You can view information about the current network, 
change how your phone searches for a network, specify 
your preferred networks, and activate alerts that indicate 
when a call is dropped or network registration changes.

Cell Broadcast

Cell broadcast is an add-on service provided by your 
service provider, which allows you to receive a variety of 
information such as weather forecast, stock, and traffic.

The cell broadcast messages you received are displayed 
in the Main tab.

Find the Feature  > Settings > Phone 
> Network

Find the Feature  > Programs 
> Cell Broadcast
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Cell Broadcast Settings
You can select the channels to 
receive the cell broadcast 
messages. Tap the Channel tab, 
and select and copy the 
desired channel from the left 
column to the right column.

To add a new channel, tap and 
hold the blank area, and select 
New from the pop-up menu. To 
edit or delete a channel, tap 
and hold the channel, and select Edit or Delete from the 
pop-up menu.

You can also select the languages that the messages use 
in the Language tab.

Services
Service settings are used to set options for incoming/or 
outgoing calls, such as Call Waiting, Call Forwarding, Call 
Barring, and Caller ID.

Find the Feature  > Settings > Phone 
> Services

Option Description
Call Waiting Notifies you of incoming calls 

when you are already in a 
phone session. Keep with reset 
of chart.
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Select a service, then tap Get Settings to access the settings 
for a service.

Network
You can view available networks, determine the order in 
which your phone accesses another network if the current 
one is unavailable, and specify whether you want to 
change networks manually or automatically. The current 
network will remain active until you change it, lose your 
signal, or change your SIM card.

Call Forwarding Forwards all incoming calls to a 
different number.

Call Barring Blocks certain types of 
incoming and/or outgoing calls.

Caller ID Shows or hides your identity 
when calling other people

Voice Mail and SMS Shows the numbers of your 
SMS service center and voice 
mail.

Find the Feature  > Settings > Phone 
> Tools > Options
> Network

Option Description
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Security

Setting PIN
You can protect your phone from unauthorized use by 
assigning a type of password called a PIN (Personal 
Identification Number). Your first PIN will be given to you by 
your mobile phone service provider.

Note: Emergency calls can be placed at any time, without 
requiring a PIN.

Action
1 The network your device is currently using will be 

listed at the top of the screen.

2 When your current network is unavailable, tap 
Select Network, and manually select a different 
network to use.

Find the Feature  > Settings > Phone 
> Phone

Action
1 Select Require PIN when phone is used.
2 To change the PIN at any time, tap Change PIN.
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Unlock Your Phone

Protecting the SIM Card

Changing the SIM card PIN Code

Press To
1 keypad keys enter your 4-digit unlock code

The unlock code is originally set 
to 1234.

2 OK unlock your phone

Find the Feature  > Settings > Phone 
> Phone

Action
1 Tap the Change PIN button.
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2 When prompted to enter 
the old PIN, tap the 
number keys, then the 
Enter key.

3 Tap the number keys to 
enter your new PIN, then 
the Enter key.

4 Tap the number keys to 
enter your new PIN again 
for confirmation, then the 
Enter key.

5 Tap OK on the change notification.

6 Tap OK.

Action
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Using ActiveSync
With Microsoft ActiveSync on both your PC and mobile 
device, you can exchange information between your PC 
and your device.

Using ActiveSync, you can:

• Keep Pocket Outlook data up-to-date by synchronizing 
your device with Microsoft Outlook data on your 
PC.

• Change synchronization settings and 
synchronization schedule.

• Copy files between your device and PC.

• Back up and restore device information.

• Add and remove programs on your device.

Note: You can directly synchronize information with a 
Microsoft Exchange Server if your company is running 
Microsoft Exchange Server.

Installing ActiveSync®
To synchronize your device with your PC, you must install 
ActiveSync on your PC from the Motorola MPx Companion 
CD.

Creating a Partnership
Once ActiveSync is installed on your PC, you will be 
prompted to connect and create a partnership with your 
device by using a cable, cradle, or infrared connection. 
During this partnership you can decide exactly which types 
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of information you want to synchronize with your PC and/or 
a server.

Your first synchronization will 
automatically begin when you 
finish using the wizard. After the 
first synchronization, you will 
notice that your Outlook 
information now appears on 
your device.

Synchronizing Information
You can synchronize the following types of Outlook® 
information:

• Inbox
• Calendar
• Contacts
• Tasks
• Notes

By default, ActiveSync doesn’t automatically synchronize all 
types of Outlook information. You can use ActiveSync 
options to select what information types you want to 
synchronize.

Synchronizing Inbox
When you select Inbox for synchronization in ActiveSync, 
e-mail messages are synchronized as part of the general 
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synchronization process. During synchronization, the 
following events occur:

• Messages are copied from the Outlook Inbox folder on 
your desktop computer, or from a Microsoft® 
Exchange Server, to the Inbox folder on your device.

• By default, when synchronizing Inbox information with 
your desktop computer, you will receive only 

messages from the last 3 days and the first 500 
bytes of each new message. You can also choose 
to download file attachments.

• The messages on your device and on your 
desktop computer are linked. When you delete a 
message your device, it is deleted from your desktop 
computer the next time you synchronize, and vice 
versa.

• Messages in subfolders in other e-mail folders in 
Outlook are synchronized only if the folders have been 
selected for synchronization in the Inbox on your 
device.

Synchronizing Calendar
• Calendar items stored on your device can be 

synchronized with calendar items stored on your 
desktop PC and/or on a Microsoft Exchange Server. 
By default, calendar items from the last two weeks will 
be synchronized.

• Calendar items created on your device are copied to 
your desktop PC and/or server during 
synchronization, and vice versa. Similarly, Calendar 
items that are deleted from your device are deleted 
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from your desktop computer and/or server during 
synchronization, and vice versa. This keeps your 
information up-to-date in all locations.

Synchronizing Contacts
• Contacts stored on your device can be synchronized 

with contacts stored on your desktop computer or on a 
Microsoft Exchange Server. By default, all of your 
contacts will be synchronized.

• Contacts created on your device are copied to your 
desktop computer and/or server during 
synchronization, and vice versa. Similarly, 
contacts that are deleted from your device are deleted 
from your desktop computer and/or server during 
synchronization, and vice versa. This keeps your 
information up-to-date in all locations.

Synchronizing Tasks
• Tasks stored on your device can be synchronized with 

tasks stored on your desktop computer. Task 
synchronization is automatically selected in ActiveSync. 
By default, all of your incomplete tasks will be 
synchronized.

• Tasks created on your device are copied to your 
desktop computer during synchronization, and vice 
versa. Similarly, tasks that are deleted from your 
device are deleted from your desktop computer during 
synchronization, and vice versa. This keeps your 
information up-to-date in all locations.
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Synchronizing Using an 
Infrared Connection
You can use an infrared connection to create a direct 
connection between your device and another mobile 
device or desktop computer quickly. This method is ideal 
for quickly switching between multiple devices since there 
are no cables or adapters to change. When creating a 

partnership, you must connect using infrared, a cable, 
or a cradle connection.

Using infrared (IR), you can also send and receive 
information, such as contacts and appointments, between 
two devices.

Action
1 Switch to the program where you created the 

item you want to send and locate the item in the 
list.

2 Align the IR ports so that they are unobstructed 
and within close range.

3 Tap and hold the item, and tap Beam Item on 
the pop up menu.
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Notes: Before receiving files using IR, first check the 
Receive all incoming beams item by tapping  > Settings > 
Connections > Beam.

ActiveSync® Errors
Whenever ActiveSync cannot successfully synchronize your 
information, it displays an error on your device.

Notes: Some types of errors can interfere with automatic 
synchronization. If you suspect that a scheduled automatic 
synchronization has not occurred, you should attempt to 
manually synchronize your information. Successfully 
completing manual synchronization will reset automatic 
synchronization.

Action
1 Align the IR ports so that they are unobstructed 

and within close range.

2 Have the owner of the other device send the 
information to you. Your device will automatically 
receive it.

Action
Press the Action key when the error text is displayed. 
ActiveSync will then display more information about 
the error that occurred.
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Personal Organizer 
Features

Alarm Clock

You can set 3 different alarms with your phone.

Note: Your phone must be powered On in order for any 
alarm that you may have set to be activated.

Find the Feature  > Settings > System 
> Clocks & Alarms
> Alarm

Action
1 Check the box for an alarm.

2 Use the stylus to tap the 
days you need to set the 
alarm for.

3 Tap the time on the right to set the alarm time.

4 Tap OK.
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Calculator
Find the Feature  > Programs > Calculator

Action
1 Tap the number keys to enter numbers.

2 Tap the desired function for your calculation.
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News and 
Entertainment

Microsoft® Pocket Outlook®
Microsoft Pocket Outlook includes Calendar, Contacts, Tasks, 
Inbox, and Notes.You can use these programs individually or 
together. For example, e-mail addresses stored in Contacts 
can be used to address e-mail messages in Inbox.

Using ActiveSync®, you can synchronize information in 
Microsoft Outlook or Microsoft Exchange on your desktop 
computer with your device. You can also synchronize this 
information directly with a Microsoft Exchange server. 
Each time you synchronize, ActiveSync compares the 
changes you made on your device and PC or server and 
updates both computers with the latest information. 

For information on using ActiveSync, see ActiveSync Help on 
the PC.
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Scheduling Appointments and Meetings
Use Calendar to schedule 
appointments, including meetings 
and other events. You can check 
your appointments in one of several 
views (Agenda, Day, Week, Month, and 
Year) and set Calendar to remind you 
of appointments with a sound or 
other method.

Note: You can customize the 
Calendar display, such as changing 
the first day of the week, by tapping Options on the Tools 
menu.

To create an appointment:

Action
1 If you are in Day or Week 

view, tap the desired date 
and time for the 
appointment.

2 Tap New.

3 Using the input panel, enter a description and a 
location. Tap first to select the field.

4 If needed, tap the date and time to change them.
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will remind you according to the options set in 1 Settings > 
Personal tab > Sounds & Notifications.

Using the Summary Screen
When you tap an appointment in 
Calendar, a summary screen is 
displayed. To change the 
appointment, tap Edit.

Creating Meeting Requests
You can use Calendar to set up meetings with users of 
Outlook® or Pocket Outlook. The meeting request will be 
created automatically and sent either when you 
synchronize Inbox or when you connect to your e-mail 
server. Indicate how you want meeting requests sent by 

5 Enter other desired information. You will need to 
hide the input panel to see all available fields.

6 To add notes, tap the Notes tab. You can enter 
text, draw, or create a recording. For more 
information on creating notes, see “Capturing 
Thoughts and Ideas” on page 138.

7 When finished, tap OK to return to the calendar.

Action
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tapping Tools and then Options. If you send and receive 
e-mail messages through ActiveSync, select ActiveSync.

To schedule a meeting:

Tracking Friends and Colleagues
Contacts maintains a list of your 
friends and colleagues so that 
you can easily find the 
information you’re looking for, 
whether you’re at home or on 
the road. Using the device 
infrared (IR) port, you can 
quickly share Contacts 
information with other device 
users.

Note: To change the way information is displayed in the 
list, tap Tools and then Options.

Action
1 Create an appointment by tapping New.

2 In the appointment details, hide the input panel, 
and then tap Attendees.

3 From the list of e-mail addresses you've entered 
in Contacts, select the meeting attendees.

4 The meeting notice is created automatically and 
placed in the Outbox folder. For more information 
on sending and receiving meeting requests, see 
Calendar Help and Inbox Help on the device.
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Creating a Contact

Action
1 Tap New.

2 Using the input panel, enter a name and other 
contact information. You will need to scroll down 
to see all available fields.

3 To assign the contact to a category, scroll to and 
tap Categories and select a category from the list. 
In the contact list, you can display contact by 
category.

4 To add notes, tap the Notes tab. You can enter 
text, draw, or create a recording. For more 
information on creating notes, see “Capturing 
Thoughts and Ideas” on page 138.

5 When finished, tap OK to return to the contact list.



D
R

A
F

T
 

135

N
ew

s and E
ntertainm

ent

Finding a Contact
There are 4 ways to find a contact:

Action
Tap  > Contact > Find.

Enter the contact name (first, last, or middle), phone 
number, or address, select Contacts for the type, and 
then tap Go.
From Contacts, begin typing a contact name until you 
see it displayed on the screen. To show all contacts 
again, tap the text box at the top of the screen and 
clear the text, or tap the arrow icon to the right of the 
text box.

In the contact list, tap the category list (labeled All 
Contacts by default), then tap the category to which 
you have assigned a contact.

To show all contacts again, select All Contacts.

To view the names of companies your contacts work 
for, in the contact list, tap View > By Company. 

The number of contacts that work for that company 
will be displayed to the right of the company name.
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Using the Summary Screen
When you tap a contact in the 
contact list, a summary screen is 
displayed. To change the contact 
information, tap Edit.

Keeping a To Do List
Use Tasks to keep track of things 
you need to do.

Note: To change the way 
information is displayed in the list, 
tap Tools and then Options.
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Creating a Task

Note: To quickly create a task with only a subject, tap Entry 
Bar on the Tools menu. Then, tap Tap here to add a new task 
and enter your task information.

Action
1 Tap New.

2 Using the input panel, enter a description.

3 You can enter a start date and due date or enter 
other information by first tapping the field. If the 
input panel is open, you will need to hide it to see 
all available fields.

4 To assign the task to a category, tap Categories 
and select a category from the list. In the task 
list, you can display tasks by category.

5 To add notes, tap the Notes tab. You can enter 
text, draw, or create a recording. For more 
information on creating notes, see “Capturing 
Thoughts and Ideas” on page 138.

6 When finished, tap OK to return to the task list.
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Using the Summary Screen
When you tap a task in the task 
list, a summary screen is 
displayed. To change the task, tap 
Edit.

Capturing Thoughts and Ideas
Quickly capture thoughts, 
reminders, ideas, drawings, and 
phone numbers with Notes. You can 
create a written note or a recording. 
You can also include a recording in 
a note. If a note is open when you 
create the recording, it will be 

included in the note as an icon. 
If the note list is displayed, it will 
be created as a stand-alone 
recording.
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To create a note:

Using the Camera
Your Motorola MPx features a built-in camera for you to 
take photos. After taking a photo, you can view it directly 
on the Motorola MPx, or send it via MMS to your friends.

Action
1 Tap New.

2 Create your note by writing, drawing, typing, and 
recording.
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Taking Photos

Action
1 If you want to save your 

photos in a memory 
card, insert it in the SD/
MMC card slot first.

2 Tap  > Programs > Camera.

or

Press the Camera key on the keypad.

3 Use the camera to target your subject.

4 Hold the Motorola MPx steadily and position the 
subject in the center of the screen.

5 To zoom in/out (100% ~ 400%), tap  /  on 
the lower right of the screen.

Tip: The full-screen preview is the default preview 
mode. Tap on the screen can switch to the small-
screen preview; tap again returns to the full-screen 
preview.
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Setting Items on the Camera Screen
After opening the Camera program, there are several 
setting items on the main screen of the Camera program 
for you to view and change the settings of the photo:

6 Tap  on the bottom right corner of the screen, 
or press the Action key to take the photo. There is 
a time lag between releasing the shutter and 
snapping the photo. A sound notification appears 
when the phto is actually taken.

7 After taking the photo, you 
can do one of the 
following:

• Tap  to save it in the 
selected folder

• Tap  to send it via 
MMS

• Tap  to set it as the 
wallpaper of the Motorola 
MPx

• Tap  to delete it

Setting Description
Mode Use the Normal, Timer, or Burst mode.
Resolution Options are 1280x960(SXVGA), 

640x480(VGA), 320X240(QVGA), 
176X144(QCIF), 160X120(QQVGA) and 
128X96(SQCIF).

Action
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More Camera Settings

Flash Turn on or off the flash.

Brightness Use the slider bar to adjust the 
brightness value of the photo.

Contrast You can use the slider bar to adjust the 
contrast value of the photo.

Settings You can tap this icon to access more 
camera settings.

Setting Description
Mode option You can set the time lag between 

releasing the shutter and shooting the 
photo (in the Timer mode), or set the 
maximum number of continuous photos 
(in the Burst mode).

Memory If the remaining space of the Motorola 
MPx has reached the size limit you set, 
you cannot take new photos.

Name prefix By default, the filename of each new 
photo will be the prefix following by a 
sequential number. For example, 
DSC_00001.jpg. You can change the 
default prefix to your desired 
characters.

White balance The white balance options are 
Automatic, Night, Fluorescent, Incandescent, 
Sunlight and Cloudy.

Setting Description
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Photo Album
You can use the Photo Album program to view the photos.

In Photo Album, four view modes are available: Thumbnail 
view, Detailed view, Slide Show view, and Full Screen.

Storage folder By default, the photos you take will be 
saved to your \My Documents\My Pictures 
folder in ResidentFlash. You can change 
the storage location.

Max idle time You can set the idle period for the 
Camera program to enter the standby 
mode. The options range from 20 
seconds to 1 minute.

Action
Tap  > Programs > Photo 
Album.

or

Tap  on the upper right of 
the Camera screen.

Setting Description
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Thumbnail View Mode
By default, Photo Album will display the photos in the \My 
Documents\My Pictures folder in ResidentFlash.

You can change the display mode in this view mode:

Tap Tools to perform the following functions:

• Check All Pictures
• Rename/Move Checked Pictures
• Delete Checked Pictures

To Tap
display the filenames 
of the photos

View > Show Name Under 
Thumbnails.

change the display 
mode of the 
thumbnails

View > Thumbnails.

display the photos in 
the List mode

View > List.

change the folder of 
photos

View > Select a Folder.

Tap to open camera

Tap to select sorting 
method

Tap to enter slide 
show view mode

Tap to delete
selected photo.

Tap to rotate
selected photo.
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Detailed View Mode
To enter the Detailed view mode, 
simply tap a photo in the Thumbnail 
view mode.

In this view mode, you can tap Edit 
to edit the photo:

Option Description
Rotate/
Flip/Crop

allows you to rotate, flip or crop the 
photo.

Edit 
Sound

allows you to add an audio recording to 
the photo.

Draw allows you to draw on the photo.

Add Text allows you to add a text note to the 
photo.

Add Clip 
Art

allows you to add a clip art drawing on 
the photo.

Funhouse allows you to add a funny frame for the 
photo.

Photo 
Greeting

allows you to select a card background 
for the photo.

Warp allows you to twist the photo.
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You can also do the following:

To Tap
move to the 
previous/next 
photo in the 
current folder

  or .

change the 
orientation of the 
photo

View > Show in Actual Orientation/
Show in Rotated Orientation/Show in 
Best Orientation.

zoom the photo View > Zoom In (or ) /Zoom Out 
(or ) /Zoom To.

view the photo in 
the Full Screen 
mode

View > Full Screen.

send the photo 
via MMS

Tools > Send via MMS.

send the photo 
via e-mail

Tools > Send via E-mail.

send the photo 
via IR to another 
device

Tools > Beam Picture.

set the photo as 
the wallpaper of 
the Motorola 
MPx

Tools > Set as Wallpaper.

save the photo in 
another location 
in the Motorola 
MPx

Tools > Save Picture As.
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Slide Show View Mode
To enter the Slide Show view mode, 
tap  in the Thumbnail view mode. 
By default, you will enter the slide 
show setting screen before the 
slide show starts. After the slide 
show starts, tap anywhere on the 
screen to return to the Thumbnail 
view mode.

Full Screen Mode
To enter the Full Screen mode, 
tap View > Full Screen in the 
Detailed view mode. Tap 
anywhere on the screen to 
return to the Detailed view 
mode.

rename/move 
the photo

Tools > Rename/Move.

view the 
information of 
the photo

Tools > Information, or .

delete the photo Tools > Delete, or .

To Tap
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Games
Your phone comes with 3 games. If you get an incoming 
call, message, alarm or alert, the game ends 
automatically.

To end a game at any time:

Find the Feature  > Games

Press To
1 4-way 

navigation 
key

scroll to the game of your choice

2 SELECT start the game

Press To
Power/End P end the game session or return 

to the game menu
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Using Applications

You can launch a companion program by tapping  > 
Programs, then selecting the program name.

Communicating with MSN® 
Messenger

MSN Messenger on your device provides the same chat 
environment as MSN Messenger on your desktop 
computer. These features include the following:

• See who is online.

• Send and receive instant messages.

• Have an instant message conversation with a group of 
contacts.

• Tell contacts that you are unavailable.

• Block contacts from seeing your status or sending you 
messages.

Before you can use MSN Messenger, you must set up the 
instant messaging account(s) to use. For MSN Messenger 
service, you must have a Microsoft® Passport or Hotmail® 
account. For Exchange Instant Messaging, you must have an 
Exchange account.

Find the Feature  > Programs 
> MSN Messenger
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Setting Up

Working with Contacts
The MSN Messenger window shows all of your messenger 
contacts at a glance and are divided into Online and Not 
Online categories. To change your status, select your name 
from the Messenger contacts list, and press the Action key. 
Select a status description, such as Away, and press the 
Action key.

Tip: 

• To see others online without being seen, change your 
status to Appear Offline.

• If you block a contact, it appears offline but remains on 
the blocked contact’s list. To unblock a contact, select 
the contact, press the Action key, select Unblock from 
the list and press the Action key.

Find the Feature  > Settings > Phone 
> Tools > Options 
> Accounts

Action
1 Select Enable MSN Messenger Service and/or Enable 

Exchange Instant Messaging.

2 Enter your sign-in name and password for the 
selected account.

3 To sign in, tap the sign-in screen and then the 
Sign in button.
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Chatting with Contacts
In MSN Messenger, select a contact name and press the Send 
to open a chat window. Enter your message in the text 
entry area at the bottom of the screen, or tap My Text to 
choose a preset message, and then press the Send. To 
invite another contact to a multi-user chat, open the Tools 
menu and tap Invite to select a contact.

To know if the contact you are chatting with is responding, 
look for the message under the text entry area.

Pocket Word

Pocket Word works with Microsoft Word on your PC to give 
you easy access to copies of your documents. You can 
create new documents on your device, or you can copy 
documents from your PC to your device. Synchronize 
documents between your PC and your device so that you 
have the most up-to-date content in both locations.

Creating a New File

Find the Feature  > Programs 
> Pocket Word

Find the Feature  > Programs 
> Pocket Word > New
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A blank document appears.

If you have selected a template for 
new documents in the Tool > Options 
dialog box, that template appears 
with appropriate text and 
formatting already provided.

Note: You can open only 1 
document at a time. When you 
open a 2nd document, you must 
save the first. You can save a 
document you create or edit in a variety of formats, 
including Word (.doc), Pocket Word (.psw), Rich Text Format 
(.rtf), and Plain Text (.txt). 

Tip: You can select a template for new documents in the 
Options dialog box. The template appears comes with 
appropriate text and formatting already provided.

Pocket Word contains a list of the files stored on your device. 
Tap a file in the list to open it. To delete, copy, and send 
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files, tap and hold a file in the list. Then, select the 
appropriate action on the pop-up menu.

Tip: You can change the zoom magnification by tapping 
View and then Zoom. Then select the percentage you want. 
Select a higher percentage to enter text and a lower one to 
see more of your document. If you’re opening a Word 
document created on a PC, select Wrap to Window on the 
View menu so that you can see the entire document.

Entering Information in a New File
You can enter information in Pocket Word in one of 4 modes 
(typing, writing, drawing, and recording), which are 
displayed on the View menu. Each mode has its own 
toolbar, which you can show and hide by tapping the Show/
Hide Toolbar button on the command bar. 

Action
1 Select the folder type 

you want displayed in 
the list.

2 Tap to change the sort 
order of the list.

3 Tap to open a 
document.

4 Tap and hold an item 
to see a pop-up menu 
of actions.

5 Tap to create a new 
document.

5

1

2
3
4



D
R

A
F

T
 

154

U
si

ng
 A

pp
lic

at
io

ns

Typing Mode
• Using the input panel, enter typed text into the 

document.

• To format or edit existing text, select it by using your 
stylus to drag through the text. You can search a 
document for text by tapping Edit and then Find/Replace. 

Writing Mode
In writing mode, use your stylus to write directly on the 
screen. Ruled lines are displayed as a guide, and the 
zoom magnification is greater than in typing mode to allow 
you to write more easily.

Drawing Mode
In drawing mode, use your stylus to draw on the screen. 
Gridlines appear as a guide. When you lift your stylus off 
the screen after the first stroke, you will see a drawing box 
that indicates the boundaries of the drawing. Every 
subsequent stroke within or touching the drawing box 
becomes part of the drawing.

Recording Mode

In recording mode, you can embed 
a recording into your document. 
Recordings are saved as .wav files.
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Pocket Excel

Pocket Excel works with Microsoft® Excel on your PC to 
provide easy access to copies of your workbooks. You can 
create new workbooks on your device, or you can copy 
workbooks from your PC to your device. Synchronize 
workbooks between your PC and your device so that you 
have the most up-to-date content in both locations.

Creating a New File

A blank workbook appears.

If you have selected a template for 
new workbooks in the Tool > 
Options dialog box, that template 
appears with appropriate text and 
formatting already provided.

Find the Feature  > Programs 
> Pocket Excel

Find the Feature  > Programs 
> Pocket Excel > New
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Pocket Excel provides fundamental 
spreadsheet tools, such as 
formulas, functions, sorting, and 
filtering. To display the toolbar, tap 
View and then Toolbar.

Tips for Working in 
Pocket Excel
Note the following when working in large worksheets in 
Pocket Excel:

• To view in full screen mode to see as much of your 
worksheet as possible—Tap View and then Full 
Screen.

To exit full screen mode, tap Restore.

• To show and hide window elements—Tap View and 
then tap the elements you want to show or hide.

• To freeze panes on a worksheet—Select the cell 
where you want to freeze panes. Tap View, then Freeze 
Panes.

You might want to freeze the top and leftmost panes in 
a worksheet to keep row and column labels visible as 
you scroll through a sheet.
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• To split panes to view different areas of a large 
worksheet—Tap View and then Split. Drag the split bar 
to where you want it. 

To remove the split, tap View and then Remove Split.

• To show and hide rows and columns—To hide a 
hidden row or column, select a cell in the row or 
column you want to hide. Then tap Format, Row or 
Column, and then Hide. To show a hidden row or column, 
tap Tools, then Go To, then type a reference that is in the 
hidden row or column. Finally, tap Format, then Row or 
Column, and then Unhide.

Windows Media® Player

Use Microsoft Windows Media Player for Motorola MPx to play 
digital audio and video files that are stored on your device 
or on a network.

Using the Controls

Find the Feature  > Programs 
> Windows Media

Control Description
toggle to the full screen mode (not for 
the playback of audio files)

connect to the Windows Media web 
site via the Pocket Internet Explorer

skip to the beginning of the current file

play the current file
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Downloading Files to the Device
You can copy audio and video files from your computer to 
the device using either Windows Media Player or 
ActiveSync®. (See the Media Player Help and ActiveSync Help 
on your computer.) Store the media files in the My Music or 
My Videos folder of the \My Documents directory on your 
device.

Playing Files from the Library

skip to the next file

decrease the volume

increase the volume

Find the Feature  > Programs 
> Windows Media > Menu
> Library

Action
1 Tap Menu > Update Library.

Control Description
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2 Tap Search to start 
searching for media files.

3 Tap Done.

4 Tap to select the desired 
media type.

Action
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In the playback mode, you can:

• Tap Now Playing to view the current playlist. (Tap Menu 
for options such as deleting files from the playlist, 
clearing the playlist, and moving the files up or down 
in the playlist.)

• Tap  to enter the library.

• Tap Menu to access various playback options.

Using File System to Open Files for 
Playback
On the library screen, you can also tap Menu > Open File to 
use File System to select the files for playback:

5 Tap to select a specific genre or all files of that 
media type.

6 Tap the file, then tap Play.

Find the Feature  > Programs 
> Windows Media

Action
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Pictures

Pictures collects, organizes and sorts . jpg picture files on 
your device. You can download images to your PC, and 
then use ActiveSync to copy the files to your device. After 
that, you can view the images as a slide show.

Tip: Pictures can also be stored and transferred to your 
device from an MMC, SD or digital camera card. Insert a 
card into the memory card slot and then copy or drag the 
pictures from your PC to the My Documents directory on the 
memory card (If the memory card does not have a My 
Documents directory you must create one first).

Action
Use Microsoft Windows Media 
Player on your PC to copy 
digital audio and video files 
to your Motorola MPx. You 
can play Windows Media and 
MP3 files on your Motorola 
MPx.

Find the Feature  > Programs > Pictures
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Transferring Pictures

Finding and Listing Pictures

Viewing Pictures
In the picture:

Action
Pictures stored on your PC can be synchronized 
with Pictures on your device. Picture synchronization 
is not automatically selected in ActiveSync, you need 
to tap the sync option Files in ActiveSync on your 
desktop PC to activate this function.

Find the Feature  > Programs > Pictures

Action
Tap My Pictures and select a folder from the drop-
down menu.

Action

Tap  to view pictures as a 
slide show.
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Sorting Pictures

Deleting a Picture

Tap  to view pictures stored in your My Picture 
folder.

Tap  to view pictures stored on 
a storage card.

Tip: Tap anywhere on the screen to display the Slide 
show toolbar, which you can use to pause the slide 
show, rotate the view, and more. Press the Left/Right 
controls to move forward or backward through the 
slides.

Find the Feature  > Programs > Pictures

Action
Tap Name and select an option 
from the drop-down menu.

Action
Hold the stylus firmly on the file name of the picture 
you want to delete, and then select Delete from the 
pop-up menu.

Action
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Editing Pictures
You can rotate, crop, zoom and adjust the brightness and 
color contrast of your . jpg pictures.

Setting Pictures as Background
You can use one of your own . jpg pictures as the 
background on the Today screen, and specify how you want 

Action

Tap  to rotate a picture 90 
degrees counter-clockwise.

Tap  to crop a picture by dragging and selecting 
the crop area. Tap outside of the box to stop 
cropping.

Tap  to display the Zoom panel, from which you 
can zoom in or out of a picture, or return a picture to 
full-screen size.

Tap Edit > Brightness and 
Contrast to adjust the 
brightness and contrast 
levels of a picture.
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it displayed on the screen, such as adjusting the 
transparency level.

Customizing Pictures
You can choose to launch the Pictures program 
automatically when a digital camera storage card is 
inserted and decide on a time delay length between slides 
when showing a slide show.

Action
1 In Pictures, tap the 

picture you want to set 
as the background.

2 Tap Tools > Set as Today Wallpaper.
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To Launch Automatically

To Select the Time Delay between Slides

Find the Feature  > Programs > Pictures 
> Tools > Options
> General

Action
Check the box next to Detect 
digital camera storage cards.

Find the Feature  > Programs > Pictures
> Tools > Options
> Slide Show

Action
1 Select a number of seconds.

2 Tap OK.
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Getting Connected

Wi-Fi (IEEE802.11b)
Your Motorola MPx is equipped with a built-in wireless 
network module to connect to an 802.11b wireless LAN 
(WLAN) or connect directly to other WLAN-enabled 
devices.

Turning the WLAN On or Off

Action

1 Tap  > WLAN Utility or the 
wireless icon on the lower 
right corner of the Today 
screen.

2 Tap Turn ON to turn on the WLAN module. The 
Motorola MPx will start to scan the wireless 
networks available in your environment. 
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Viewing the WLAN Status and Settings

To view the WLAN status and settings:

3 If one or more networks are available, the 
Motorola MPx will ask you to select the network 
you want to connect to and whether the network 
connects to the Internet or Work. To change the 
network connection settings, tap  > Settings > 
Connections > Network Cards.

4 If you are prompted for a Network Key (WEP), 
enter it and then tap Connect. If you are not sure, 
contact your network administrator.

5 To turn off the WLAN, tap the WLAN icon on the 
bottom right corner of the display and tap Wireless 
Off to turn it off.

Find the Feature  > WLAN Utility

Action
Tap the Status, Setting, Security 
or Information tab to view the 
WLAN status and settings.

Action
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Bluetooth Connections

Tip: You can also access the Bluetooth setting screen by 
tapping  > Bluetooth Setting.

Bluetooth technology is a short-range wireless 
communications technology. Devices with Bluetooth 
capabilities can exchange information over a distance of 
about 10 meters (30 feet) without requiring a physical 
connection.

Unlike infrared, you don’t need to line up the devices to 
beam information with Bluetooth. The devices only need to 
be within a range of about 10 meters. You can even beam 
information to a device in a different room, as long as it's 
within range. The software included with your Motorola 
MPx allows you to use Bluetooth in the following ways:

• Beam information, such as files, appointments, tasks, 
and contact cards, between devices that have 
Bluetooth capabilities. For example, if you and a co-
worker each have a device with Bluetooth, you can 
beam items between your devices, such as files, 
contact cards, appointments, tasks, and so forth.

• Create a dial-up modem connection between your 
device and a Bluetooth phone. You can then use the 
Bluetooth phone as a modem.

Find the Feature   > Settings > Connections
> Bluetooth
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Bluetooth Modes
Bluetooth operates in 3 different modes:

Mode Description
ON: The Bluetooth 

radio is turned on 
and you can use 
Bluetooth 
features.

Discover-
able:

The Bluetooth radio is turned on, and all 
of the other Bluetooth devices within 
range (about 10 meters) can detect your 
device and attempt to beam information to 
it, establish a bond, or use a Bluetooth 
service. In this mode, other devices can 
detect your device whether or not a bond 
has been created; however, in order to 
receive a beam from another device, you 
must accept it on your device.

Off: The Bluetooth radio is turned off. In this 
mode, you can neither send nor receive 
information by using Bluetooth. You might 
want to turn the radio off at times in order 
to conserve battery power, or in situations 
where radio use is prohibited, for example 
on airplanes and in hospitals.



D
R

A
F

T
 

172

G
et

tin
g 

C
on

ne
ct

ed

Turn Your Bluetooth Radio On and Off

Making Your Device Discoverable

Find the Feature   > Settings > Connections
> Bluetooth

Action
Select On or Off. The Bluetooth radio is turned on or 
off according to your selection.

Tip: By default the Bluetooth radio is turned off. If 
you turn it on, and then turn off your device, the 
Bluetooth radio also turns off. When you turn on your 
device again, the Bluetooth radio automatically turns 
on.

Find the Feature   > Settings > Connections
> Bluetooth

Action
Select Discoverable. (Selecting Discoverable also turns on 
your Bluetooth radio.)

Now, other Bluetooth devices can detect your device 
and attempt to beam information to it, establish a 
bond, or use a Bluetooth service. Note that to 
receive beamed information, you must accept it on 
your device.
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Bonds
A bond is a relationship that you create between your 
device and another Bluetooth device in order to exchange 
information in a secure manner. Creating a bond involves 
entering the same personal identification number (PIN) on 
the two devices you want to bond. You need only create a 
bond once between two devices. Once a bond is created, 
the devices recognize the bond and are able to exchange 
information without your entering a PIN again.

Creating a Bond
You can create a bond between your device and another 
device that has Bluetooth. Once you do this, Bluetooth 
doesn’t need to be in discoverable mode in order for you to 
beam information between the two devices; the Bluetooth 
radio only needs to be turned on.

Action
1 Make sure that the 2 

devices are within 10 
meters of each other and 
that Bluetooth is in 
discoverable mode on 
both devices.

2 Tap  > Settings > Connections.
3 Tap Bluetooth > Devices > New. Your device searches 

for other Bluetooth devices and displays them in 
the list.
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Accepting a Bond

4 Tap the name of the other device in the list, then 
Next.

5 In PIN, enter a PIN of 
between 1 and 16 
characters, and tap Next.

6 Enter the same PIN on the other device.

7 If you want, in Name, edit the name of the other 
device.

8 Tap Finish.

Action
1 Make sure that Bluetooth 

is turned on and in 
discoverable mode.

Action
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The bond is created. You can now exchange information 
with the other device.

Renaming a Bond:

2 When prompted to bond with the other device, 
tap OK.

3 In PIN, enter a PIN of between 1 and 16 
characters, and tap Next. You must enter the 
same PIN that was entered on the device 
requesting the bond.

4 If you want, in Name, edit 
the name of the device 
requesting the bond.

5 Tap Finish.

Find the Feature   > Settings > Connections
> Bluetooth > Devices

Action
1 Tap the bond to rename.

2 In Name, enter a new name for the bond.

3 Tap Finish.

Action
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Deleting a Bond

Beaming Information with Bluetooth

The item is beamed to the device you selected.

Tip: If the device that you want to beam to does not 
appear in the list, make sure that it is turned on, in 
discoverable mode, and within 10 meters (10 meters) of 

Find the Feature   > Settings > Connections
> Bluetooth > Devices

Action
1 Tap and hold the bond to delete.

2 Tap Delete.

Action
1 Tap and hold an item to 

beam, such as an 
appointment in Calendar, a 
task in Tasks, a contact 
card in Contacts, or a file 
in File Manager.

2 Tap Beam [type of item].
3 Tap the device to which you want to send the 

beam.
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your device. Also, make sure you're your Bluetooth radio is 
turned on.

Receiving a Bluetooth Beam

The information is now stored on your device.

Using a Bluetooth Phone as a Modem
You can use a phone that has Bluetooth capabilities as a 
modem for your device. To do this, you create a Bluetooth 
modem connection on your device and then send 
information to the phone by using Bluetooth. The phone 
relays the information over the phone line and then sends 

Action
1 Make sure that your 

device is configured to 
receive incoming beams 
and that Bluetooth is in 
discoverable mode.

2 Make sure that your device is within 10 meters of 
the device beaming the information.

3 Tap Settings > Beam, and select all incoming beams.
4 When prompted to receive an incoming beam, 

tap Yes.
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back to your device any information that you had 
requested over the connection.

Once you create a modem connection to the Bluetooth 
phone, you can reuse it whenever you want to use the 
phone as a modem.

Action
1 Make sure that the 

Bluetooth phone is 
turned on, that your 
device’s and the phone’s 
Bluetooth radios are 
turned on, and that your 
device and the phone are 
within 10 meters (10 
meters) of one another.

2 If you have not already done so, create a 
Bluetooth phone connection by following steps 3 
through 16. Otherwise, skip to step 17.

3 Tap  > Settings > Connections tab.

4 Tap Connections > Add a new modem connection.

5 Enter a name for the connection.

6 In the Select a modem list, tap Bluetooth > Next.
7 Make sure that the phone is discoverable. Some 

phones may also need to be pairable in order to 
accept a bonding request.

8 If the phone appears in the My Connections list, skip 
to step 14. If not, tap New and follow the 
remaining steps.
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Beaming Information with 
Infrared
You can use the infrared port on your device to send and 
receive (beam) calendar appointments and contact cards 
between your device and another mobile device or a PC 
that has an infrared port and supports VCards and VCal.

9 In the list, tap the phone and then Next.
10 In PIN, enter a PIN of between 1 and 16 

characters, and tap Next. 
11 Enter the same PIN on the phone.

12 If you want, in Name, edit the name of the phone. 

13 Tap Finish.

14 In the My Connections list, tap the phone, and then 
Next.

15 Enter the phone number to dial for this 
connection and tap Next.

16 In User name, Password, and Domain, enter the logon 
information for this connection and tap Finish.

17 Start using the program that uses the Bluetooth 
phone connection, for example Inbox to send 
and receive e-mail, or Internet Explorer to 
browse the Web.

Action
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Beaming a Contact or Appointment

Receiving Beamed Information

Find the Feature   > Contacts
or

 > Calendar

Action
1 Tap and hold a contact or an appointment to 

beam, then tap Beam Contact.
2 Tap the device to which you want to beam.

3 Make sure that the infrared ports are 
unobstructed and within close range of each 
other.

4 Tap Beam.

Find the Feature   > Settings > Connections
> Beam

Action
1 Tap Receive all incoming beams.
2 Align the infrared ports so that they are 

unobstructed and within close range of each 
other. 

3 Tap Yes to receive the information.
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Enroller

You can use Enroller to request a user certificate from a 
certificate server.

Users must enter a user name, password, and server to retrieve 
the certificate. Once this data is entered, tap on the Retrieve 
Certificate button to download the certificate from the server.

The status box at the bottom of the screen indicates the 
success or failure in attempting to retrieve the certificate.

Note: The enrollment tool is specifically designed to 
interact with Microsoft® Certificate Servers. Alternate 
Certificate Authority servers will require a custom 
enrollment application.

Pocket Internet Explorer: 
Browsing Web and WAP Pages

You can use Microsoft Pocket Internet Explorer to view Web 
HTML, cHTML, xHTML and WAP pages. You can browse 
in either of these ways: 

• During synchronization with your PC, download your 
favorite links and mobile favorites that are stored in 
the Mobile Favorites folder in Internet Explorer on the PC.

• Connect to an Internet service provider (ISP) or 
network and browse the Web.

Find the Feature   > Settings > Enroller

Find the Feature   > Settings 
> Internet Explorer
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Tip: To synchronize and download your favorite links from 
your desktop computer, tap the sync option Favorites in 
ActiveSync on your desktop PC.

When connected to an ISP or network, you can also 
download files and programs from the Internet or intranet.

Using GPRS Connections
If you subscribe to General Packet Radio Services 
(GPRS), you can set up a GPRS connection to gain 
access to your corporate network or the Internet. This is 
faster than a dial-up connection.
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Creating a GPRS Connection

Action

1 Tap   > Settings > 
Connectins > Connections.

2 Tap Add a new modem connection under My ISP.

3 Enter a name for the connection, such as “My 
ISP Connection.”

4 In the Select a modem list, select your modem 
type. Look for the “Cellular Line (GPRS)” entry.

5 Enter teh Access Point 
Name (APN) (for 
example, “emome”) 
provided to you by your 
wireless network 
provider.
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Using Pocket Internet Explorer
You can use Pocket Internet Explorer to browse mobile 
favorites and channels that have been downloaded to your 
device without connecting to the Internet. You can also 
connect to the Internet through an ISP or a network 
connection and browse the Web/WAP page(s).

6 Enter any authentication 
information that your ISP 
requests.

7 You should not need to 
change any settings in 
Advanced. Most ISPs 
now use a dynamically-
assigned address.

8 Tap Finish to complete the setting.

Action
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Browsing the Internet

Action
1 In the address bar 

that appears at the 
top of the screen, 
enter the Web 
address you want 
to visit.

2 Tap  to go to the web address you entered.

3 Tap , the Favorites button, then tap the favorite 
you want to view.

4 Tap  to go back to the home page you set.

5 Tap  to refresh the web page on the screen.

6 Tap the arrow  to choose from previously 
entered addresses.

1 2

6 5 4 3
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Viewing Mobile Favorites and Channels

Tip: To add a favorite link while using the device, go to the 
page you want to add, tap and hold on the page, and tap 
Add to Favorites.

The Mobile Favorites Folder
Only items stored in the Mobile Favorites folder in the Favorites 
folder in Internet Explorer on your PC will be synchronized 
with your device. This folder was created automatically 
when you installed ActiveSync®.

Action
1 To display your list of 

favorites, tap .

2 Tap the page you want to view.

3 You will see the page that was downloaded the 
last time you synchronized with your PC. If the 
page is not on your device, the favorite will be 
dimmed. To download the page to your device, 
you will need to synchronize with your PC again, 
or connect to the Internet to view the page.
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Favorite Links

During synchronization, the list of favorite links in the Mobile 
Favorites folder on your PC is synchronized with Pocket 
Internet Explorer on your device. Both PC and your device are 
updated with changes made to either list each time you 
synchronize. Unless you mark the favorite link as a mobile 
favorite, only the link will be downloaded to your device, 
and you will need to connect to your ISP or network to view 
the content. For more information on synchronization, see 
ActiveSync Help on the PC.

Mobile Favorites

If you are using Microsoft Internet Explorer 5.0 or later on 
your PC, you can download mobile favorites to your device. 
Synchronizing mobile favorites downloads Web content to 
your device so that you can view pages while you are 
disconnected from your ISP and PC.

Use the Internet Explorer plug in installed with ActiveSync 
to create mobile favorites quickly.

To create a mobile favorite:

Action
1 In Internet Explorer on your desktop computer, 

click Tools > Create Mobile Favorite.
2 To change the link name, enter a new name in 

the Name box.

3 Optionally, in Update, select a desired update 
schedule.
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If you did not specify an update schedule in step 3, you will 
need to manually download content to keep the 
information updated on your desktop computer and device. 
Before synchronizing with your device, in Internet Explorer 
on your desktop computer, click Tools and then Synchronize. 
You will see the last time content was downloaded to the 
desktop computer, and you can manually download 
content if needed.

You can add a button to the Internet Explorer toolbar for 
creating mobile favorites. In Internet Explorer on your 
desktop computer, click View, Toolbars, and then Customize.

Saving Device Memory

Mobile favorites take up storage memory on your device. 
To minimize the amount of memory used:

4 Click OK. Internet Explorer downloads the latest 
version of the page to your desktop computer.

5 To limit the number of download links, open 
Internet Explorer on your desktop PC, then open 
Favorites. Scroll through Mobile Favorites to the one 
you want to change. Finally, right-click the mobile 
favorite and then Properties; in the Download tab, 
specify 0 or 1 for the number of linked pages you 
want to download.

6 Synchronize your device and desktop computer. 
Mobile favorites that are stored in the Mobile 
Favorites folder in Internet Explorer are 
downloaded to your device.

Action
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• In ActiveSync on your desktop, click Options, select 
Favorites/Internet Explorer, tap Settings and then Customize. 
You can then deselect Synchronize Images, Synchronize Sound 
and/or Synchronize offline content pages, to stop pictures 
and sounds, or some mobile favorites from being 
downloaded to the device. 

• Limit the number of downloaded linked pages. In 
Internet Explorer on the desktop computer, click 
Favorites; then move your mouse through Mobile Favorites 
to the mobile favorite you want to change. Finally, 
right-click the mobile favorite and then Properties. In the 
Download tab, specify 0 or 1 for the number of linked 
pages you want to download.



D
R

A
F

T
 

190

G
et

tin
g 

C
on

ne
ct

ed



D
R

A
F

T
 

188

Tr
ou

bl
es

ho
ot

in
g

Troubleshooting

Check these questions first if you have problems with your 
phone:

Question Answer
How do I know 
if my battery is 
charged?

The battery level indicator on the 
external display should show at 
least 1 bar (segment) of power. If 
it does not, please recharge your 
phone’s battery (see “Charging 
the Battery” on page 28). If the 
battery level indicator has 3 bars 
showing, then your phone’s 
battery is fully charged. You can 
also check the battery level by 
tapping  > Settings > System > 
Power.

Do you have a 
valid SIM card 
inserted in 
your phone?

A missing or invalid SIM card is 
indicated by an icon of the 
antenna with an exclamation 
point. If necessary, turn off your 
phone and make sure that you 
have inserted a valid SIM card.

Does the 
handset have a 
signal? Do you 
see a signal 
showing in the 
display?

The signal strength indicator 
should have at least one segment 
showing. If it does not, move to an 
area with a stronger signal to use 
your phone.
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Is the earpiece 
volume too 
low?

While on a call, scroll up.

Is the other 
party unable to 
hear you?

Your phone may be muted. You 
may take the call off of mute by 
making the appropriate soft key 
selection.

Also, you and/or the person you 
are speaking with may be in a 
weak network coverage area. 
Make sure that your phone’s 
microphone is not obstructed.

Has the phone 
been damaged, 
dropped or 
gotten wet?

Dropping your phone, getting it 
wet, or using a non-Motorola 
battery charger can damage the 
phone. The phone's limited 
warranty does not cover liquid 
damage or damage caused from 
using non-Motorola accessories.

I can’t hear my 
phone ring.

Ensure that your phone is not set 
to Silent or Vibrate. See page 113 
for instructions on how to modify 
your phone’s alerts and ringers.

Question Answer
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The following referring to specific problems:

Question Answer
My phone was 
stolen. To 
whom should I 
report this?

Report a stolen phone to the 
police and to your service 
provider.

I forgot my 
password

See “Changing the SIM card PIN 
Code” on page 120.

I pressed the 
End/Power key, 
but nothing 
happened.

To turn your phone On or Off, 
Press and hold the End/Power 
key P for 2 seconds. If your phone 
will still not turn On when you do 
this, then check to see if your 
phone’s battery is charged.

The Display 
says Insert SIM 
card or Check 
SIM Card even 
though I have 
inserted my 
SIM card in the 
phone.

The SIM card may be incorrectly 
inserted. Check the SIM card to 
make sure that it is inserted 
properly.

The display 
says SIM 
Blocked. How 
do I unblock 
my SIM card?

Call your service provider to 
obtain the PIN unblocking code.
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The display 
says Enter Unlock 
Code . How do I 
unlock my 
phone?

Enter the factory-preset unlock 
code, 1234, or the last 4 digits of 
your phone number.

If you changed the default unlock 
code in your phone, enter the 
unlock code that you defined to 
unlock it.

My phone asks 
for an unlock 
code when I try 
to open a 
feature.

The application you want is 
locked. If you own the phone but 
do not know the unlock code, see 
“Changing the SIM card PIN 
Code” on page 120.

My phone rings 
even though I 
selected the 
silent or vibrate 
alert profile.

The ringer may be set to play a 
tone even though your phone is 
set to a silent alert profile.

I tried to place 
a call and 
heard an 
alternating 
high/low tone.

Your call did not reach the 
wireless system. You may have 
dialed the number too soon after 
turning the phone on. Wait until 
the display shows the name of 
your service provider before 
making a call.

Question Answer
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I cannot make/
answer calls.

Make sure that you have a phone 
signal. Avoid electrical or radio 
interference, and obstructions 
such as bridges, parking garages, 
or tall buildings.

Your phone may also have the Call 
Barring feature turned on. If you 
know the unlock code, you can 
change this setting in the security 
menu.  > Settings > Security.

Also, make sure your SIM card is 
inserted and working.

My phone has 
poor reception 
and drops 
calls.

Make sure you have a phone 
signal. Stay clear of any 
obstructions such as bridges, 
parking garages, or tall buildings.

I cannot hear 
others on my 
phone.

While on a call, adjust the volume 
by scrolling with the navigation 
key to either the right (to 
increase) or to the left (to 
decrease) the phone volume in 
my earpiece. Also, make sure that 
your phone’s earpiece is not 
blocked by its carrying case.

I cannot open 
my inbox.

Before you can use text or 
information services messages, 
you must set up the appropriate 
inbox.

Question Answer
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How do I see 
the calls I sent 
or received?

To see the most recent calls you 
dialed or received, open the list: 

 > Recent calls > Received Calls or 
Dialed calls.

My phone will 
not dial 
voicemail 
commands, 
passwords, or 
other codes.

Your phone sends commands 
and passwords as DTMF tones. 
You can set your phone’s DTMF 
tones to Long, Short or Off. If you 
have trouble sending numbers, 
check your DTMF setting.

From the idle display:  > 
Settings > Other Setting > Initial 
Setup > DTMF.

Scroll to Long DTMF or Short DTMF 
and confirm your selection.

My phone’s 
display is too 
light.

You can change the level of 
contrast in your phone display.

What can I do 
to extend 
battery life?

Your battery’s performance is 
affected by charge time, feature 
use, temperature changes, and 
other factors.

To extend the battery life, you can 
set the minimum time for the 
device to sleep if unused; 
minimize the LCD backlight when 
operating on battery; and set the 
LCD timeout.

Question Answer
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How should I 
do when the 
memory is 
low?

To increase the memory of the 
device, install new applications in 
the storage card or the resident 
flash instead of in default memory 
(RAM).

You can also store files, 
attachments, pictures, MP3 files 
in the storage card or the resident 
flash.

How do I 
remove the 
battery?

Remove it by opening the back 
cover of the phone.

My phone is 
stuck and none 
of the keys I 
push will do 
anything. How 
do I make my 
phone work?

You may need to reset your 
phone. To reset your phone 
(without changing any of the 
defaults that you currently have), 
remove your replaceable battery 
from your phone and then insert it 
back into your phone. This will 
reset your phone and you should 
be able to power your phone back 
on and use it again.

Question Answer
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Restoring the Factory Default 
Settings
In some cases, you may need to restore the factory default 
settings of your phone by clearing the memory (RAM) from 
your phone. This is called a hard reset.

Action
1 Turn off your phone.

2 Press and hold the Send key  with one hand while 
using the stylus to press the Reset switch with the 
other hand.

3 Release the Send key  after the phone restarts.
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Specific Absorption Rate Data

Warning: When using any data feature of the phone, with or without 
an accessory cable, position the phone and its antenna at least 1 
inch (2.5 centimeters) from you body.

The model phone meets the government’s requirements for 
exposure to radio waves. 

Your mobile phone is a radio transmitter and receiver. It is designed and 
manufactured not to exceed limits for exposure to radio frequency (RF) 
energy. These limits are part of comprehensive guidelines and establish 
permitted levels of RF energy for the general population. The guidelines 
are based on standards that were developed by independent scientific 
organizations through periodic and thorough evaluation of scientific 
studies. The guidelines include a substantial safety margin designed to 
assure the safety of all persons, regardless of age and health.

The exposure standard for mobile phones employs a unit of measurement 
known as the Specific Absorption Rate, or SAR. Under the guidelines for 
your phone model, the SAR limit is 1.6 W/kg.1 Tests for SAR are 
conducted using standard operating positions with the phone transmitting 
at its highest certified power level in all tested frequency bands. Although 
the SAR is determined at the highest certified power level, the actual SAR 
of the phone while operating can be well below the maximum value. This 
is because the phone is designed to operate at multiple power levels so 
as to use only the power required to reach the network. In general, the 
closer you are to a base station, the lower the power output of the phone.

Before a phone model is available for sale to the public, it is tested to 
confirm compliance with the guidelines. The tests are performed in 
positions that conform to a uniform testing methodology determined by an 
expert standards body. The highest SAR value for this model phone when 
tested for use at the ear is ____ W/kg.2

While there may be differences between the SAR levels of various phones 
and at various positions, they all meet the governmental requirements for 
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safe exposure. Please note that improvements to this product model 
could cause differences in the SAR value for later products; in all cases, 
products are designed to be within the guidelines.
1. The SAR limit for mobile phones used by the public is 1.6 watts/kilogram 

(W/kg) averaged over one gram of body tissue. The standard incorporates a 
substantial margin of safety to give additional protection for the public and to 
account for any variations in measurements.

2. Additional related information includes the Motorola testing protocol, 
assessment procedure, and measurement uncertainty range for this product.
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Secure Digital See SD card
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