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3. If you want to add this page to a new folder other than Favorite, tap New Folder. 

 

 

 

 

 

 

 

4. Tap New Folder and enter a new name for a new folder. Then tap OK. 

 

3) Managing your Favorites folder  

Tap Manage Favorites on the Favorites menu. 

 

 

 

 

 

 

 

You can add, rename, move and delete folder. 

 

4) Web Page Offline  

By tapping Work Offline on the File menu, you can see the last Web page you connected 

to while you were online.  This Web page does not show you the updated Web sites since 

the last connection.  

 

 

 

 

  

 

If you select Work Offline, Internet Explorer will always start in the offline mode.  To 

run Internet Explorer in an online state, tap Work Offline on the File menu once 

more. 
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II. Inbox 

You can send and receive mail messages as follows:  

z ActiveSync folder that helps you to synchronize data between your desktop and 

device. 

z Mail service account that you can make for directly connecting to ISP’s network. 

You can download mail messages using this mail service account through LAN 

card that you have to purchase optionally. 

 
(1) Mail message Synchronization through ActiveSync 

1) Microsoft ActiveSync Settings for Inbox  

Tap Inbox ( ) icon. 

 

 

 

 

 

 

 

 

 

 

 

 

First, put your device on cradle and synchronize mail message through Microsoft 

ActiveSync. At this time, select Inbox in establishing a partnership. 
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Select Inbox and tap the Settings button. 

 

 

 

 

 

 

 

 

 

 

Tap OK and synchronize mail messages between desktop and the ActiveSync folder of 

your device. 

 

 

 

 

 

 

 

 

 

 : Mail message with no attachments,  : Mail message with attachments.  

 

2) Open mail message in Inbox 

Double-tap mail message you want to open. 

 

 

 

 

 

 

 

 

 

If you want to reply to, reply all, forward and delete this mail message, tap the reply to 

( ), reply all ( ), forward ( ) and delete ( ) icon. 
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3) Make a new mail message 

If you want to make a new mail message, tap New from the Compose menu or tap the 

New Message ( ) icon.  

 

 

 

 

 

 

 

 

 

 

 

 

Enter Recipient, Cc, Title and content. 

 

 

 

 

 

 

 

If you want to attach files, select the File menu, point to Attachments and Add 

Attachments or tap the Add Attachments ( ) button. The attachments will be shown on 

the bottom of screen. 

Tap the Send ( ) button to send your mail message. 

 

 

 

 

 

 

 

4) Add mail address to Contacts 

z Open the mail message of the Inbox folder and select the Add mail address to 

Contacts from the Compose menu. 

Recipients 

z Enter the recipient’ s mail address directly or tap the Contacts ( ) icon to 

select the mail address from the list.(for more information, see the Add mail 

address to Contacts.) 

z If recipients is more than 2 persons, semicolon(;) will be put between mail 

address.  

If you want to leave the copy of the mail message you have sent before, select the 

Service menu, Options, the Compose tab and select the Save copy to Outbox. 
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z Select the Add to mail address to e-mail client of the Tools menu of the Contacts 

program.  

 

 

 

 

 

 

 

 

 

Select a contact you want or select the Select All button to select all contacts and tap OK. 

 

5) Make a new folder, rename and delete folder 

1. Select the folder under which you want to make a new folder on the explorer pane 

located on the left side.  

2. Select the File menu, Folder and New Folder, and enter a name of a folder and tap 

OK. 

3. If you want to rename it, select a folder and point to Folder of the File menu and 

select Rename. Then enter a new name. 

 

 

 

4. Select the folder you want to delete, point to Folder of the File menu and select. 

 

 

 

 

6) Move mail messages 

Allow you to move mail messages in a folder to another folder. 

1. Select a mail message to move. (When you select more than one message, tap shift 

first and select another message.) 

2. Select Move to of the File menu. 

 

 

 

You can not rename the Inbox, Sent, Outbox, Deleted folder provided from the 

ActiveSync folder. 

You can not delete the Inbox, Sent, Outbox, Deleted folder provided from the 

ActiveSync folder. 



Page 5-8 Chapter 5 

3. Select the folder you want to move mail messages and tap OK.  

 

(2) Making a new Local Account  

Select the Inbox icon on your device. 

 

 

 

 

 

 

 

Select Options of the Service menu and tap Add button. 

 

 

 

 

 

Select IMAP4 or POP3 and tap OK. (For more detailed information, ask your ISP or 

network administrator. Let us take a POP3 example here.) 

 

 

 

 

 

Fill out each corresponding item and tap Next. 

 

 

 

 

 

Select options you need and tap Next. 

 

 

 

 

 

Example: *****.cb.co.kr 

Example: Steve 

Remember your password 

and select this option. 

For more detailed information on POP3/IMAP4 server name, SMTP Host name, 

user name and password, ask your ISP or network administrator.  

Some mail services restrict sending/receiving mail messages through a network 

outside according to company security policies, or do not support POP3 for some 

Web-based mail messages. First, ask your ISP or network administrator. 

SMTP Host name 
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When completed, tap Finish. 

 

 

 

 

 

Tap OK to finish all settings.  

 

Insert the wireless or wired LAN card (you have to purchase it optionally.) into CF card slot and see 

the corresponding icon on the taskbar. (Wired LAN card: , wireless LAN card: )  

 

Tap the connect ( ) icon to download the Inbox folder of the Local Folder from mail 

server.  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

1) Open mail message 

1. Tap the Connect ( ) button or Send/Receive ( ) button to make a connection to 

mail server. 

2. Mail messages will be downloaded to the Inbox folder of your Local Folder from mail 

server.  

 

 

 

You can add new folders under only the Inbox, Sent and Outbox of the Local 

Folder you have created.  

The Sent, Outbox and Deleted folder of your Local Folder will not be downloaded 

from mail server. 
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3. When finished, tap the Connect ( ) button again to disconnect.  

4. Double-tap the mail message or select Open of the File menu. 

 

 
For more detailed information on the Local Folder, see mail message 

synchronization of the ActiveSync folder in the first half of this chapter.  



Microsoft Programs  Page 6-1  

 

 

MMiiccrroossoofftt  PPrrooggrraammss  
 

I. Media Player 

Use Microsoft Windows Media Player to listen to digital audio and video files, such as 

songs or movie clips. Media Player supports sound file recorded in Windows Media and 

MP3 formats.  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

z To start Windows Media Player 

1. Copy Windows Media files you want to the My Documents folder using Microsoft 

ActiveSync. (Also you can use CF or SD card.) 

2. Select Open of the File menu. 
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1. Play button 

2. Stop button 

3. Previous track 

4. Next track 

5. Mute button 

6. Volume slider 

7. Progress slider 

② 

③ 

④ 
⑤ 
⑥

⑦① 

To turn off the display so that you can save power(the LCD-Off mode), press 

and hold down(2 or 3 seconds) the power button while listening to music on your 

device. Press the power button again to turn on the display. The Recording and 

Alarm Status LED will flash. 
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3. Select the Browse button to find files you want. 

 

 

 

 

 

 

4. Select the file you want and tap OK. 

 

 

 

5. Tap OK again. 

 

z Make a Playlist 

1. Select Playlists of the File menu. 

 

 

 

 

 

 

2. Select Organize Playlists of the Local Content menu.  

 

 

 

 

 

 

3. Tap the New button to make a new playlist and tap OK.  

 

 

 

 

 

 

Upper folder 

New folder Detail

Simple 
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4. Select the files you want and tap OK. 

 

 

 

 

 

 

 

 

 

 

z To make the Favorites 

When you want the current music added to the Favorites, point to Favorites of the File 

menu and select Add to Favorites.  

 

 

 

 

 

If you want to organize Favorites easily, point to Favorites of the File menu and select 

Organize Favorites. 

 

 

 

 

 

 

Select the Add button to add new music to Favorites. 

 

 

 

 

 

 

Properties
Play 

Move up/down
Delete 

Add 

Added music files

Add button 
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Select the music you want and tap OK. 

 

z Set up Options 

Select Options of the View menu. 

 

 

 

 

 

 

The same with selecting Repeat of the 

Playback menu. 
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II. MSN Messenger 

MSN Messenger is an instant messaging program that lets you see who is online, send 

and receive instant messages and have instant message conversations with groups of 

contacts.  

Insert the wireless or wired LAN card (you have to purchase it optionally.) into CF card slot and check 

the corresponding icon on the taskbar. (Wired LAN card: , wireless LAN card: ) After that, 

select the MSN Messenger ( ) icon. 

Also you need an account from your ISP. In addition, you must have a Microsoft Passport 

account or a Microsoft Exchange e-mail account. You must have a Passport to use MSN 

Messenger Service. If you have a Hotmail® or MSN account, you already have a Passport. 

Once you have obtained either a Microsoft Passport or a Microsoft Exchange account, 

you are ready to set up your account.  

 

 

 

 

 

(1) To set up an account and sign in 

1. Select the MSN Messenger icon. When you use this program for the first time. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Select the next button. 

Select the next button. 

Sign up for a Microsoft Passport account at http://www.passport.com. Get a free 

Microsoft Hotmail e-mail address at http://www.hotmail.com. 
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2. When you finish setting up an account, it automatically signs in.  

 

 

 

 

 

 

 

 

 

 

Select the next button. 

Select the next button. 

If you don’t have any
www.passport.com currently, select
the Register Passport account.  

Select the Finish button. 

Enter the address of
www.passport.com 
or www.hotmail.com. 

Enter password.  

Select the OK button.
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3. Tap OK to have the next screen displayed. 

 

 

 

 

 

 

 

 

 

 

 

4. If you want to change the existing messenger nickname used on your desktop, select 

Nickname (Online) displayed on your screen. Select Personal settings from a pop-

up menu or select Options of the Tools menu. 

 

 

 

 

 

 

 

 

 

(2) To use MSN Messenger 

1. When you want to communicate with someone online on your Messenger screen, 

double-tap the nickname you want to communicate with or select the nickname from 

Send Instant Messenger.  

 

 

 

 

 

 

 

 

 

 

 

Enter the messenger nickname. 

This is a messenger name

used in your desktop. 

These are the users that are on line currently. 

Select the Chat button to 
have the right side of screen 
displayed. 

Enter the instant message
and tap the Send button. 

Enter the voice chat message.
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2. Enter the instant message and tap the Send button. Then your party will see your 

message.  

 

(3) Change your status 

Select Status of the File menu.  

(Online/Busy/Be right back/Away/On the phone/Out to lunch/Appear Offline) 

The list of your status appears on your device and your party’s device. 

This is the screen displayed on my device when my party selects the On 

the Phone status of the File menu. 

 

 

 

 

 

 

 

 

 

 

(4) Set up Options 

Select Options of the Tools menu.  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Tap this button to block your

parties that are used to

communicate with you.  

Enter the messenger nickname. 
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It is recommended that you

select .NET passport account. 
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III. Remote Desktop Connection 

 

Using Remote Desktop Connection, first log in the Windows Terminal Server and you can 

use all programs that are installed on your server. (Windows 2000 version or later should 

be installed on your server.) For example, you can use the Window Word program instead 

of Microsoft WordPad.  

Insert the wireless or wired LAN card (you have to purchase it optionally.) into CF card slot and check 

the corresponding icon on the taskbar. (Wired LAN card: , wireless LAN card: ) After that, 

select the Remote Desktop Connection ( ) icon. 

 

 

 

 

Enter user’s server name or IP address. To set up preference, select the 

options button. 

 

 

 

 

 

 

 

 

 

 

 

Select the Connect button to automatically connect to server. 

 

 

 

 

 

 

 

 

 

 

Enter user’s server
name or IP address. 

Enter user name and
password. 

Enter user password. 
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Enter password again and tap OK. Then it automatically connects to server. 

 

 

 

 

 

 

 

 

 

 

 

 

 

To close your task in your server, tap the Start button and select Exit system. 

 

 

 

 

 

 

 

It is recommended that
you select Log Off. If
you select System off,
your server will be
shut down. 
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IV. Terminal Emulator 

 

Let’s take an example of connection to network terminal using wired modem. (For more 

detailed information on settings, ask your ISP administrator.) 

 

Insert the wired LAN card (you have to purchase it optionally.) into CF card slot and check the 

corresponding icon on the taskbar. (Modem card icon: ) After that, connect outlet of your 

phone to wired modem card. 

Select the Start button > Point to Programs > Point to Communications > select Terminal, 

and double-tap the Make a new Session ( ) icon. 

 

 

 

 

 

 

 

 

 

 

 

For more detailed settings, select the Configure button. 

 

 

 

 

 

 

Tap OK and it will try to connect automatically to your ISP network. 

 

 

 

 

Select modem
card. 

Select the
emulation type
you want
depending on
ISP.

Select the fastest
modem speed available. 
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V. Word Viewer 

Word Viewer allows you to view Microsoft Word file without any change of extension name. 

When you copy Word files of desktop to your device through Microsoft ActiveSync, the 

extension name of each Word file will be changed to another name you don’t want. This 

Word Viewer supports the same extension (extension name: doc, rtf) name with your 

desktop, so you don’t need automatically to change extension name.  

This is how you change the setting of Microsoft ActiveSync. 

Select the Options button. 

 

 

 

 

 

 

 

 

 

 

Select Conversion Settings. 

 

 

 

 

 

 

 

 

 

 

For more information on this conversion settings, see chapter 4 “Install 

Microsoft ActiveSync & Establish a partnership”. 

 

z To start Word Viewer 

1. Copy Word files to the My Documents folder through Microsoft ActiveSync. (Also you 

can use CF & SD memory card.) 

2. Open the Word Viewer program. 

3. Select Open of the File menu. 

Deselect this option box not to 

convert the file extension name 

when copied between desktop 

and your device. However, 

select the Device to Desktop tab 

or the Desktop to Device tab to 

adjust the extension name to 

another you want. 
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4. Select a file you want and tap OK. 

 

 

 

 

 

 

 

 

 

 

 

 

5. Select Zoom of the View menu to see more detailed file. 

 

 

 

 

 

 

 

 

 

Upper folder 

New folder 

Detail

Simple
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VI. Excel Viewer 

Excel Viewer allows you to view Microsoft Excel file without any change of extension name. 

When you copy Excel files of desktop to your device through Microsoft ActiveSync, the 

extension name of each Excel file will be changed to another name you don’t want. This 

Excel Viewer supports the same extension (extension name: .xl*) name with your desktop, 

so you don’t need automatically to change extension name.  

This is how you change the setting of Microsoft ActiveSync. 

Select the Options button. 

 

 

 

 

 

 

 

 

 

 

Select Conversion Settings. 

 

 

 

 

 

 

 

 

 

 

 

For more information on this conversion settings, see chapter 4 “Install 

Microsoft ActiveSync & Establish a partnership”. 

 

z To start Excel Viewer 

1. Copy Excel files to the My Documents folder through Microsoft ActiveSync. (Also you 

can use CF & SD memory card.) 

2. Open the Excel Viewer program. 

Deselect this option box not to 

convert the file extension name 

when copied between desktop 

and your device. However, 

select the Device to Desktop tab 

or the Desktop to Device tab to 

adjust the extension name to 

another you want. 
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3. Select Open of the File menu. 

 

 

 

 

 

 

 

 

 

 

4.   Select a file you want and tap OK. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

5.   Select Zoom of the View menu to see more detailed file. 

 

 

 

 

 

 

 

 

 

 

 

Select a Sheet you want to open.  

Upper folder 

New folder 
Detail

Simple
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6. Select Split of the View menu to divide your Excel file. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

7. Select Remove Split of the View menu not to divide your Excel file. 
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VII. PowerPoint Viewer 

PowerPoint Viewer allows you to view Microsoft PowerPoint file without any change of 

extension name. When you copy PowerPoint files of desktop to your device through 

Microsoft ActiveSync, the extension name of each PowerPoint file will be changed to 

another name you don’t want. This PowerPoint Viewer supports the same extension 

(extension name: PPT & PPS) name with your desktop, so you don’t need automatically 

to change extension name.  

This is how you change the setting of Microsoft ActiveSync. 

Select the Options button. 

 

 

 

 

 

 

 

 

 

 

Select Conversion Settings. 

 

 

 

 

 

 

 

 

 

 

For more information on this conversion settings, see chapter 4 “Install 

Microsoft ActiveSync & Establish a partnership”. 

 

z To start PowerPoint Viewer 

1. Copy PowerPoint files to the My Documents folder through Microsoft ActiveSync. 

(Also you can use CF & SD memory card.) 

2. Open the PowerPoint Viewer program. 

Deselect this option box not to 

convert the file extension name 

when copied between desktop 

and your device. However, 

select the Device to Desktop tab 

or the Desktop to Device tab to 

adjust the extension name to 

another you want. 
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3. Select Open of the File menu. 

 

 

 

 

 

 

 

 

4. Select a file you want in the list. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

5. Select the Slide sort view icon. 

 

 

 

 

 

 

 

 

 

 

 

 

 

Move up/down

the selected file Slide sort view

Normal view

Slide Show view 

Slide sort view

Select a file you want to open. 

Upper folder 

New Folder 
Detail

Simple
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6. Select the Slide Show ( ) icon and tap Water Mark to have a pop-up menu 

displayed. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

z To set up the Slide Show preference 

Select Set Up Show of the Slide Show menu. 

 

 

 

 

 

 

 

 

 

z To set up preferences 

Select Preferences of the Slide Show menu. 

 

 

 

 

 

 

 

Select landscape or

portrait.  

Tap here to change 

pen color. 

Tap here to move

to a page you

want. 

Tap here to

move to the

previous or

next page.

Tap Pointer to 

have an arrow 

displayed. 

Water Mark 
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VIII. Image Viewer 

 

The Image Viewer application enables you to view image files stored on your device. You 

can view images in BMP, 2BP, GIF and PNG formats.  

 

z To start Image Viewer 

1. Copy images to the My documents folder on your device using Microsoft ActiveSync 

or SD and CF card. 

2. Open the Image Viewer program. 

3. Select Lock In of the File menu. 

 

 

 

 

 

 

 

 

4. Select the folder where images are stored and tap OK. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

z To set up Slide Show 

Select the Set up Slide Show ( ) icon or select Set up show of the Slide Show menu. 

Slide Show 

View full screen 

File Information 

Set up Slide show Up/down icon
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z To start Slide Show 

1. Select View Show of the Slide Show menu.  

2. View Show. 

Manual: tap screen when you want to move to next page. 

Automatic: automatically move to next page after the preset interval in the 

Slide show preference. 

Automatic (Repeat): automatically move to next page after the preset interval in 

the Slide show preference and when it arrives at the last page, it goes back to 

the first page. 

 

 

 

 

 

 

 

 

 

 

 

3. On the pop-up menu that is displayed through tapping Water Mark, you can select 

Next or Previous page and close slide show. 

 

 

 

Water Mark 

When you clear the 

option box of a file, 

the file will not be 

displayed during Slide 

Show. 

Rotate. 

The interval during 

automatic Advance 

Zoom  

Up/down 

buttons 
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z Rotate and Zoom 

Select a specific file you want to rotate and select the View full screen 

( ) button or select View Full Screen of the View menu.  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Select the Water Mark to display the pop-up menu that has Rotate, Zoom.  

 

z To save a file of the Slide Show Settings  

To save the preference file of slide show (extension name: wss), Select Save Show 

Settings As of the File menu. 

 

 

 

 

 

 

 

 

 

Water Mark 

Enter the name of the
Slide show preference.

Select the folder you
want to save the slide
show preference file
at. 

Extension name of the
slide show preference 
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IX. PDF Viewer 

 

The PDF Viewer enables you to open the PDF files. The extension name should be PDF.  

You cannot open the PDF file that includes Korean fonts. 

 

z To start the PDF Viewer 

1. Copy PDF files to the My documents folder on your device using Microsoft 

ActiveSync or SD and CF card.  

2. Open the PDF Viewer program. 

3. Select Open of the File menu. 

 

 

 

 

 

 

 

 

 

4. Select the PDF file you want and tap OK. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Upper folder 

New folder 

Detail

Simple
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TThhee  33rrdd  ppaarrttyy  pprrooggrraammss  
 

 

 

 

 

 

 

 

 

I. Contacts 

“Contacts” is a program that manages personal information, phone numbers, address, and more.  

You can use data in Contacts to search Web pages, send mail messages. Contacts is the application 

in which you store name and address information about people or businesses.  
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Errors may occur when you use more than 1,500 items in Calendar, Tasks and 

Contacts. 

Majesty provides you with programs including Calendar, Tasks, Contacts and Inbox 

for your convenience. You can synchronise data in Calendar, Tasks, Contacts and 

Inbox with data of your desktop using Microsoft ActiveSync. 
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(1) Creating a New Contact 

1. Tap the New( ) button or tap New Contact on the File menu.  

 

 

 

 

 

 

 

 

 

2. Enter data in the relevant spaces. 

3. If necessary, you can enter data under the Category tabs. 

 

 

 

 

 

 

 

 

4. Tap OK to save, or if you wish to go on without saving, tap Cancel.  

 

 

 

 

(2) Editing a contact 

1. After selecting the contact you wish to edit, tap the Modify ( ) button or tap 

Edit Contact on the Edit menu, or double-click the selected contact.  

2. If necessary, you can enter data under each tab. 

3. For more information, see “Creating a New Contact”. 

 

(3) Deleting a Contact 연락처 삭제하기 

1. Select the contact you wish to delete on the contacts list.  

2. Tap the Delete( ) button or tap Delete on the Edit menu.  

 

Select this to 

classify contacts 

by category.

Select this to add this contact

information to mail address of Inbox 

When creating a contact other than the one you are currently working on, tap the 

“ Save and Continue”  button instead of tapping “ OK” .  
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(4) Displaying by Category 

You can display and see contacts by the category you assigned to the contact.  

1. If you tap the All Category ( ) button, the registered categories appear. 

 

 

 

2. Select the desired category, and only those contacts having that category will be 

displayed on the contacts list. 

3. Select Category Filter of the All Category button to select more than 2 categories on 

the Category Filter screen. 

 

 

 

 

 

 

 

(5) Editing the category list 

1. Tap the All Category ( ) button.  

2. Select <New Category>.  

 

 

 

 

 

 

3. Enter a new category name and tap Add to enter the new category you wish in the 

New Category box.  

4. Select from the category list the category to be deleted, tap Delete. 

5. However, tap Reset to return to the default setting of preset categories. 

 

(6) Sending mail messages using contacts 

1. Select the contact to which you wish to send mail messages. 

2. Tap Send Mail on the Tools menu or tap the Mail ( ) button to have mail message 

screen opened. 

 

As the number of categories that can be displayed is limited, all categories may not 

be displayed. 
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(7) Using the Web browser of contacts 

1. Select the contact with the Web site you wish to visit. 

2. Tap Explore Web page on the Tools menu or tap the Web page ( ) button to have 

the Web browser screen displayed.  

 

(8) Adjusting Font Size 

Select Font Size on the View menu or tap the Font Size ( ) button and select the desired 

font size.  

 

(9) Set up the columns displayed on the screen 

1. Select Customize Columns of the Tools menu. 

 

 

 

 

 

2. Select items you want to display on the left pane and tap Add. 

3. If you want to change the order of columns, select items on the right pane and tap 

the Up or Down button. 

4. If you want to delete any column, select item on the right pane and tap the Delete 

button. 

 

(10) Sending and Bring in Contacts & My Name Card  

1. Select Export and Import on the File menu. 
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2. Select the file type to send and tap OK. (Let us take an example of Sending out a 

Contact file.) 

 

 

 

 

 

 

3. Select an item you want and tap OK. 

 

 

 

 

 

 

 

4. Select a Contact file you want to send out and tap OK. 

 

 

Upper folder 

New Folder 
Detailed

Simple
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II. Calendar 

(1) All day Events 

The All day Events screen divides the day into time slots and displays events by the time 

slots.  Tap “Day” on the View menu, or tap the All day Events ( ) button.  

 

 

 

 

 

 

 

 

 

 

 

 

(2) Weekly Events  

The Weekly Events screen divides a week by days and displays events happening 

throughout the week.  Tap “Week” on the View menu, or tap the Weekly Events( ) 

button  
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(3) Monthly Events  

The Monthly Events screen divides the month by days and displays events happening 

throughout the month.  Tap “Month” on the View menu, or tap the Monthly Events ( ) 

button. 

 

 

 

 

 

 

 

 

 

 

 

 

 

(4) Yearly Events  

The yearly events screen divides the year by months and displays the dates with events in 

Blue.  Tap “Year” on the View menu, or tap the Yearly Events( ) button.  
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(5) Agenda  

The Agenda screen lists the event of a particular day.  Tap “Agenda” on the View menu, 

or tap the Agenda( ) button.  

 

 

 

 

 

 

 

 

 

 

 

 

 

(6) Making a New Appointment 

1. Tap New Appointment on the File menu, or tap the New Appointment ( ) button.  

 

 

 

 

 

 

 

2. Enter data in the Subject and Location box. (An appointment must have a subject.) 

3. Select the appointment date and time you want.  

4. If you need to set recurrences, tap Recurrence. 
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5. After finished, tap OK. Then, it will look a little different than when you first saw it, as 

shown below.  

 

 

 

 

 

 

6. When you need to select or edit a category, tap the Category tab and select 

Categories you want. 

 

 

 

 

 

 

7. Tap OK to save settings. If you wish to close without saving data, tap Cancel.  

 

(7) Making a new all day event 

Tap New All Day Event on the File menu. The Calendar dialog box appears.  This display 

is a little bit different from the New Appointment dialog box : the Allday Event box is 

already checked. 

 

 

 

 

 

 

 

For more information, see “Creating a New Appointment  

 

(8) Editing an Appointment 

Double-tap the appointment you wish to edit, or select the appointment you wish to edit 

and tap Edit Item on the Edit menu. For more information, see “Creating a New 

Appointment. 

 

Select here to edit 

Category. 

Select this to set up 

alarm 

Select this to keep your 

appointment secret 
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(9) Deleting an appointment  

After selecting the appointment you wish to delete, tap Delete Item on the Edit menu. 

 

(10) Finding Appointments and Tasks  

Tap Find on the Tool menu, or tap the Find( ) button.  

 

 

 

 

 

 

Enter the data needed to search for in the given box next to Find, and select the type from 

Type if needed. Tap Search. 

 

(11) Editing Customize Column 

Select Customize Columns of the Tools menu on the Agenda screen. 

 

 

 

 

 

 

(12) Set up Options 

Select Options of the Tools menu. 

 

 

 

 

 

 

Tap Holidays to set up holidays. 

 

 

 

 

A start day of a week. 

Tap here to listen to alarm sound. 

Tap here to set up holidays. 

The column list that 

can be displayed 

The column list that

can be added on

the Agenda screen
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(13) Display by Category 

You can display and see appointments by the category you assigned to the appointments.  

1. If you tap the All Category ( ) button, the registered categories appear.  

 

 

 

2. Select the desired category, and only those appointments having that category will be 

displayed on the appointments list.  

3. Select Category Filter of the All Category button to select more than 2 categories on the 

Category Filter screen.  

 

 

 

 

 

 

 

 

 

 

As the number of categories that can be displayed is limited, all categories may not 

be displayed. 
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III. Tasks 

 

 

 

 

 

 

 

 

 

 

 

 

 

(1) Creating a New Task 

Tap New Task on the File menu or tap the New Task ( ) button  

 

 

 

 

 

 

 

Enter desired data in the Subject boxes. (A task must have a Subject.)  

Check to see if the date and frequency of the task are correct; if they are not, select the 

desired date and time by tapping the arrow on the right side of each item. 

Then, it will look a little different than when you first saw it, as shown below.  
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If you need to set recurrences, tap Recurrence. 

 

 

 

 

 

When you are finished, tap OK. Then, when you return to the Tasks dialog box, it will look 

a little different than when you first saw it, as show below.  

 

 

 

 

 

 

Tap the Category tab to select categories. 

 

 

 

 

 

 

If you have more detailed information, tap the Memo tab.  

 

 

 

(2) Editing a task  

Double-tap the task you wish to edit, or select the task you wish to edit and tap Edit Task 

on the Edit menu. For more information, see “Creating a New Task” 

 

(3) Deleting a task 

After selecting the task you wish to delete, tap Delete Task on the Edit menu or tap the 

Delete ( ) button, and the selected item is deleted. 

 

(4) Deleting completed tasks 

To delete completed tasks, tap Delete Completed Task on the Edit menu and all 

completed tasks are erased.  

 

You can enter up to 264 characters.  



Page 7-14 Chapter 7 

(5) Finding tasks 

You can use this feature to find a specific task. 

Tap Find on the Tools menu, or tap the Find ( ) button.  

 

 

 

 

 

 

 

 

(6) Editing Customize Column  

Select Customize Column of the Tools menu. 

 

 

 

 

 

 

(7) Display by Category 

You can display and see tasks by the category you assigned to the tasks.  

1. If you tap the All Category ( ) button, the registered categories appear. 

 

 

 

2. Select the desired category, and only those tasks having that category will be displayed 

on the tasks list. 

3. Select Category Filter of the All Category button to select more than 2 categories on the 

Category Filter screen. 

 

 

 

 

 

 

 

The column list that is 

displayed on the 

Tasks screen  

As the number of categories that can be displayed is limited, all categories may not 

be displayed. 
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IV. Memo 

The Memo program allows you to save contents that you have handwritten using the stylus 

and also allows you to add text message, alarm and voice recording. The number of 

memos that can be stored will vary depending on the memory. Each memo can contain 

up to 4,000 characters. 

 

(1) Creating a New Memo  

Tap New on the File menu, or tap the New Memo ( ) button.  

 

 

 

 

 

 

 

 

 

 

 

Enter the contents you want using the stylus.  

If you want to enter text message, select the Text Mode ( ) button. 

If you want to add a new page, tap the Add next page ( ) button. 

Tap Save on the File menu or tap the Save ( ) button to save the Memo (memo file’s 

extension name is .cmo).  

 

(2) Opening an existing Memo  

Tap Open on the File menu or tap the Open ( ) button.   

 

 

 

 

 

 

 

Select the folder that holds the file you wish to open and double-tap the file.  

New Memo 

Text Mode
Draw Mode

Recorder
Set Alarm

Open 
Save 

Add next page

Upper folder 

New Folder 
Detailed

Simple
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(3) Saving a Memo as JPG file  

 

 

 

1. Enter content you want. 

2. Select Save Current Page as JPG or Save All Pages as JPG on the File menu.  

3. Select the folder where you want to save your file and tap OK. 

 

(4) Selecting Pen or Eraser and setting Preferences  

z Select Pen or Eraser on the Tools menu or select the Pen ( ) or Eraser ( ) button. 

z In order to set up Preferences for Pen or Eraser, select Pen weight, Pen Color or 

Eraser Weight on the Tools menu. 

 

(5) Using Text Mode  

1. Select Text Mode on the Edit menu or tap the Text Mode ( ) button. 

2. Enter content you want from the DioPen screen appearing automatically. 

 

 

 

 

 

 

(6) Setting up Alarm  

1. Select Alarm Setting on the Tools menu or tap the Alarm Setting ( ) button. 

2. If you didn’t save this file before, you will see the Save dialog. 

 

 

 

3. If you tap Yes, you will see the Save As dialog box. 

 

 

 

 

 

 

Upper folder 

New Folder 

Detailed

Simple

A Memo file, saved as CMO file, can be opened on other programs by saving it as 

JPG file.  

Text will be entered only in black. 

Text is entered separately by page, which means that pages are not connected 

between continuous pages.  

Text appears above drawing content, if both modes co-exist. 
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4. Select the folder where you want to save your file and tap OK. 

 

 

 

 

5. Select an alarm time you want and tap the Setting button. 

 

 

 

 

(7) Voice Recording 

1. Select Recorder on the Tools menu or tap the Recorder ( ) button. 

 

 

 

 

 

 

2. Tap the Recording button to start recording. 

 

 

 

 

(8) Setting up Preference 

Select Options on the Tools menu. 

 

 

 

 

 

 

 

Sampling Rate

Sensitivity Slider 

Select here to select another sound file. 

Tap here to listen to sound file

that is selected. 

Once an alarm is set, the alarm sound rings even though the Memo program is 

closed or your device is in the Sleep Mode. 

Recording

Delete 

Stop 

Play 

Select recording

Process slider 

The maximum of 9 recordings in one memo file can be added and are supposed 

to be as simple as possible.  
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V. Calculator 

Calculator includes three operating modes: Standard, Scientific and Convertible. In 

Standard mode you can perform simple mathematical calculations. In Scientific mode you 

can access scientific functions and perform sophisticated math calculations.  

 

Standard Calculator: Select Standard on the calculator menu. 

 

 

 

 

 

 

 

 

 

 

C : Clears all data (upper black box) you entered for calculation. 

CE : Clears the result of calculation (lower black box). 

 

Scientific Calculator: Select Scientific on the calculator menu. 

 

 

 

 

 

 

 

 

 

 

Enter data

Result 

Keep on top

Enter data 

Result 

In order to keep the calculator displayed on top of all other programs, tap Top.  To 

cancel this function, tap Hide.  

This program supports up to 15-digit numbers. 



The 3rd party programs  Page 7-19  

Convertible Calculator: Select Convertible on the calculator menu. 

 

 

 

 

 

 

 

 

1. First, select the weight or measure you want to convert (Length, Weight, Volume, Size, 

Temperature). 

2. Select the unit to convert and the unit to convert into. When you select a unit, it is 

displayed in the windows above the lists and next to the From and To panes.  

3. Enter a number to convert and tap =.  

 

Enter data 

Result 
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VI. Recorder 

Recorder allows you to record simple sounds or to play back existing Wave files.  

 

 

 

 

 

 

 

 

 

(1) Recording 

Tap the Record button on the bottom of the Record screen or press the Record button on 

the right side of your device when the recorder program is open. 

 

 

 

 

 

 

To stop recording, tap the Stop button on the bottom of the Recorder or press the record 

button on the right side of your device.  

 

(2) Saving recorded file as another name 

1. Tap SAVE after you have completed recording.  

 

 

 

 

 

2. Select a folder where you want to save this file and enter the file name in the file name 

input box.  

3. Tap OK. However, if you do not want to save, tap X (Exit).  

 

 

 

Save File
Recording Settings

Pause

Open File 

Record 

Stop Play  
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(3) Opening files for playback 

1. Tap the OPEN button.  

 

 

 

 

 

2. Select the file you wish to play back, then tap OK.  

 

(4) Recording Settings Screen 

1. Select the OPTION button.  

 

 

 

 

 

2. Select Sampling rates and bits you want, and you are allowed to adjust the desired recording 

sensitivity.  

3. Tap OK. 

 

 

 

 

 

Sensitivity Slider 

Recording quality is directly associated with available recording time. High sampling 

rates(KHz unit) and bits require much more memory.  
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  WWaarrrraannttyy  
 

Important: This is your hardware product warranty statement. Read it carefully. Warranty 

terms may be different in your country. If so, your authorized dealer or sales and service 

office can give you details. 

 

I. One year limited warranty for hardware & 6 month for 

Battery 

Cyberbank warrants this hardware product against defects in material and workmanship 

for a period of one year from receipt by the original end-user purchaser. If Cyberbank 

receives notice of the above-defined defects during the warranty period, Cyberbank will 

either, at its option, repair or replace products that prove to be defective. Should 

Cyberbank be unable to repair or replace the product within a reasonable amount of time, 

the customer's alternate exclusive remedy shall be a refund of the purchase price upon 

return of the product. 

 

II. Limitation of warranty 

The above warranty shall not apply to defects resulting from: 

misuse; unauthorized modification; opening for any reason; operation or storage outside 

the environmental specifications for the product; in-transit damage; improper 

maintenance; or defect resulting from use of non-Cyberbank software, accessories, 

media, supplies, consumables, or such items not designed for use with the product. 

Cyberbank makes no other express warranty, whether written or oral, with respect to this 

product. 

Any implied warranty of merchantability or fitness for a particular purpose is limited to the 

one-year duration of this written warranty. 

Some states, provinces, or countries do not allow limitations on how long an implied 

warranty lasts, so the above limitation or exclusion may not apply to you. 

This warranty gives you specific legal rights, and you may also have other rights that vary 

from state to state, province to province, or country to country. 

 

 

AAppppeennddiixx  BB



Page B-2 Appendix B 

III. Software Product License Agreement and Software 

Product Limited Warranty 

This Cyberbank product contains preinstalled software programs. Please read the 

Cyberbank Software Product License Agreement before proceeding. 

 

Important: Carefully read this License Agreement and the Limited Warranty statement 

before operating the equipment. The rights to the software are licensed, not sold. 

Cyberbank or its licensors continue to own all intellectual property rights to the software, 

and you will be granted certain rights to use the software upon your acceptance of this 

license. Rights in the software are offered only on the condition that you agree to all terms 

and conditions of the License Agreement. Operating the equipment indicates your 

acceptance of these terms and conditions. If you do not agree to the terms and 

conditions of the License Agreement, return the complete package for a full refund now. 

 

Software Product License Agreement 

The Cyberbank Software Product License Agreement shall govern the use of all software 

that is provided to you, the customer, as part of this Cyberbank product with the exception 

of Microsoft Software. Microsoft Products are licensed to you under the Microsoft End 

User License Agreement (EULA) contained in the Microsoft documentation. Any third-

party software supplier's warranty terms that may be found online, or in any 

documentation or other materials contained in the product packaging, shall govern the 

use of that third-party software. 

 

Use 

You may only use the software on a single computer. You may not reverse, assemble, or 

decompile the software. 

 

Copies and adaptations 

You may make copies or adaptations of the software (a) for archival purposes, or (b) 

when copying or adaptation is an essential step in the use of the software with a computer 

so long as the copies and adaptations are used in no other manner. 

You have no other rights to copy unless you acquire an appropriate license to reproduce 

which is available from Cyberbank for some software. 

You agree that Cyberbank provides no warranty, free installation, or free training for any 



Warranty  Page B-3  

copies or adaptations made by you. 

All copies and adaptations of the software must bear the copyright notice(s) contained in 

or on the original. 

 

Ownership 

You agree that you do not have any title to or ownership of the software, other than 

ownership of the physical media. You acknowledge and agree that the software is 

copyrighted and protected under the copyright laws. 

You acknowledge and agree that the software or part thereof may have been developed 

by a third-party software supplier named in the copyright notice(s) included with the 

software, who shall be authorized to hold you responsible for any copyright infringement 

or violation of this or their own License Agreement. 

 

Transfer of rights in software 

You may transfer rights to the software to a third party only as part of 

the transfer of all your rights and only if you obtain the prior agreement 

of the third party to be bound by the terms of this License Agreement. Upon 

such a transfer, you agree that your rights to the software are terminated 

and that you will either destroy all your copies and adaptations or deliver 

them to the third party. Transfer to a U.S. government department or agency 

or to a prime or lower tier contractor in connection with a U.S. government 

contract shall be made only upon prior written agreement to terms required 

by Cyberbank. 

 

Termination 

Cyberbank may terminate this software license for failure to comply with 

any of these terms, provided Cyberbank has requested you to cure the 

failure and you have failed to do so within thirty (30) days of such notice. 

 

Updates and upgrades 

You agree that the software does not include updates and upgrades that may 

be available from Cyberbank under a separate support agreement. 


