
Your device has a built-in CDMA module that supports wide-range data communication 

and additional features including SMS (Short Messaging Services), along with voice calls. 

These features save you the trouble of having to purchase another cellular phone with a 

phone number. Remember that you have no other right to copy the ESN number against 

the communication law.  

This chapter includes information on:

 Phone Program  

 SMS : Short Messaging Service  



Phone Program 



Indicators in the Phone display











While communicating over your phone, you will also see icons on the Command bar as follows

Icons Descriptions

 Mute

 Un-mute

Tap one icon to have the other icon display. 

You can un-mute while communicating. 

 Remove Key Sound

 Key Sound

Tap icon to have the other icon display. 

You cannot hear any key sound while tapping any key on your dial 

pad.

 User Information Tap this icon to have the User Information screen display and you 

can select any number you have entered before to send out. 

make notes during a voice call



You can enter any contents you want and record your voice. When you finish entering any contents you 

want, tap  to display the folder(File Store\CallNotes).



Press and hold the Lock button to lock your phone. When you try to use a locked phone, it asks you to 

enter the unlock code(the default code is “0000”). A locked phone still rings or vibrates for incoming calls or 

messages, but you must unlock it to answer.





Select the Start  button > Contacts and



,





 to display the mini launcher screen

 down to select 





If you have subscribed to Call Waiting, your phone will beep during a call let you know you have an 

incoming call. Your phone may also display the incoming caller’s identification

You can also activate this feature with your phone; simply ask your service provider for the feature code, 

store it into your phone, then activate it. 

This feature allows you to add a third party to a call. You can use this feature with local and long distance 

calls.



 to display the mini launcher screen

 down to select 
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 One-digit number (0 ~ 9): Tap and hold the corresponding speed dial number. 

 Two-digit number (10 ~ 99): tap the first digit of the speed dial number, and 

then tap and hold the second digit of the speed dial number. 

 and select



\File Store\Cyberbank\MobilePhone\USERFILES

















































With this on, your phone answers incoming voice calls after two ring.



\File Store\Cyberbank\



Tap “Restrict Calls” to restrict incoming and outgoing calls. Outgoing calls are restricted from a list of 

restrictions that you create yourself.  













SMS(Short Message Service) 

Contact your service provider before using this function. 

Tap the MSG button on the phone program to display the SMS message screen. When 

you receive a SMS message, appears on the phone status pane of the phone 

program. When you tap this icon on the phone status pane of the phone program, 

nothing happens and you have to tap the SMS button on the right side of the phone 

program. 



Add sender’s phone number to your contacts 

Tap  to save the sender’s phone number. 

Enter any necessary information and tap OK. 



Reply to SMS  

Among the messages listed on the Inbox, select a message you want to reply to. 

Tap the Reply button 

When you finish the contents, tap Send to this message.  



Compose a new message  

Tap New to compose a new SMS. 

Enter messages on the text box and tap the Send button to send the message. 
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Microsoft Pocket Outlook includes Calendar, Contacts, Tasks, Inbox, and Notes. You 

can use these programs individually or together. For example, e-mail addresses stored 

in Contacts can be used to address e-mail messages in Inbox. 

Using ActiveSync, you can synchronize information in Microsoft Outlook on your desktop 

PC with information in Pocket Outlook on your device. Each time you synchronize, 

ActiveSync compares the changes you made on your device and desktop PC and 

updates both computers with the latest information. For information on using ActiveSync, 

see ActiveSync Help on your desktop PC. 

In this chapter, you will learn to

 Schedule appointments and meetings using Calendar. 

 Keep track of friends and colleagues using Contacts. 

 Keep a to-do list in Tasks. 

 Capture thoughts and ideas with Notes. 

For details on using Inbox to send and receive e-mail messages, see “Sending and 

Receiving E-mail” in chapter 5. 

Chapter 8

Microsoft Pocket Outlook
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Calendar : Scheduling Appointments and Meetings

Use Calendar to schedule appointments, including meetings and other events. You can 

check your appointments in one of several views (Agenda, Day, Week, Month, and Year) 

and easily switch views by using the View menu. 

When you select landscape on the settings you will have a screen as follows :  

(If you want to select “landscape”,  > “Settings” > “System” tab > “Screen ”  icon. 

For more detailed information, see the screen setting on chapter 6 Configuring Device.)

For description below, portrait screens are used. 

You can customize the Calendar display (for example, change the first day of the week), 

by tapping Options on the Tools menu. 

Tap to go to today.

Tap to create a new 
appointment.

Agenda view 

Day view 

Week view 

Month view 

Year view 
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 Reminder  Recurs    Note 

 Location  Attendees  Private 
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To create an appointment 

1. In Day or Week view, tap the desired date and time for the appointment. 

2. Tap New.

3. Using the Input panel, tap first to select the field, and then enter a description and a 

location. 

4. If needed, tap the date and time to change them. 

For example, select the date to have the calendar pane displayed as below. 

5. Enter other desired information. You will need to hide the Input panel to see all 

Tap to choose from predefined text. 

Tap to choose from previously entered locations. 

Tap to return to the calendar (the 
appointment is saved automatically).

Tap to select a time. 
Tap to select a date. 

The Notes tab is a good place for maps 
and directions. 
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available fields. 

6. To add notes, tap the Notes tab. You can enter text, draw, or create a recording. For 

more information on creating notes, see “Notes: Capturing Thoughts and Ideas,” 

later in this chapter. 

7. Tap OK to return to Calendar. 

If you select Remind me in an appointment, your device will remind you according to the 

options set in the Sounds & Notifications control panel. 

Using the Summary Screen 

When you tap an appointment in Calendar, a summary screen is displayed. To change 

the appointment, tap Edit.

Tap to change appointment. 
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Creating Meeting Requests 

You can use Calendar to set up meetings with users of Outlook or Pocket Outlook. The 

meeting notices will be created automatically and sent either when you synchronize 

Inbox or when you connect to your e-mail server. 

Indicate how you want meeting requests sent by tapping Tools and then Options.  

If you send and receive e-mail messages through ActiveSync, select ActiveSync. 

To schedule a meeting

1. Create an appointment. 

2. In the appointment details, hide the Input panel, and then tap Attendees.

3. From the list of e-mail addresses in Contacts, select the meeting attendees. 

Tap to show Input Panel. 

 Reminder  Recurs    Note 

 Location  Attendees  Private 
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The meeting notice is created automatically and placed in the Outbox folder. 

For more information on sending and receiving meeting requests, see Calendar Help 

and Inbox Help on your device. 
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Contacts: Tracking Friends and Colleagues

Contacts maintains a list of your friends and colleagues so that you can easily find the 

information you are looking for, whether you are at home or on the road. Using the 

infrared port of your device, you can quickly share Contacts information with users of 

Pocket PCs and other mobile devices. 

When you select landscape on the settings you will have a screen as follows :  

(If you want to select “landscape”,  > “Settings” > “System” tab > “Screen ”  icon. 

For more detailed information, see the screen setting on chapter 6 Configuring Device.)

For description below, portrait screens are used. 

Tap and enter part of a name to quickly 
find it in the list. 

Select the category of contacts you want displayed in the list. 

Tap to display or edit the contact details. 

Tap and hold to display a pop-up menu of 
actions.

Tap to create a new contact. 
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To change the way information is displayed in the list, tap Tools, and then tap Options.
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To create a contact 

1. Tap New.

2. Using the Input panel, enter a name and other contact information. You will need to 

scroll down to see all available fields. 

3. To assign the contact to a category, scroll to and tap Categories and select a 

category from the list. In the contact list, you can display contacts by category. 

4. To add notes, tap the Notes tab. You can enter text, draw, or create a recording. For 

more information on creating notes, see “Notes: Capturing Thoughts and Ideas,” 

later in this chapter. 

5. Tap OK to return to the contact list. 

Tap to return to the contact list (the 
contact is saved automatically).

Scroll to see more fields. 

The Notes tab is a good place 

for maps and directions. 
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Using the Summary Screen 

When you tap a contact in the contact list, a summary screen is displayed. 

Tap to view notes.

Tap to change contact 
information.
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Tasks : Keeping a To-Do List

Use Tasks to keep track of what you have to do. 

To change the way information is displayed in the list, tap Tools, and then tap Options.

When you select landscape on the settings you will have a screen as follows :  

(If you want to select “landscape”,  > “Settings” > “System” tab > “Screen ”  icon. 

For more detailed information, see the screen setting on chapter 6 Configuring Device.)

For description below, portrait screens are used. 

Select the sort order of the list. 

Select the category of tasks you want displayed in the list.

Tap to create a new task. 

Indicates high priority. 

Tap to display or edit the task details. 

Tap and hold to display a pop-up menu 
of actions. 
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To create a task 

1. Tap New.

2. Using the Input panel, enter a description. 

3. You can enter a start date and due date or enter other information by first tapping 

the field. If the Input panel is open, you will need to hide it to see all available fields. 

4. To assign the task to a category, tap Categories and select a category from the list. 

In the task list, you can display tasks by category. 

5. To add notes, tap the Notes tab. You can enter text, draw, or create a recording. For 

more information on creating notes, see “Notes: Capturing Thoughts and Ideas,” 

later in this chapter. 

6. Tap OK to return to the task list. 

To quickly create a task with only a subject, tap Entry Bar on the Tools menu, and then 

tap Tap here to add a new task.

Tap to return to the task list (the task is 
saved automatically). 

Tap to choose from predefined subjects. 

Notes is a good place for maps 

and drawings.

Tap to hide Input Panel. 
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Using the Summary Screen 

When you tap a task in the task list, a summary screen is displayed. To change the task, 

tap Edit.

View task details. 

Tap to show and hide additional summary 
information. 

View notes. 

Tap to change task. 
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Notes : Capturing Thoughts and Ideas

Quickly capture thoughts, reminders, ideas, drawings, and phone numbers with Notes. 

You can create a written note or a recording. If a note is open when you create the 

recording, it will be included in the note as an icon. If the note list is displayed, it will be 

created as a stand-alone recording.

When you select landscape on the settings you will have a screen as follows :  

(If you want to select “landscape”,  > “Settings” > “System” tab > “Screen ”  icon. 

For more detailed information, see the screen setting on chapter 6 Configuring Device.)

For description below, portrait screens are used. 

Tap to change the sort order of the list.

Tap and hold to display a pop-up 

menu of actions. 

Tap to show or hide the Recording 
toolbar.

Tap to create a new item. 
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To create a note 

1. Tap New.

2. Create your note by writing, drawing, typing, or recording. 

Create your note by writing, drawing, typing, or recording. For more information about 

using the Input panel, writing and drawing on the screen, and creating recordings, see 

“Entering Information Using the Input Panel” in chapter 3. 

These icon display the voice recording.  

Record button 

Display the process of recording. 

Pen buttonTap to show or hide the 

Recording toolbar.
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Your device includes Microsoft Pocket PC Software 2003(Microsoft Pocket Word, 

Microsoft Pocket Excel, Windows Media Player for Pocket PC, Microsoft Reader, and 

Microsoft Messenger). This section provides an overview of these programs and enough 

information to get you started. For complete instructions on using a program, refer to 

online Help for that program. 

In this chapter, you will learn about 

Microsoft Pocket Word 

Microsoft Pocket Excel 

Microsoft Windows Media Player 

Terminal Service Client 

Pictures 

Microsoft Messenger 

Chapter 9

Microsoft Programs
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Microsoft Pocket Word 

Microsoft Pocket Word works with Microsoft Word on your desktop PC to give you easy 

access to copies of your documents. You can create new documents on your device, or 

you can copy documents from your desktop PC. Synchronize documents between your 

desktop PC and your device regularly so that you have the most up-to-date content in 

both locations. 

To use Pocket Word 

1. On the Start menu, tap Programs, and then tap the Pocket Word icon. 

When you select landscape on the settings you will have a screen as follows :  

(If you want to select “landscape”,  > “Settings” > “System” tab > “Screen ”  icon. 

For more detailed information, see the screen setting on chapter 6 Configuring Device.)

For description below, portrait screens are used. 

Tap to show and hide toolbar. 
Tap to make a 
new word file.  
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2. Tap New to open a blank document. 

You can open only one document at a time; when you open a second document, you will 

be asked to save the first. You can save a document you create or edit in a variety of 

formats, including Pocket Word (.psw), Rich Text Format (.rtf), and Plain Text (.txt). 

You can enter information in Pocket Word in four modes: typing, writing, drawing, and 

recording. Use the View menu to switch between modes. Each mode has its own toolbar, 

which you can show and hide by tapping the Show/Hide Toolbar button on the 

Command bar. 

Typing Mode. Use the Input panel to enter typed text into the document with either the 

keyboard or the Letter Recognizer. 

For more information on entering typed text, see “Entering Information” in chapter 3. 

Writing Mode. In writing mode, use your stylus to write directly on the screen. Ruled 

lines are displayed as a guide, and the zoom magnification is greater than in typing 

mode to allow you to write more easily. For more information on writing and selecting 

writing, see “Entering Information” in chapter 3. 

Written words are converted to graphics (metafiles) when a Pocket Word document is 

converted to a Word document on your desktop PC. 

Drawing mode. In drawing mode, use your stylus to draw on the screen. Gridlines 

appear as a guide. When you lift your stylus off the screen after the first stroke, you will 

see a drawing box indicating the boundaries of the drawing. Every subsequent stroke 

within or touching the drawing box becomes part of the drawing. For more information on 

drawing and selecting drawings, see “Entering Information” in chapter3.  

Recording mode. Use recording mode to embed a recording into your document. 

Recordings are saved as WAV files. For more information on recording, see “Entering 

Information” in chapter3.  

To open a template rather than a blank document, select a template for new documents. 

On the Tools menu, tap Options, and then browse to select the default template. When 

you tap New, the template appears with appropriate text and formatting already provided.  
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Tips for Working in Pocket Word 

 You can change the zoom magnification by tapping View and then Zoom. Then 

select the percentage you want. Select a higher percentage to enter text and a lower 

one to see more of your document. 

 If you are opening a Word document created on a desktop PC, select Wrap to 

Window on the View menu so that you can see the entire document. 
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Microsoft Pocket Excel 

Microsoft Pocket Excel works with Microsoft Excel on your desktop PC to give you easy 

access to copies of your workbooks. You can create new workbooks on your device, or 

you can copy workbooks from your desktop PC to your device. Synchronize workbooks 

between your desktop PC and your device so that you have the most up-to-date content 

in both locations. Pocket Excel provides fundamental spreadsheet tools, such as 

formulas, functions, sorting, and filtering, which enable you to create simple workbooks, 

such as expense reports and mileage logs. 

To use Pocket Excel 

1. On the Start menu, tap Programs, and then tap the Pocket Excel icon. 

When you select landscape on the settings you will have a screen as follows :  

(If you want to select “landscape”,  > “Settings” > “System” tab > “Screen ”  icon. 

Tap to select a function you want. 

Tap to select a sheet. 

Tap to show and hide toolbar. 
Tap to make a 

new Excel file. 



User’s Manual  9-6

For more detailed information, see the screen setting on chapter 6 Configuring Device.)

For description below, portrait screens are used. 

2. Tap New to open a blank workbook. 

To open a template rather than a blank workbook, select a template for new workbooks. 

On the Tools menu, tap Options, and then browse to select the default template. When 

you tap New, the template appears with appropriate text and formatting already provided. 

You can open only one workbook at a time; when you open a second workbook, you will be 

asked to save the first. You can save a workbook you create or edit in a variety of formats, 

including Pocket Excel (.pxl) and Excel (.xls). 

Tips for Working in Pocket Excel 

 View in full-screen mode to see as much of your worksheet as possible. Tap View 

and then tap Full Screen.

 If your workbook contains sensitive information, you can protect it with a password. 

To do so, open the workbook, tap Edit, and then tap Password.

 Freeze panes on a worksheet. First, select the cell where you want to freeze panes. 

Tap View and then tap Freeze Panes. You might want to freeze the top and leftmost 

panes in a worksheet to keep row and column labels visible as you scroll through a 

sheet. 

 Split panes to view different areas of a large worksheet. Tap View and then tap Split.

Then drag the split bar to where you want it. To remove the split, tap View and then 

tap Remove Split.

 Show and hide rows and columns. To hide a row or column, select a cell in the row 

or column you want to hide. Tap Format, then tap Row or Column, and then tap 

Hide. To show a hidden row or column, tap Tools, then tap Go To, and then type a 

reference that is in the hidden row or column. Tap Format, then tap Row or Column,

and then tap Unhide.
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Microsoft Windows Media Player 

Use Microsoft Windows Media Player for Pocket PC to listen to digital audio and video 

files, such as songs or movie clips.  

Media Player supports file formats, such as MP3, WMA, WMV, ASF and WMP. 

To start Windows Media Player 

On the Start menu, tap Programs, and then tap the Windows Media Player icon.

When you select landscape on the settings you will have a screen as follows :  

(If you want to select “landscape”,  > “Settings” > “System” tab > “Screen”  icon. 

Indicates the progress of the 
current track.

Tap to go back to the previous file.

Tap to play a previous song.

Tap to skip to the next file.

Tap to fit window.

Tap to select a song 

you want to playback.

To play the music file repeatedly, on the Menu, Shuffle/Repeat and select Repeat. 

Tap to adjust volume.

Tap here to see movie files through streaming and you will 
be connected to www.windowsmedia.com
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For more detailed information, see the screen setting on chapter 6 Configuring Device.)

For description below, portrait screens are used. 

Tap  to connect to www.windowsmedia.com.

Tap “Menu” > “Library” to have screen displayed as below.  

Tap “My Music” 

Select the file 

you want. 
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 Tap “All Music”. 

Tap “Now Playing” to see what is played.  

Working with Audio Files on a SD Card 

Because songs and audio files can use a lot of storage memory, you may store them on a 

mini SD memory card. 

Tap Play.

Delete. 

Display all music files. 

Move files up or down. 

This is the same as tapping 
“Properties” on the Men. 
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Tap to set the size of screen when 

playing back a video file. 

Select Elapsed or Remaining 

Select one of options your want : 

 Never 
 Only when oversized 

 Always 
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On the Menu, tap Options > “Buttons” tab to get the settings of button mapping. 

The assigned buttons are limited to , and the description word means as follows :  

Action  means to press 

 means to press the up of

Left  means to press the left of 

Hold Left  means to press and hold the left of 

Play/Pause 

Stop
Pause

Previous 

Next 
Volume Up 

Volume Down 

Mute
Full Screen 

Fast Forward 

Rewind 
Screen Toggle

Tap this to have the assigned button disabled. 

First select the function you want and then 

select “None” 
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Using Terminal Services Client 
Using the Terminal Services Client (TSC), you can log onto a desktop computer running 

Terminal Services (pre-Windows XP) or Remote Desktop (Windows XP and later) and 

use all of the programs available on that computer from your mobile device. 

Before attempting a Terminal Services connection, you must have authorized access to 

a desktop or server that supports this service. 

1. Launch TSC 

Transcriber is not supported as an input method during a Terminal Services 

session.  You must use Keyboard, Block Recognizer, or Letter Recognizer. 
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2. Enter the IP address or host name of a valid TS server.  Checking Limit size of 

server… attempts to compress the remote desktop screen to minimize scrolling.  Press 

Connect to start connection. 

3. Typically you will be asked to login.  Do so using one of the acceptable input 

methods. 

4.  If server desktop size is not in optimized mode, you can use one of the five 

 buttons to jump to the indicated positions on the screen. 

Otherwise, you can tap and hold on the screen to get those same options in a context 

menu form. 

5. Use the remote server as if you were using it directly. 
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Pictures 
Use Pictures to view JPEG pictures stored on your device or in a storage card, send 

pictures to others, view a slideshow of your pictures, or set a picture as the background 

on the Today screen.  You can even set Pictures to launch itself when a digital camera 

storage card is inserted into your device! 

To begin, run Pictures and either choose to view main memory or storage card contents.  

By tapping and holding on an image, you can create a clone of that file, delete that file, 

select all files, send file via e-mail, beam picture, or rename the image. 
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If you choose to Rename, type in the new file name. 

Single clicking on a thumbnail presents a zoomed-in version of the picture. 

From here, you can rotate, crop, zoom, share, or change brightness and contrast levels 

of a picture. 

Both Beam Picture and Send via e-mail allow you to share your pictures. 

Set as Today Wallpaper… will set the loaded image as your Today screen background. 

An improperly sized image will not appear without distortion on the Today screen. 
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You will be able to either crop the image to fit to the Today screen (for large images) or 

fit to screen (for small images).  You can also set the transparency level so that Today 

screen content is still legible. 

Above is the result of our Today screen. 

Revert to Saved discards all changes since the last saving of the image and displays 

the original image. 

Save Picture As…performs a save operation on the picture. 
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i. Choose the file name and destination for the image then select OK.

ii. Image quality might decrease as a result of the save process, so you are reminded 

of this when saving. 

Options: See below 

Pictures allows you to rotate, crop, and adjust brightness and contrast levels of your 

pictures.

1. Press the  button. 
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2. The picture will be rotated 90 degrees counter-clockwise. 

1. Press the  button. 

2. Draw a box with the stylus around the area you wish to crop and save. 

3. Tap once inside the box you have drawn and your picture will be cropped. 
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Zooming into Images 

1. Press the  button to raise the Zoom panel.  By default your image is in Best Fit

view mode when you open the image. 

2. Pan around the red boxed area to focus a portion of the picture into view. 

3. Press the  button to zoom in or the  button to zoom out of the area 

highlighted by the red box. 

4. Press the  button to return to Best Fit view mode. 

Press Edit—Undo or Edit—Redo to undo or redo the last change made. 
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1. Select Edit—Brightness and Contrast

2. Select the Brightness Up, Brightness Down, Contrast Up, or Contrast Down

button.  With each change in brightness or contrast level, Edit—Undo will undo that last 

change. 

3. Press Done to save changes or Cancel to cancel changes. 

With the click of a button, you can create a slideshow of the images located in a folder to 

present to friends, family, or co-workers. 

1. From the main Pictures window, press the  button. 

2. Automatic playback in vertical viewing mode will begin. 
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3. To manipulate the slideshow, single tap anywhere on the screen. 

Above is a description of each of the buttons 

4. To change from vertical to horizontal viewing mode, press the Flip view button. 
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Tools—Options from either the main screen or while viewing an image allows you to set 

various properties about image display and slideshow playback. 

In the General tab, you can turn on dithering to improve image display for Pocket PCs 

with less than 16-bit color screens.  A useful feature is that Pictures can launch itself 

when a digital camera storage card is inserted. 

In the Slide Show tab, you can change the delay between slides or turn on the 

slideshow as a screensaver when your device has been idle a set amount of time. 
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 MSN Messenger 

MSN Messenger is an instant messaging program that lets you see who is online, send 

and receive instant messages and have instant message conversations with groups of 

contacts. 

To use MSN Messenger, you must have a Microsoft Passport account. If you have a 

Hotmail® or MSN account, you already have a Passport. Once you have obtained a 

Microsoft Passport, you are ready to set up your account. 

To set up an account and sign in 

1. On the Start menu, tap Programs, and then tap the MSN Messenger icon. 

2. To sign in, tap the sign-in screen and enter your e-mail address and password.  

Tap here to sign in. The account you entered before displays. 

Sign up for a Microsoft Passport account at http://www.passport.com . Get a free 

Microsoft Hotmail e-mail address at http://www.hotmail.com.

If you already use MSN Messenger on your desktop PC, your contacts will show 

up on your device without being added again. 
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When you select landscape on the settings you will have a screen as follows :  

(If you want to select “landscape”,  > “Settings” > “System” tab > “Screen ”  icon. 

For more detailed information, see the screen setting on chapter 6 Configuring Device.)

For description below, portrait screens are used. 

Working with Contacts 

The MSN Messenger window shows all of your messenger contacts at a glance, divided 

into Online and Not Online categories. From this view, while connected, you can chat, 

send e-mail messages, block the contact from chatting with you, or delete contacts from 

your list using the pop-up menu. 

Tap and hold to display a pop-up menu of 

actions.

Tap a contact to start a chat. 

To make a new name for chat, tap 

Options on the Tools menu. 

To see others online without being seen, on the Tools menu, tap My Status, and 

then tap Appear Offline.

If you block a contact, you will appear offline but will remain on the blocked 

contact’s list. To unblock a contact, tap and hold the contact, then tap Unblock

on the pop-up menu. 
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Editing My Text Messages 

Tap Edit My Text Messages on the Tools menu to enter a preset message. 

Chatting with Contacts 

Tap a contact name to open a chat window. 

Enter your message in the text entry area at the bottom of the screen (or tap My Text to

enter a preset message), and then tap Send. To invite another contact to a multi-user 

chat, on the Tools menu, tap Invite, and then tap the contact you want to invite. 

Contacts icon 

The message you enter 

display here. 

Text entry area 

To switch back to the main window without closing a chat, tap the Contacts 

button. To revert to your chat window, tap Chats, and then select the person with 

whom you were chatting. 

Select a message among the list 

that is preset. 
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Adding a Contact 

To add a new contact, tap Add a Contact on the Tools menu.
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Set Options 

On the Tools menu, tap Options. On the Accounts tab, enter your Passport account 

information.

Enter your name for chat. 



POZ Camera to snap a picture and save it POZ Camcorder to record a video file and 

save it using the digital camera lens and POZ Album to edit, save and manage the pictures you snap.  

In this chapter, you will learn about 

 POZ Launcher

POZ Musicbox 

POZ Camera 

 POZ Camcorder  

POZ Album 



POZ Launcher enables you easily to launch any programs you want.  

You can open POZ Launcher as follows :  

 Press the POZ Launcher  hot key. 

You can use to move to other items and to select the item you want. 

To set the options on category and shortcuts, tap Setting on the command bar.  

You can add, edit and delete the categories and shortcuts listed and registered on POZ Launcher. 



Use POZ MusicBox to listen to digital audio files.  

You can open POZ MusicBox as follows : 

 > Programs > select “POZ MusicBox” icon. 

 Select “POZ MusicBox” on POZ Launcher. 



Tap Add > “Add File” to select music file you want. 

Select a music file you want in the list. 

Tap “Del” to delete a music file you want to delete. 



Tap “Button Mapping” on the Tools menu to map the buttons in the POZ MusicBox. 

Select the arrow next to “Button Mapping” to select functions you want.  

Select the function you want to map in the list popped up and then press the corresponding button(navigation 
key and 4 hardware buttons) according to the selected function. 

 Press the Playback/Pause button to playback or pause music



POZ Camera helps you to snap a picture and save it using the digital camera lens.  

You can open POZ Camera program as follows : 

 Start  button > Programs > “POZ Camera”  icon. 

 Select the “POZ camera “on the POZ Launcher. 

 Select the shortcut  for POZ camera on the POZ Camcorder program. 

Tap the shutter button when the subject is framed. 





If you want to enter the View mode, tap “Capture mode/View mode”  icon and tap again to return to the Capture 
mode.

To save the pictures you snapped, tap “save”  icon on the command bar or select “save” or “save all” on the Photo 
menu. 

Tap OK to save. The default folder is File Store\Photo.



When POZ camera program opens and it is in the Capture mode, you can have the shortcut for each function on the 
keypad. 

For example, press on the keypad in the Capture mode to snap a picture. 

When POZ camera program opens and it is in the View mode, you can have the shortcut for each function on the 
keypad. 

For example, press on the keypad in the View mode to open POZ Album program. 



Tap “Shortcut for POZ Album”  icon on the command bar to open the POZ Album program which helps you to 
view the stored pictures.  

Tap “Setting” on the Tools menu to set POZ Camera program.  

Tap OK to save on Screen size, the maximum number of images, Timer, Brightness, button and shutter sound. 



POZ Camcorder helps you to record a video file and save it using the digital camera lens.  

You can open POZ Camcorder program as follows : 

 Start  button > Programs > “POZ Camcorder ”  icon. 

 Select the “POZ Camcorder “on the POZ Launcher. 

 Select the shortcut  for POZ Camcorder on the POZ Camera program. 

Tap the shutter button when the subject is framed. 

Shortcut for POZ 



Select the file you want on the List menu to playback.  

Tap “Capture mode/View mode ” icon to return to Capture mode.  



The file you have recorded on the Capture mode will be saved in “File Store\video” folder.

Tap “File Manage” on the File menu or tap “File Manage”  icon on the command bar to make a new album.  

Tap “Add” to select the items you want to add.  

After selecting the file you want, tap OK. 



Tap OK to save the video album. 

Tap the playback  button to playback all video files saved on the video album. 

Select the files you want on “File Store\video” folder to open among the existing video file a file which is not saved 
on the video album.

Tap “Open File”  icon on the View mode to open a file you want. 

Select a file you want and tap OK to return to normal.  

Tap the playback  button to playback the file you have selected. 



When POZ camcorder program opens and it is in the Capture mode, you can have the shortcut for each function on the 
keypad. 

For example, press on the keypad in the Capture mode to snap a picture and pause. 

When POZ camcorder program opens and it is in the View mode, you can have the shortcut for each function on the 
keypad. 

For example, press on the keypad in the View mode to .



Tap “Options”  icon in the Capture mode to optimize POZ Camcorder program.  



POZ Album helps you to edit, save and manage the pictures you snap using the digital Camera lens.  

You can open POZ Album program as follows : 

 Start  button > Programs > “POZ Album”  icon. 

 Select “POZ Album “on the POZ Launcher. 

 Select the shortcut  icon for POZ Album on the POZ Camera program.  



File Store\Photo



Tap “Edit mode”  icon on the command bar. 



Tap “Open Album” to open the existing album. 



Tap “Slideshow” on the Tools menu to have slideshow display the saved list. You can choose whether the 

slideshow automatically displays the next picture in sequence after short delay which is set on options

Tap “Options” on the Tools menu to set options. 
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Web site 

You can obtain product information as well as tips and hints on how to get more from the 

product at our Web site. This computer service is provided free of charge; you pay only 

for telephone charges and Internet service fees. To connect to this Web site from a 

computer via the Internet, go to www.cyberbank.com

Service 

For diagnostic instructions and other service information, contact one of the technical 

support numbers. Please do not ship your device for service without first contacting a 

CYBERBANK office. If your device qualifies for in-warranty service, be ready to supply a 

dated proof of purchase.  

Before you contact us for help, be sure to: 

1. Review the manuals whenever possible. 

2. Have the following information about the product: 

 model number 

 serial number 

purchase date

3. Have your product ready to use. The support personnel may ask you to run tests 

and other operations. 

4. Organize your question or problem. The more detailed information you can provide, 

the quicker the support personnel can help you. 

Chapter 11

Support & Service
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Hardware Specifications 

Items Descriptions 

OS Pocket PC 2003 English version 

PDA Xscale/PXA255(Cotulla) – up to 400MHz  
Processor 

CDMA MSM5500 supports IS95/A/B/1x RTT/EvDO 

Flash
Pocket PC 2003 OS : 32Mbyte 
Program and files : 256Mbyte Memory

RAM 64Mbyte 

Main
Li-Polymer  
Standard battery : 1500mAh 
Slim battery : 1200mAh 

Battery

Backup Li-Ion, 43mAh 

Size (mm) 

width length height 
Standard battery : 63.5 x116 x 22~26 
Slim battery : 63.5 x116 x 22~25 

Weight (g) 
199g : Standard battery  
193g : Slim battery 

Resolutions 240 X 320 
Screen 

Color 3.0 " Transflective, TFT LCD 260K Color 

External Power 110~220V(charging : 800mAh) 

Camera VGA/300K pixels 

USB
(Universal Serial Bus)

Supports specification 1.1. 

Mini-SD
(Secure Digital) 

External memory card 

I/O
Connector 

IrDA Supports 115.2Kbps 

Stand-by 80~130 hours(standard battery) 

voice communications 3 hours 20 minutes (PDA Sleep mode) Time 

Data communications 2 hours 50 minutes(standard battery) 

LED
Battery charging state (Red, Blue) 
Phone State (Red, Green, Blue) 

Sound Chip Yamaha 64poly MA5 

Operating conditions Temperature : -10~50

Appendix A
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Warranty 

Important: This is your hardware product warranty statement. Read it carefully. Warranty 

terms may be different in your country. If so, your authorized dealer or sales and service 

office can give you details. 

One year limited hardware warranty

CYBERBANK warrants this hardware product against defects in material and 

workmanship for a period of one year from receipt by the original end-user purchaser. If 

CYBERBANK receives notice of the above-defined defects during the warranty period, 

CYBERBANK will either, at its option, repair or replace products that prove to be 

defective. Should CYBERBANK be unable to repair or replace the product within a 

reasonable amount of time, the customer's alternate exclusive remedy shall be a refund 

of the purchase price upon return of the product. 

Limitation of warranty 

The above warranty shall not apply to defects resulting from: misuse; 

unauthorized modification; opening for any reason; operation or storage outside the 

environmental specifications for the product; in-transit damage; 

improper maintenance; or defect resulting from use of non-CYBERBANK software, 

accessories, media, supplies, consumables, or such items not designed for use with the 

product. 

CYBERBANK makes no other express warranty, whether written or oral, with respect to 

this product. 

Any implied warranty of merchantability or fitness for a particular purpose is limited to the 

one-year duration of this written warranty. 

Some states, provinces, or countries do not allow limitations on how long an implied 

warranty lasts, so the above limitation or exclusion may not apply to you. 

This warranty gives you specific legal rights, and you may also have other rights that 

vary from state to state, province to province, or country to country.  
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CYBERBANK Software Product License Agreement and 

CYBERBANK Software Product Limited Warranty 

This CYBERBANK product contains preinstalled software programs. Please read the 

CYBERBANK Software Product License Agreement before proceeding. 

Important: Carefully read this License Agreement and the Limited Warranty statement 

before operating the equipment. The rights to the software are licensed, not sold. 

CYBERBANK or its licensors continue to own all intellectual property rights to the 

software, and you will be granted certain rights to use the software upon your 

acceptance of this license. Rights in the software are offered only on the condition that 

you agree to all terms and conditions of the License Agreement. Operating the 

equipment indicates your acceptance of these terms and conditions. If you do not agree 

to the terms and conditions of the License Agreement, return the complete package for a 

full refund now. 

CYBERBANK Software Product License Agreement

The CYBERBANK Software Product License Agreement shall govern the use of all 

software that is provided to you, the customer, as part of this CYBERBANK product with 

the exception of Microsoft Software. Microsoft Products are licensed to you under the 

Microsoft End User License Agreement (EULA) contained in the Microsoft 

documentation. Any third-party software supplier's warranty terms that may be found 

online, or in any documentation or other materials contained in the product packaging, 

shall govern the use of that third-party software. 

Use

You may only use the software on a single computer. You may not reverse, assemble, or 

decompile the software. 

Copies and adaptations 

You may make copies or adaptations of the software (a) for archival purposes, or (b) 

when copying or adaptation is an essential step in the use of the software with a 

computer so long as the copies and adaptations are used in no other manner. 

You have no other rights to copy unless you acquire an appropriate license to reproduce 

which is available from CYBERBANK for some software. 

You agree that CYBERBANK provides no warranty, free installation, or free training for 

any copies or adaptations made by you. 

All copies and adaptations of the software must bear the copyright notice(s) contained in 

or on the original. 
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Ownership

You agree that you do not have any title to or ownership of the software, other than 

ownership of the physical media. You acknowledge and agree that the software is 

copyrighted and protected under the copyright laws. 

You acknowledge and agree that the software or part thereof may have been developed 

by a third-party software supplier named in the copyright notice(s) included with the 

software, who shall be authorized to hold you responsible for any copyright infringement 

or violation of this or their own License Agreement. 

Transfer of rights in software 

You may transfer rights to the software to a third party only as part of the transfer of all your 

rights and only if you obtain the prior agreement of the third party to be bound by the terms of 

this License Agreement. Upon such a transfer, you agree that your rights to the software are 

terminated and that you will either destroy all your copies and adaptations or deliver them to 

the third party. Transfer to a U.S. government department or agency or to a prime or lower 

tier contractor in connection with a U.S. government contract shall be made only upon prior 

written agreement to terms required by CYBERBANK. 

Sublicensing and distribution 

You may not lease, sublicense the software, or distribute copies or adaptations of the 

software to the public in physical media, by telecommunication or at all without the prior 

written consent of CYBERBANK. 

Termination 

CYBERBANK may terminate this software license for failure to comply with any of these 

terms, provided CYBERBANK has requested you to cure the failure and you have failed to do 

so within thirty (30) days of such notice. 

Updates and upgrades 

You agree that the software does not include updates and upgrades that may be available 

from CYBERBANK under a separate support agreement. 
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Glossary

AC adapter 

An external power supply that converts AC power from a standard household electrical 
outlet to the low-voltage DC power required to operate your device. 

Backup

A duplicate copy of your device files and data that is stored on your desktop PC, on a 
SD card, or in the Built-in Flash. 

Cradle

A desktop base for your device that allows instant connectivity to a desktop PC.  

DHCP (Dynamic Host Configuration Protocol)

A protocol that assigns a dynamic IP address to your device each time you connect to a 
network. 

DNS (Domain Name System)

An Internet service that translates domain names into IP addresses. For example, the 
domain name www.NATE.com might translate as 198.125.247.4. 

Driver

A control program that enables a computer to work with a specific peripheral device. 

IMAP4 (Internet Messaging Access Protocol v4).

A protocol that enables a computer to retrieve messages from a mail server. 
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IP (Internet Protocol)

The standard by which packets of information are transmitted over the Internet. 

IrDA (Infrared Data Association Protocol)

An established standard for infrared communications between computers and other 
peripherals and devices. 

ISP (Internet Service Provider)

A commercial business that provides Internet access to individuals or businesses, 
usually for a fee. 

LAN (local area network)

A group of computers, usually in close proximity (either in the same building or in 
buildings in close proximity), that are linked together to share files and exchange data. 

POP3 (Post Office Protocol v3)

A protocol that enables a computer to retrieve messages from a mail server. 

Reset

The process of restarting your device and reinitializing the operating system. Performing 
a reset erases any unsaved data in open documents, but preserves data that has been 
saved.

Partnership

An established relationship between your device and your desktop PC for the purpose 
of synchronizing and transferring data. 

PIM (Personal Information Manager)

An application or set of applications that organizes information such as addresses, 
appointments, and notes. 

Proxy server

A server that sits between a client computer or Web browser and the Internet. A proxy 
server provides security by filtering requests and can improve performance by storing 
local copies of requested information. 
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Restore

To return your device to the state it was in when data was last backed up. This involves 
copying your backup data to your device. 

RAM (Random Access Memory)

Volatile memory that can be read and written. Data stored in RAM is retained only while 
power is maintained. 

ROM (Read-Only Memory)

Nonvolatile flash memory that contains the Microsoft Windows for Pocket PC operating 
system and pre-installed programs. 

SD(Secure Digital) Memory Card

A removable media for high-performance memory cards. 

SMTP (Simplified Mail Transport Protocol)

A protocol for sending e-mail messages between computers on the Internet. 

Stylus

A pen-like utensil designed to select items on a touch screen. 

Synchronization

The process of comparing the files or data between device and desktop PC to ensure 
that they contain exactly the same information. 

Touch screen

A touch-sensitive screen that allows you to open files, launch programs, and select text 
by touching or tapping the screen with the stylus. 

USB (Universal Serial Bus)

A newer standard for connecting peripheral devices. USB supports relatively fast data 
transfer rates and can be used to connect multiple devices to a single computer. 
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