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Make a new message 

1. Tap New.

2. In the To field, enter an e-mail address of one or more recipients, 

separating them with a semicolon, or select a name from the contact 

list by tapping the Contacts button.

3. Compose your message. To enter preset or frequently used 

Tap to show or hide the complete header.

Tap to show / hide the recording toolbar.

Tap to display the Address Book.

Tap to send the message.

Tap to insert common 

messages.
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messages, tap My Text and select a message. 

4. When you have finished the message, tap Send.

Delete a message 
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Reply, Reply all or Forward a message 
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Connecting Directly to E-mail Server 

Customize a new mail service 

Accounts New Account
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Select POP3 or IMAP4 if it is supported, 

enter a name in the Name box (for 
example, My Mail).
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To connect to an e-mail service 

Enter server names in the Incoming mail 
box and the Outgoing mail box(for example, 

mail.bigpond.com), and if needed, tap 

Options to set the other options. For more 
detailed information, ask your the network 

administrator or corporate mail-server 

administrator. 
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To synchronize your own local folder through ActiveSync 

 Inbox 

 Outbox 

 Sent Items 

 Deleted Items 

 Drafts 
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To download the attachments of message 





Phone Program 





Phone Keypad 

Menu ( ) button 

Add-on ( ) button 

Send( ) button  

End( ) button  
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Vibrate ( ) button 

Lock( ) button 
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Call History  
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Phone Initialization  



SMS(Short Message Service) 



Add sender’s phone number to your contacts 



Reply to SMS  



Compose a new message  



POZ Camera to snap a picture and save it POZ Camcorder to record a video file and 

save it using the digital camera lens and POZ Album to edit, save and manage the pictures you snap.  

In this chapter, you will learn about 

 POZ Launcher

POZ Musicbox 

POZ Camera 

 POZ Camcorder  

POZ Album 



POZ Launcher enables you easily to launch any programs you want.  

You can open POZ Launcher as follows :  

 Press the POZ Launcher  hot key. 

You can use to move to other items and to select the item you want. 

To set the options on category and shortcuts, tap Setting on the command bar.  

You can add, edit and delete the categories and shortcuts listed and registered on POZ Launcher. 



Use POZ MusicBox to listen to digital audio files.  

You can open POZ MusicBox as follows : 

 > Programs > select “POZ MusicBox” icon. 

 Select “POZ MusicBox” on POZ Launcher. 



Tap Add > “Add File” to select music file you want. 

Select a music file you want in the list. 

Tap “Del” to delete a music file you want to delete. 



Tap “Button Mapping” on the Tools menu to map the buttons in the POZ MusicBox. 

Select the arrow next to “Button Mapping” to select functions you want.  

Select the function you want to map in the list popped up and then press the corresponding button(navigation 
key and 4 hardware buttons) according to the selected function. 

 Press the Playback/Pause button to playback or pause music



POZ Camera helps you to snap a picture and save it using the digital camera lens.  

You can open POZ Camera program as follows : 

 Start  button > Programs > “POZ Camera”  icon. 

 Select the “POZ camera “on the POZ Launcher. 

 Select the shortcut  for POZ camera on the POZ Camcorder program. 

Tap the shutter button when the subject is framed. 





If you want to enter the View mode, tap “Capture mode/View mode”  icon and tap again to return to the Capture 
mode.

To save the pictures you snapped, tap “save”  icon on the command bar or select “save” or “save all” on the Photo 
menu. 

Tap OK to save. The default folder is File Store\Photo.



When POZ camera program opens and it is in the Capture mode, you can have the shortcut for each function on the 
keypad. 

For example, press on the keypad in the Capture mode to snap a picture. 

When POZ camera program opens and it is in the View mode, you can have the shortcut for each function on the 
keypad. 

For example, press on the keypad in the View mode to open POZ Album program. 



Tap “Shortcut for POZ Album”  icon on the command bar to open the POZ Album program which helps you to 
view the stored pictures.  

Tap “Setting” on the Tools menu to set POZ Camera program.  

Tap OK to save on Screen size, the maximum number of images, Timer, Brightness, button and shutter sound. 



POZ Camcorder helps you to record a video file and save it using the digital camera lens.  

You can open POZ Camcorder program as follows : 

 Start  button > Programs > “POZ Camcorder ”  icon. 

 Select the “POZ Camcorder “on the POZ Launcher. 

 Select the shortcut  for POZ Camcorder on the POZ Camera program. 

Tap the shutter button when the subject is framed. 

Shortcut for POZ 



Select the file you want on the List menu to playback.  

Tap “Capture mode/View mode ” icon to return to Capture mode.  



The file you have recorded on the Capture mode will be saved in “File Store\video” folder.

Tap “File Manage” on the File menu or tap “File Manage”  icon on the command bar to make a new album.  

Tap “Add” to select the items you want to add.  

After selecting the file you want, tap OK. 



Tap OK to save the video album. 

Tap the playback  button to playback all video files saved on the video album. 

Select the files you want on “File Store\video” folder to open among the existing video file a file which is not saved 
on the video album.

Tap “Open File”  icon on the View mode to open a file you want. 

Select a file you want and tap OK to return to normal.  

Tap the playback  button to playback the file you have selected. 



When POZ camcorder program opens and it is in the Capture mode, you can have the shortcut for each function on the 
keypad. 

For example, press on the keypad in the Capture mode to snap a picture and pause. 

When POZ camcorder program opens and it is in the View mode, you can have the shortcut for each function on the 
keypad. 

For example, press on the keypad in the View mode to .



Tap “Options”  icon in the Capture mode to optimize POZ Camcorder program.  



POZ Album helps you to edit, save and manage the pictures you snap using the digital Camera lens.  

You can open POZ Album program as follows : 

 Start  button > Programs > “POZ Album”  icon. 

 Select “POZ Album “on the POZ Launcher. 

 Select the shortcut  icon for POZ Album on the POZ Camera program.  



File Store\Photo



Tap “Edit mode”  icon on the command bar. 



Tap “Open Album” to open the existing album. 



Tap “Slideshow” on the Tools menu to have slideshow display the saved list. You can choose whether the 

slideshow automatically displays the next picture in sequence after short delay which is set on options

Tap “Options” on the Tools menu to set options. 
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Chapter 9

Microsoft Pocket Outlook
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Calendar : Scheduling Appointments and Meetings

View 

Tap to go to today.

Tap to create a new 
appointment.

Agenda view 

Day view 

Week view 

Month view 

Year view 
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Options Tools

 Reminder  Recurs    Note 

 Location  Attendees  Private 
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To create an appointment 

New

Tap to choose from predefined text. 

Tap to choose from previously entered locations. 

Tap to return to the calendar (the 

appointment is saved automatically).

Tap to select a time. 
Tap to select a date. 

The Notes tab is a good place for maps 

and directions. 



Chapter 9 Microsoft Pocket Outlook  9-5

Notes

OK

Using the Summary Screen 

Edit

Tap to change appointment. 
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Creating Meeting Requests 

 Reminder  Recurs    Note 

 Location  Attendees  Private 
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Attendees

Tap to show Input Panel. 
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Contacts: Tracking Friends and Colleagues

Tap and enter part of a name to quickly 

find it in the list. 

Select the category of contacts you want displayed in the list. 

Tap to display or edit the contact details. 

Tap and hold to display a pop-up menu of 

actions.

Tap to create a new contact. 
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Tools

Options
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To create a contact 

New

Categories

Notes

Tap to return to the contact list (the 
contact is saved automatically).

Scroll to see more fields. 

The Notes tab is a good place 

for maps and directions. 
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OK

Using the Summary Screen 

Tap to view notes.

Tap to change contact 
information.
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Tasks : Keeping a To-Do List

Tools

Options

Select the sort order of the list. 

Select the category of tasks you want displayed in the list.

Tap to create a new task. 

Indicates high priority. 

Tap to display or edit the task details. 

Tap and hold to display a pop-up menu 
of actions. 
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To create a task 

New

Categories

Notes

OK

Entry Bar 

Tools Tap here to add a new task

Tap to return to the task list (the task is 
saved automatically). 

Tap to choose from predefined subjects. 

Notes is a good place for maps 

and drawings.

Tap to hide Input Panel. 
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Using the Summary Screen 

Edit

View task details. 

Tap to show and hide additional summary 
information. 

View notes. 

Tap to change task. 
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Notes : Capturing Thoughts and Ideas

Tap to change the sort order of the list.

Tap and hold to display a pop-up 

menu of actions. 

Tap to show or hide the Recording 

toolbar.

Tap to create a new item. 
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To create a note 

New

These icon display the voice recording.  

Record button 

Display the process of recording. 

Pen buttonTap to show or hide the 

Recording toolbar.
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Chapter 10

Microsoft Programs
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Microsoft Pocket Word 

To use Pocket Word 

Start Programs

Tap to show and hide toolbar. 
Tap to make a 

new word file.  
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New 

View 

Typing Mode. 

Writing Mode. 

Tools Options

New
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Tips for Working in Pocket Word 
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Microsoft Pocket Excel 

To use Pocket Excel 

Start Programs

Tap to select a function you want. 

Tap to select a sheet. 

Tap to show and hide toolbar. 
Tap to make a 

new Excel file. 
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New 

Tools Options

New

Tips for Working in Pocket Excel 

View Full Screen

Edit

Password

View Freeze Panes

View Split

View Remove Split

Format

Row Column Hide

Tools Go To

Format

Row Column Unhide
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Microsoft Windows Media Player 

To start Windows Media Player 

Start Programs, Windows Media 

Player 

Indicates the progress of the 
current track.

Tap to go back to the previous file.

Tap to play a previous song.

Tap to skip to the next file.

Tap to fit window.

Tap to select a song 

you want to playback.

Tap to adjust volume.

Tap here to see movie files through streaming and you will 

be connected to www.windowsmedia.com
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www.windowsmedia.com

Tap “My Music” 

Select the file 

you want. 
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Tap Play.

Delete. 

Display all music files. 

Move files up or down. 

This is the same as tapping 

“Properties” on the Men. 
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Working with Audio Files on a SD Card 

Tap to set the size of screen when 

playing back a video file. 

Select Elapsed or Remaining 

Select one of options your want : 
 Never 

 Only when oversized 

 Always 
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Play/Pause 
Stop

Pause

Previous 
Next 

Volume Up 

Volume Down 
Mute

Full Screen 

Fast Forward 
Rewind 

Screen Toggle

Tap this to have the assigned button disabled. 

First select the function you want and then 
select “None” 
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Using Terminal Services Client 
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Pictures 
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An improperly sized image will not appear without distortion on the Today screen. 
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 MSN Messenger 

To set up an account and sign in 

Start Programs

Tap here to sign in. The account you entered before displays. 

Sign up for a Microsoft Passport account at http://www.passport.com . Get a free 

Microsoft Hotmail e-mail address at http://www.hotmail.com.
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Working with Contacts 

Tap and hold to display a pop-up menu of 

actions.

Tap a contact to start a chat. 

To make a new name for chat, tap 

Options on the Tools menu. 
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Editing My Text Messages 

Chatting with Contacts 

The message you enter 
display here. 

Text entry area 

Tools , My 

Status Appear Offline

Unblock 

Select a message among the list 

that is preset. 
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My Text 

Send Tools

Invite

Adding a Contact 

Contacts icon 

Chats
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Set Options 

Tools Options Accounts

Enter your name for chat. 
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Web site 

www.cyberbank.com

Service 

Chapter 11

Support & Service
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Hardware Specifications 

Appendix A
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Warranty 

One year limited hardware warranty

Limitation of warranty 

Appendix B
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CYBERBANK Software Product License Agreement and 

CYBERBANK Software Product Limited Warranty 

CYBERBANK Software Product License Agreement

Use
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Copies and adaptations 

Ownership

Transfer of rights in software 

Sublicensing and distribution 
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Termination 

Updates and upgrades 
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Glossary

AC adapter 

An external power supply that converts AC power from a standard household electrical 
outlet to the low-voltage DC power required to operate your device. 

Backup

A duplicate copy of your device files and data that is stored on your desktop PC, on a 
SD card, or in the Built-in Flash. 

Cradle

A desktop base for your device that allows instant connectivity to a desktop PC.  

DHCP (Dynamic Host Configuration Protocol)

A protocol that assigns a dynamic IP address to your device each time you connect to a 
network. 

DNS (Domain Name System)

An Internet service that translates domain names into IP addresses. For example, the 
domain name www.NATE.com might translate as 198.125.247.4. 

Driver

A control program that enables a computer to work with a specific peripheral device. 

IMAP4 (Internet Messaging Access Protocol v4).

A protocol that enables a computer to retrieve messages from a mail server. 

Appendix C
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IP (Internet Protocol)

The standard by which packets of information are transmitted over the Internet. 

IrDA (Infrared Data Association Protocol)

An established standard for infrared communications between computers and other 
peripherals and devices. 

ISP (Internet Service Provider)

A commercial business that provides Internet access to individuals or businesses, 
usually for a fee. 

POP3 (Post Office Protocol v3)

A protocol that enables a computer to retrieve messages from a mail server. 

Reset

The process of restarting your device and reinitializing the operating system. Performing 
a reset erases any unsaved data in open documents, but preserves data that has been 
saved.

Partnership

An established relationship between your device and your desktop PC for the purpose 
of synchronizing and transferring data. 

PIM (Personal Information Manager)

An application or set of applications that organizes information such as addresses, 
appointments, and notes. 

Restore

To return your device to the state it was in when data was last backed up. This involves 
copying your backup data to your device. 

Proxy server

A server that sits between a client computer or Web browser and the Internet. A proxy 
server provides security by filtering requests and can improve performance by storing 
local copies of requested information. 
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RAM (Random Access Memory)

Volatile memory that can be read and written. Data stored in RAM is retained only while 
power is maintained. 

ROM (Read-Only Memory)

Nonvolatile flash memory that contains the Microsoft Windows for Pocket PC operating 
system and pre-installed programs. 

SD(Secure Digital) Memory Card

A removable media for high-performance memory cards. 

SMTP (Simplified Mail Transport Protocol)

A protocol for sending e-mail messages between computers on the Internet. 

Stylus

A pen-like utensil designed to select items on a touch screen. 

Synchronization

The process of comparing the files or data between device and desktop PC to ensure 
that they contain exactly the same information. 

Touch screen

A touch-sensitive screen that allows you to open files, launch programs, and select text 
by touching or tapping the screen with the stylus. 

USB (Universal Serial Bus)

A newer standard for connecting peripheral devices. USB supports relatively fast data 
transfer rates and can be used to connect multiple devices to a single computer. 
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Installing USB(Universal Serial Bus) Modem Driver

Appendix D
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If you want to use Microsoft ActiveSync again, de-select the “Connect to USB 
modem.” Check box and tap “OK”.
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