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Product Features

Small but Strong UMPC (Ultra Mobile PC)

 VIA Isaiah CPU
 DDR2 Memory (Optional)

7” WSVGA LCD

 Basic Resolution of 1024x600 Pixels, Maximum Resolution
of 2048x1536 Pixels (When an external display device is
connected with the Organizer)
 A Touch Screen has been adopted allowing convenient

Powerful Multimedia Functions

 Camera for photographing and video recording (Optional)
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Multiple Network Support

 Wireless LAN, Bluetooth (Optional)
 Resolves Space Restrictions through the Wireless
Communication Function

PC in Hand

 Improved portability through its compact size and light-
weight design
 Slim, Polished Design

Optional Accessories for Additional Convenience 
(Optional)

 Organizer for convenient operations

 USB External ODD(Optical Disk Drive), Ultra-Slim USB
External Keyboard

Optional items may be changed or may not be provided depending on the computer
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Before You Start

User Guide Information

This product is supplied with an Getting 
Started Guide, and a User Guide
You can even more easily and
conveniently use the computer by using
any of the guides depending on your

Getting Started Guide
This guide is provided so that you can
conveniently refer to this guide when

User Guide 

Alternatively, select Start > All Programs 
> Samsung>User Guide > User Guide
This document includes the computer
functions, how to use the functions, and

Utilizating the User Guide

Be sure to read the Safety 
Precautions before using the

For basic usage of the computer refer
to the additionally supplied Getting 
Started Guide
Refer to the User Guide for the

Using the Index of the User Guide,

Using the Glossary of the User Guide,

If a problem occurs, refer to the Q & A

 Some devices and software
referred in the User Guide may not
be provided and/or changed by

 Note that the computer
environment referred in the User
Guide may not be the same as

 The image used for the cover and
text of the User Guide may not be
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 A ‘Click’ in this manual refers to a ‘Single-tap’

Windows XP Tablet PC Edition or Windows XP Home

Safety Precaution Notations

Icon Notation Description

Warning Failing to follow instructions marked with this symbol, may cause

Caution Failing to follow instructions marked with this symbol, may cause

Text Notations

Icon Notation Description
Before You 

Start
Content included in this section includes information required

Caution Content included in this section includes information required

Note Content included in this section includes helpful information to

Page XX This notation represents the page number you can refer to for

Start > All Programs 
> Samsung > User 

Guide > User Guide
Click the Start button and then select All Programs > Samsung 
> User Guide > User Guide
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Copyright

© 2008 Samsung Electronics Co., Ltd.

No part of this manual may be reproduced or transmitted in any form or by any means,

Precautions for Operating System Support

If a problem occurs because of the reinstallation of other operating systems(OS) or a
previous version of a OS pre-installed on this computer, or a software that does not
support the OS, the company will not provide technical support, a replacement or
refund, and if our service engineer visits you due to this problem, a service charge will

Constraints of the Operating System

The Windows XP Home operating system does not support the function that allows

Performance Restrictions

Online games and some games(3D,2D) may not be supported and Full HD video
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About the Product Capacity Representation Standard

About HDD Capacity Representation
The capacity of the storage device (HDD, SSD) of the manufacturer is calculated

However, the operating system (Windows) calculates the storage device capacity
assuming that 1KB=1,024 Bytes, and therefore the capacity representation of the
HDD in Windows is smaller than the actual capacity due to the difference in capacity

In addition, the capacity representation in Windows may be even smaller because some

About Memory Capacity Representation
The memory capacity reported in Windows is lesser than the actual capacity of

This is because BIOS or a video adapter uses a portion of memory or claims it for

1,022MB or less)
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Safety Precautions
For your security and to prevent damage, please read the following safety instructions

 Warning

Installation Related

Do not install the 
product in places 
exposed to humidity 
such as a bathrooms.
There is a danger of

the product within the
operating conditions

Manufacturers User

Keep the plastic bags 
out of the reach of 
children.
There is a danger of

Keep a distance of 15cm 
or more between the 
computer and the wall 
and do not place any 
objects between them.
This may increase the
internal temperature of the
computer and may cause

Do not install the 
computer on a slant 
or a place prone to 
vibrations, or avoid 
using the computer in 
that location for a long 
time.
This increases the risk that
a malfunction or damage
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The power plug and 

differ depending on the 

and the product model.

Do not touch the mains 
plug or power cord with 
wet hands.
There is a danger of

Do not exceed the 
standard capacity 
(voltage/current) of a 
multi-plug or power 
outlet extension when 
using it for the product.
There is a danger of

If the power cord or 
power outlet makes a 
noise, disconnect the 
power cord from the 
wall outlet and contact 
a service center.
There is a danger of

Do not use a damaged 
or loose mains plug or 
power cord or power 
outlet.
There is a danger of

Power Related

Avoid exposing any 
part of your body 
to the heat from the 
computer vent for a 
long time when it is on.
Exposing a part of your
body to the heat from the
vent for long periods of

Avoid blocking the 
vent at the bottom or 
side of the computer 
when using it on a bed 
or cushion.
If the vent is blocked,
there is a danger of
damaging the computer
or overheating the inside
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Plug the power cord 

outlet and AC adapter.
Failing to do so may cause

Do not unplug the power 
cord out by pulling the 
cable only.
If the cord is damaged, it

Do not bend the power 
cord excessively or do 
not place a heavy object 
over the power cord. It is 
especially important to 
keep the power cord out 
of reach of infants and 
pets.
If the cord is damaged, it
may cause electric shock

If water or another 
substance enters the 
power input jack, AC 
adapter or the computer, 
disconnect the power 
cord and contact the 
service center.
Damage to the device
within the computer may



12

Do not place heavy 
objects or step onto 
the power cord or 
AC adapter to avoid 
damaging the power 
cord or AC adapter.
If the cord is damaged,
there is a danger of

Use only the AC adapter 
supplied with the 
product.
Using another adapter
may cause the screen to

Connect the power cord 

Otherwise, there is a

AC Adapter Usage Precautions



13

Keep the battery out of 
the reach of infants and 
pets, as they could put 
the battery into their 
mouths.
There is a danger of

Authorized 
Parts

Use an authorized 
battery and AC adapter 
only.
Please use an authorized
battery and adapter
approved by Samsung

Unauthorized batteries
and adapters may not
meet the proper safety
requirements and may
cause problems or
malfunctions and result in

Do not use the computer 
in a badly ventilated 
location such as on 
bedding, on a pillow or 
cushion, etc, and do 
not use it in a location 
such as room with 

cause the computer to 
overheat.
Take care that the
computer vents (on the
side or the bottom) are
not blocked especially in

the vents are blocked, the
computer may overheat
and it may cause a
computer problem, or even

Battery Usage Related
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Do not use the computer 
in a humid location such 
as a bathroom or sauna.
Please use the computer
within the recommended
temperature and humidity
range (10~32ºC, 20~80%

Power Off

Do not close the LCD 
panel and put the 
computer into your bag 
to move it when it is still 
turned on.
If you put the computer
into your bag without
turning it off, the computer
may overheat and there is

computer down properly

Never heat the battery 
or put the battery into 

use the battery in a 
hot location such as a 
sauna, inside a vehicle 
exposed to the heat, and 
so on.
There is a danger of an
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Take care not to allow 
metal objects such as a 
key or clip to touch the 
battery terminal (metal 
parts).

the battery terminals, it
may cause excessive

damage the battery, or

If liquid leaks out of 
the battery or there is 
a funny smell coming 
from the battery, remove 
the battery from the 
computer and contact a 
service center.
There is a danger of an

To use the computer 
safely, replace a dead 
battery with a new, 
authorized battery.

Please charge the 
battery fully before 
using the computer 
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Disconnect all cables 
connected to the 
computer before 
cleaning it. If you are 
using a notebook 
computer, remove the 
battery.
There is a danger of
electric shock or damage

Do not connect a phone 
line connected to a 
digital phone to the 
modem.
There is a danger of a

Do not place any 

water or chemicals over 
or near the computer.
If water or chemicals
enter the computer, this

If the computer is 
broken or dropped, 
disconnect the power 
cord and contact a 
service center for a 
safety check.
Using a broken computer
may cause electric shock

Usage Related
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Never disassemble the 
power supply or AC 
adapter.
There is a danger of

When removing the 
RTC (Real Time Clock) 
battery, keep it out of 
the reach of children as 
they could touch and/or 
swallow it.
There is a danger of

swallowed it, contact a

Use only authorized 
parts (multi-plug, 
battery and memory) 
and never disassemble 
parts.
There is a danger of
damaging the product,

Upgrade Related

Avoid direct sunlight 
when the computer is 
in an air-tight location 
such as inside a 
vehicle.
There is a danger of

computer may overheat
and also present
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Custody and Movement Related

Follow the instructions 
for the relevant 
location (e.g. airplane, 
hospital, etc.) when 
using a wireless 
communication 
device (wireless LAN, 
Bluetooth, etc.).

When carrying the 
notebook computer 
with other items, such 
as the adapter, mouse, 
books etc, take care 
not to press anything 
against the notebook 
computer.

pressed against the
notebook computer, a
white stop or stain may

Therefore, take care not
to apply any pressure to

In this case, place the
notebook computer in a
separate compartment
away from the other

Shut down the 
computer and 
disconnect all cables 
before disassembling 
the computer. If 
there is a modem, 
disconnect the phone 
line. If you are using 
a notebook computer, 
make sure to remove 
the battery.
Failing to do so, may
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 Caution

Installation Related Battery Usage 
Related

Do not block the ports 
(holes), vents, etc. of 
the product and do not 
insert objects.
Damage to a component
within the computer may
cause electric shock or

When using the 
computer with it lying 
on its side, place it 
so that the vents face 
upwards.
Failing to do so, may
cause the internal
temperature of the
computer to rise and the
computer to malfunction or

Do not place a heavy 
object over the product.
This may cause a problem

Dispose of worn-out 
batteries properly.

method may differ
depending on your

Dispose of the
used battery in an

Do not throw or 
disassemble the 
battery and do not put 
it into water.
This may cause an
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Use only a battery 
authorized by Samsung 
Electronics.
Failing to do so may

Avoid contact with 
metal objects such as 
car keys or clips when 
keeping or carrying a 
battery.
Contact with a metal may
cause excessive current
and a high temperature
and may damage the

Charge the battery 
according to the 
instructions in the 
manual.
Failing to do so, may
cause an explosion or

Do not heat the battery 
or expose it to heat (e.g. 
inside a vehicle during 
the summer).
There is a danger of

Usage Related

Do not place a candle, 
lighted cigar, etc. over 
or on the product.

Use a wall outlet or 
multi-plug with a 
grounding part.
Failing to do so may
cause an electric shock

Make sure to have the 
product tested by a 
safety service engineer 
after repairing the 
product.
Authorized Samsung
Repair Centers will carry
out safety checks after a

product without testing it
for safety may cause an
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In case of lightning, 
immediately turn the 
system off, disconnect 
the power cord from 
the wall outlet and line 
do not use a modem or 
phone.
There is a danger of

Do not use your 
computer and AC-
Adapter on your lap or 
soft surfaces.
If the computer
temperature increases,
there is a danger of

Connect only permitted 
devices to the 
connectors or ports of 
the computer.
Failing to do so, may
cause electric shock and

Close the LCD panel 
only after checking if the 
notebook computer is 
turned off.
The temperature may
rise and it may cause
overheating and

Do not press the Eject 
Button while the Floppy 
Disk/CD-ROM drive is in 
operation.
You might lose data and
the disk might be suddenly

Take care not to drop the 
product while using it.
This may cause personal

Do not contact the 
antenna with electricity 
facility such as the 
power outlet.
There is a danger of

When handling 
computer parts, follow 
the instructions on the 
manual supplied with the 
parts.
Failing to do so, may
cause damage to the

If the computer emits 
smoke, or there is 
a burning smell, 
disconnect the power 
plug from the wall outlet 
and contact a service 
center. If your computer 
is a notebook computer, 
make sure to remove the 
battery.
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Upgrade Related

Do not use a damaged 

Disk.
There is a danger of
damaging the product or

Do not insert your 

Slot.

Use recommended 
computer cleansing 
solution when cleaning 
the product and only use 
the computer when it is 
completely dried.
Failing to do so may cause

Emergency disk eject 
method using paperclip 
should not be used 
while the disk is in 
motion. Make sure to 
use the emergency disk 
eject method only when 
the Optical Disk Drive is 
stopped.

Do not place your face 
close to the Optical Disk 
Drive tray when it is 
operating.

Check CDs for cracks 
and damage prior to use.
It may damage the disc
and cause disorder of

Take care when 
touching the product 
or parts.
The device may be
damaged or you may be

Take care not to throw 
or drop a computer 
part or device.

Make sure to close the 
computer cover before 
connecting the power 
after a reassembly.
There is a danger of
electric shock if your
body touches an internal
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Use parts authorized 
by Samsung 
Electronics only.
Failing to do so, may

Never disassemble or 
repair the product by 
yourself.
There is a danger of

To connect a 
device that is not 
manufactured 
or authorized by 
Samsung Electronics, 
enquire at your 
service center before 
connecting the 
device.
There is a danger of

Custody and Movement Related

When moving the 
product, turn the power 
off and separate all 

The product might be
damaged or users may

For long periods 
of not using the 
notebook computer, 
discharge the battery 
and preserve as it is 
detached.
The battery will be
preserved at its best

Keep the Stylus Pen out of 
reach of children.

themselves by swallowing

Use a computer 
cleansing solution 
when cleaning the 
product.
Using a cleansing solution
or chemical that is not
developed for a computer

Do not operate or watch 
the computer while 
driving a vehicle.
There is a danger of a
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LCD Bad Pixels
The limits of LCD
manufacturing
technology permit a
maximum of 4 abnormal
or bad pixels, which
does not affect the

This system may have
the same level of
abnormal or bad pixels
as any other company’s

Cleaning the LCD
When cleaning the
LCD panel, use only

cleaners with a soft
cloth, and lightly wipe in

Pressing down hard

LCD Related
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Cautions on Preventing Data Loss (Hard Disk Management)

Take care not to damage the data on 
a hard disk drive.

 A hard disk drive is so sensitive to
external impact that an external
impact may cause loss of data on the

 Take extra care, because moving
the computer or an impact on the
computer when it is turned on may
damage the data of the hard disk

 The company is not liable for any loss
of any data caused by a customer’s
careless usage or bad environmental

Causes that may damage the data of 
a hard disk drive and the hard disk 
drive itself.

 The data may be lost when an
external impact is applied to the disk
while disassembling or assembling the

 The data may be lost when the
computer is turned off or reset by a
power failure while the hard disk drive

 The data may be lost and
irrecoverable due to a computer virus

 The data may be lost if the power is

 Moving or causing an impact to the
computer while the hard disk drive

corrupted or bad sectors on the hard

To prevent data loss due to damage to the hard disk drive, please backup your 
data frequently.
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Proper Posture

 Do not use the computer on your lap or

 There is a danger of burns due to the

 To use the computer while talking over
the telephone, use the ear-microphone

 When using the computer while holding
a phone over your shoulder and talking
on the phone, your posture becomes

 Keep frequently used work items within
an easy working range (where you can

Eye Position

Keep a distance of at least 50cm 
between the LCD and your eyes.

that its top height is equal to or lower

 Avoid setting the LCD excessively

 When wearing glasses, clean them

Proper Posture During Computer Use
Maintaining a proper posture during computer use is very important to prevent physical

The following instructions are about maintaining a proper posture during computer use

The instructions in this manual have been prepared so that they can be applied
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Hand Position

 It is recommended to connect and use
an external keyboard and mouse when

 Do not hold the Stylus Pen with

 Do not press the touch screen with

Volume Control 
(Headphones and Speakers)

music.

Check your 
volume!!

 Check if the volume is too loud before

 Do not turn the volume to the maximum

the volume at a low level and increase

 It is not recommended using

Use Time (Break Time)

 Take a break for 10 minutes or more
after a 50-minute period when working

Illumination

 Do not use the computer in dark

computer use must be as bright so for

Operation Condition

 Do not use the computer in hot and

 Use the computer within the allowed
temperature and humidity range
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Safety Instructions
Your system is designed and tested
to meet the latest standards for safety

However, to ensure safe use of this
product, it is important that the safety
instructions marked on the product and in

Always follow these instructions to

Setting Up your System

 Read and follow all instructions
marked on the product and in the
documentation before you operate your

 Do not use this product near water or a

 Set up the system on a stable work

 The product should be operated only
with the type of power source indicated

 Ensure that the electrical outlet you
are using to power your equipment is

 If your computer has a voltage selector
switch, make sure that the switch is in

 Openings in the computer case are

you provide adequate space, at least 6
inches (15 cm), around the system for
ventilation when you set up your work

 Ensure that the fan vents on the bottom

Do not place the computer on a soft
surface, doing so will block the bottom

 If you use an extension cord with this
system, make sure that the total power
rating on the products plugged into the
extension cord does not exceed the

Important Safety Information
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Care During Use

To avoid electrical shock, always unplug all power cables, remove the battery and
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The Instruction On Safety Operation of NotePC

When installing and operating devices please refer to safety requirements in the

If any smell of burning or smoke from the computer the unit should be switched off

Do not allow your portable computer to operate with the base resting directly on
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Battery Disposal

Do not put rechargeable batteries or products powered by non-removable

Contact the Samsung Helpline for information on how to dispose of batteries that you

THERE IS A RISK OF EXPLOSION IF BATTERY IS REPLACED BY AN

Replacement Parts and Accessories

care areas of medical and dental facilities, oxygen rich environments, or industrial
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Connect and Disconnect the AC adapter

Do not unplug the power cord out by pulling the cable only.

Power Cord Requirements

The power cord set (wall plug, cable and AC adapter plug) you received with your
computer meets the requirements for use in the country where you purchased your

Power cord sets for use in other countries must meet the requirements of the country

General Requirements

The requirements listed below are applicable to all countries:

 All power cord sets must be approved by an acceptable accredited agency

 The power cord set must have a minimum current capacity of 7 A and a nominal
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Regulatory Compliance Statements

Wireless Guidance

Low power, Radio LAN type devices (radio frequency (RF) wireless communication

Because the wireless devices (which may be embedded into your notebook) emit less
energy than is allowed in radio frequency safety standards and recommendations,

restrictions are listed on the next page:
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 Radio frequency wireless communication can interfere with equipment on

communication devices are examples of devices that provide wireless

 In environments where the risk of interference to other devices or services is
harmful or perceived as harmful, the option to use a wireless device may be

atmospheres are limited examples where use of wireless devices may be restricted

wireless devices, ask the applicable authority for authorization prior to use or turning

system is equipped with a wireless device, when traveling between countries with
your system, check with the local Radio Approval authorities prior to any move or

 If your system came equipped with an internal embedded wireless device, do not
operate the wireless device unless all covers and shields are in place and the

manufacturer System Restoration Kit, or contact manufacturer Technical Support for
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USA and Canada Safety 
Requirements and Notices

Do not touch or move antenna while the

Do not hold any component containing
the radio such that the antenna is very
close or touching any exposed parts of
the body, especially the face or eyes,

Do not operate the radio or attempt
to transmit data unless the antenna
is connected; if not, the radio may be

The use of wireless devices in hazardous
locations is limited by the constraints
posed by the safety directors of such

The use of wireless devices on airplanes
is governed by the Federal Aviation

The use of wireless devices in hospitals
is restricted to the limits set forth by each

Explosive Device Proximity 
Warning
Do not operate a portable transmitter
(such as a wireless network device)
near unshielded blasting caps or in
an explosive environment unless

Use On Aircraft Caution
Regulations of the FCC and FAA
prohibit airborne operation of radio-
frequency wireless devices because
their signals could interfere with

Other Wireless Devices
Safety Notices for Other Devices in 
the Wireless Network: Refer to the
documentation supplied with wireless
Ethernet adapters or other devices in the

The Part 15 radio device operates on
a non-interference basis with other

product not expressly approved by
Intel could void the user’s authority to

United States of America
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Unintentional Emitter per FCC Part 
15

This device complies with Part 15 of the

following two conditions:(1) this device
may not cause harmful interference,
and (2) this device must accept any
interference received, including
interference that may cause undesired

This equipment has been tested
and found to comply with the limits
for a Class B digital device pursuant

limits are designed to provide
reasonable protection against
harmful interference in a residential

uses and can radiate radio frequency
energy and if not installed and used
in accordance with the instructions
may cause harmful interference will

If this equipment does cause harmful
interference to radio or television
reception, which can be determined
by turning the equipment off and
on, the user is encouraged to try to
correct the interference by one or
more of the following measures:

 Reorient or relocate the receiving

 Increase the separation between

 Connect the equipment into an
outlet on a circuit different from
that to which the receiver is

 Consult the dealer or an
experienced radio/TV technician

If necessary, the user should consult the
dealer or an experienced radio/television

This is available at FCC local regional

for any radio or television interference

of this equipment or the substitution or
attachment of connecting cables and
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FCC Part 68 

This equipment compiles with part

equipment is a label that contains, among
other information, the FCC registration
number and ringer equivalence number

this information must be provided to the

This equipment uses the following USOC

An FCC compliant telephone cord
and modular plug is provided with this

to be connected to the telephone network
or promises wiring using a compatible

The REN is used to determine the
quantity of devices which may be

RENs on the telephone line may result in
the devices not ringing in response to an

the sum of RENs should not exceed

devices that may be connected to a line,
as determined by total RENs, contact the
local telephone company to determine the

If the terminal equipment causes harm
to the telephone network, the Telephone
Company will notify you in advance that
temporary discontinuance of service may

practical, the telephone company will

Also, you will be advised of your right

The telephone company may make
changes in its facilities, equipment,
operations, or procedures that could

this happens, the telephone company
will provide advanced notice in order for

If trouble is experienced with this
equipment (Modem) for repair or warranty
information, please contact your local

harm to the telephone network, the
telephone company may request that
you disconnect the equipment until the

The user must use the accessories and
cables supplied by the manufacturer
to get optimum performance from the
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This equipment cannot be used on public
coin phone service provided by the

The Telephone Consumer Protection Act
of 1991 makes it unlawful for any person
to use a computer or other electronic
device, including fax machines, to send
any message unless such message
clearly contains in a margin at the top or
bottom of each transmitted page or on

of the business or other entity, or other
individual sending the message and
the telephone number of the sending
machine or such business, other entity,

provided may not be any number for
which charges exceed local or long-

In order to program this information
into your fax machine, refer to your
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European Union CE Marking and 
Compliance Notices

Products intended for sale within the
European Union are marked with the
Conformité Européene (CE) Marking,
which indicates compliance with the
applicable Directives and European

The following information is only
applicable to systems labeled with the CE
mark

European Directives

This Information Technology Equipment
has been tested and found to comply with
the following European directives:

EMC Directive 89/336/EEC with 
amending directives 92/31/EEC & 
93/68/EEC as per

 – EN 55022 Class B
 – EN 61000-3-2
 – EN 61000-3-3
 – EN 55024

Low Voltage Directive (Safety) 73/23/
EEC as per EN 60950-1:2001+A11

Radio and Telecom Terminal 
Equipment Directive 1999/5/EC as 
per

device)

band embedded wireless device)

GHz band embedded wireless
device)

GHz band embedded wireless
device)

band embedded wireless device)

European Union
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European Radio Approval 

EU-approved radio devices)

This Product is a Notebook computer;
low power, Radio LAN type devices (radio
frequency (RF) wireless communication

band, may be present (embedded) in your
notebook system which is intended for

Refer to the system label to verify the

Wireless devices that may be in your

European Union or associated areas
if a CE mark
Registration Number and the Alert

The power output of the wireless device
or devices that may be embedded in you
notebook is well below the RF exposure
limits as set by the European Commission

within countries under the heading
“European Economic Area

Translated Statements of Compliance
[English]
This product follows the provisions of the

[Danish]
Dette produkt er i overensstemmelse med
det europæiske direktiv 1999/5/EC
[Dutch]
Dit product is in navolging van de
bepalingen van Europees Directief

[Finnish]
Tämä tuote noudattaa EU-direktiivin

[French]
Ce produit est conforme aux exigences

[German]
Dieses Produkt entspricht den
Bestimmungen der Europäischen
Richtlinie 1999/5/EC
[Greek]

[Icelandic]
Þessi vara stenst reglugerð Evrópska
Efnahags Bandalagsins númer 1999/5/EC
[Italian]
Questo prodotto è conforme alla Direttiva
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[Norwegian]
Dette produktet er i henhold til
bestemmelsene i det europeiske direktivet

[Portuguese]
Este produto cumpre com as normas da

[Spanish]
Este producto cumple con las normas del

[Swedish]
Denna produkt har tillverkats i enlighet

European Economic Area Restrictions
Local Restriction of 802.11b/802.11g 
Radio Usage
[Note to integrator: The following
statements on local restrictions must be
published in all end-user documentation
provided with the system or product

Due to the fact that the frequencies

LAN devices may not yet be
harmonized in all countries,

countries or regions, and are not
allowed to be operated in countries
or regions other than those of

As a user of these products, you
are responsible for ensuring that
the products are used only in the
countries or regions for which they
were intended and for verifying

correct selection of frequency and
channel for the country or region of

settings and restrictions in the
country or region of use could be an
infringement of local law and may be
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The European variant is intended for
use throughout the European Economic

further restricted in particular countries or
regions within countries, as follows:

General
European standards dictate maximum
radiated transmit power of 100 mW
effective isotropic radiated power (EIRP)

Belgium
The product may be used outdoors, but
for outdoor transmissions over a distance
of 300m or more, a license from the BIPT

This restriction should be indicated in the
manual as follows:
Dans le cas d’une utilisation privée, à
l’extérieur d’un bâtiment, au-dessus d’un
espace public, aucun enregistrement n’est
nécessaire pour une distance de moins

à 300m un enregistrement auprès de

publique à l’extérieur de bâtiments, une

enregistrements et licences, veuillez

France
For Metropolitan departments:

For Guadeloupe, Martinique, St Pierre et
Miquelon, Mayotte:

For Reunion, Guyane:

(channels 5 to 13)
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European Telecommunication 

EU-approved modems)

Marking by the symbol indicates
compliance of this equipment to the
Radio and Telecom Terminal Equipment

indicative that this equipment meets or
exceeds the following technical standards:
CTR 21 - Attachment requirements for
pan-European approval for connection to
the analogue Public Switched Telephone
Networks (PSTNs) of TE (excluding TE
supporting voice telephony services) in
which network addressing, if provided, is
by means of Dual Tone Multi-Frequency

Although this equipment can use
either loop disconnect (pulse) or
DTMF (tone) signaling, only the
performance of the DTMF signaling

It is therefore strongly recommended
that the equipment is set to use
DTMF signaling for access to public

DTMF signaling also provides faster

This equipment has been approved to
Council Decision 98/482/EEC - “CTR

connection to the Public Switched

However, due to differences between
the individual PSTNs provided in
different countries, the approval does
not, of itself, give an unconditional
assurance of successful operation on

event of problems, you should contact
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WEEE SYMBOL INFORMATION

Correct disposal of this product 
(Waste Electrical & Electronic Equipment)

(Applicable in the European Union and other European countries with separate 
collection systems.)
This marking shown on the product or its literature, indicates that it should not be

harm to the environment or human health from uncontrolled waste disposal, please
separate this from other types of wastes and recycle it responsibly to promote the

Household users should contact either the retailer where they purchased this product,

Business users should contact their supplier and check the terms and conditions of the
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Correct disposal of batteries in this product 
Pb

(Applicable in the European Union and other European countries with separate 
battery return systems.)
This marking on the battery, manual or packaging indicates that the batteries in this
product should not be disposed of with other household waste at the end of their

battery contains mercury, cadmium or lead above the reference levels in EC Directive

To protect natural resources and to promote material reuse, please separate batteries
from other types of waste and recycle them through your local, free battery return

USA ONLY

This Perchlorate warning applies only to primary CR (Maganese Dioxide) Lithium coin
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Overview

 Optional items may be changed or may not be provided depending on the computer

 The actual color and appearance of the computer may differ from the pictures used

Front View

1 Microphone
2 Status Indicators 48
3 Speaker
4 LCD

1

4

2

3 3
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Status Indicators

1 HDD
2 Wireless LAN This is lit for models with wireless LAN capability when the

104
3 Charge

Green: When the battery is completely charged or is not

Amber
Blink: When the HOLD switch is lifted up or a button is

pressed in the HOLD
Off: When the computer is running on battery power

4 Power
On
Blink

To wake the computer up from Sleep mode, slide the
Power Switch
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Top View

1 Headphone Jack
2 Multi-Card Slot 

(Optional)
3 Vents

Bottom View

1 Organizer Port When connecting the computer and the Organizer (optional),
connect through the organizer connector of the Organizer to
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Right View

1 Windows Security 
Button

Pressing this button is the same as
pressing the <Ctrl>+<Alt>+<Del>

2 Power IN Jack The AC adapter which supplies
power for the computer is

3 USB Port You can connect USB devices
such as a USB keyboard/mouse,

4 Vents Emits heat generated inside the

Avoid blocking the vents
as this may overheat the
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Left View

1 Wheel Button Press the Wheel button to run the MENU

Turn the Wheel button up or down to select

2 Power Switch / 
HOLD Switch

Power Switch Function
Slide the switch downwards to turn the

HOLD Switch (Lock) Function
If you slide the switch upwards to the
end (HOLD position), the Lock icon
appears and the computer is Locked and

Slide the switch to the mid position to

3 Hand Strap 
Hole
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Back View

1 Vents

2 Camera Lens 
(Optional) 

119

3 Stand
4 Battery A lithium-Ion rechargeable battery that supplies power for the

140
5 Battery Latch 140
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Turning the Computer On and Off

Turning the computer on

1 Install the battery and connect the AC adapter
(Refer to the Getting Started Guide

2 stand

3 Slide the Power Switch

When running the computer on battery power, the LCD brightness is dimmed

Press the Wheel button to run the MENU program and press the , of the
Brightness
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Turning the computer off

1 Click the start button

2 Click Turn Off Computer

3 Click Turn Off

 If the computer does not shutdown due to a system error, slide the power switch

 When turning the computer on again after it was turned off by sliding the power

 When booting the computer after a forced shutdown, the Windows error recovery

turning the Wheel button and then press and hold the Wheel button for 2 seconds
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Using the computer
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Using the Buttons 64
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Connecting a monitor / TV 77
Adjusting the Volume 81
Voice Recorder 84
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Stylus Pen

 It is recommended to connect and use a USB keyboard and mouse when using the

Operate the touch screen LCD with a Stylus Pen or your

Stylus Pen Functions

Mouse Using the Stylus Pen Function

Single-
click

Single-
tap

Double-
click

Double-
tap

Right-
click

Press and 
Hold

Press and hold for more than 3 seconds
with the pen to display the Pop-up

Drag Drag Tap an item and drag it with the pen to
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Calibrating the Screen

incorrect, you can correct the pointing position using the eGalax Touch

1 Select

2 In the Tools tab, select 4 Points Calibration

Enhancing the Accuracy
If greater precision is required, you can correct the pointing position by using 9-Points
or 25-Points
1 Linearization Style item in the Settings tab, select 9-Points or 25-Points

and then press the Apply
2 Linearization from the Tools
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3 Press and hold the  -symbol displayed on the screen until the OK appears. The
-symbol appears repeatedly according to the selected number of points.

4 If the Calibration Result window appears, click the OK button.
The pointing position of the Stylus Pen is corrected.
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Entering Text
You can enter characters using the Samsung Screen Keyboard (Windows XP Home)
or Tablet PC Input Panel (Windows XP Tablet) depending on your Windows Operating

For models with Windows XP Home

You can enter characters with the Samsung Screen Keyboard
The Samsung Screen Keyboard is a program that enables entering characters with the

Running the Samsung Screen 
Keyboard

Press the Wheel button to run the
MENU program and click Samsung 
Screen Keyboard
Alternatively, click the Samsung Screen
Keyboard icon on the Desktop or click
the Samsung Screen Keyboard icon in
the system tray of the Taskbar to run the Samsung 

Screen Keyboard
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Using the Samsung Screen Keyboard

The location and shape of the Samsung Screen Keyboard menu button may differ

Resize Input Tools
CloseSettings

Right Mouse Button

Close If you click this button, the Samsung Screen Keyboard is
minimized to the icon

Input Tools

Resize If you click this button, the Samsung Screen Keyboard is

Settings
You can determine the Samsung Screen Keyboard color, the
default keyboard size, the location of the Samsung Screen
Keyboard menu button and whether to run the Samsung

Right Mouse 
Button
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For models with Windows XP Tablet

You can enter characters with the Tablet PC Input Panel
The Tablet PC Input Panel

three ways in which letters can be entered using the Tablet PC

Input Panel: with the Writing Pad, with the Character Pad, and with the On-Screen

To open the Tablet PC Input Panel, click on the Tablet PC Input Panel icon on the

Close

Writing Pad
Character 

Pad
On-Screen 
Keyboard

Help
You can learn detailed usage

Tablet PC Input 
Panel icon

Tools and 
Options
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Entering text using the Writing Pad

You can enter characters by writing
characters on the Stylus Pen Writing Pad

1 In the Tablet PC Input Panel, tap the
Writing Pad icon

2 Write text in the input area of the
Writing Pad with the Stylus Pen and

are converted into the corresponding

Tap the Insert button to enter the

Insert

Entering text 
using the Character Pad

You can write a letter in each cell of the

1 In the Tablet PC Input Panel, tap the
Character Pad icon

2 Write a letter in the cell of the
Character Pad with the Stylus Pen

is converted into the corresponding

Tap the Insert button to enter a

Insert

Modifying Text
Write over incorrect letters or press the lower part of a letter to select another letter
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Entering text using the On-Screen Keyboard

The On-Screen Keyboard displays a standard keyboard on the screen so that you can

1 In the Tablet PC Input Panel, tap the On-Screen Keyboard icon

2
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Using the Buttons
The function of the Wheel button

The Wheel Button

When the Wheel button is pressed, the MENU program

Wheel button

Press EXIT

MENU program

The screen that appears at this time may differ depending on the installed Windows
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MENU Items Function

Battery

Brightness Whenever you press this button, the LCD brightness is

Volume Whenever you press this button, the volume is increased

Sound

Backlit again, press the Wheel button

Etiquette 
Mode Since Etiquette Mode makes the CPU run at its slowest,

the program operating speed may slow down and the
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MENU Items Function

Wireless 
LAN

Rotation

Whenever you press this button, the screen rotates clockwise
,180,270,360

When rotating the screen, a part of the screen image

LCD / CRT

Using this item, you can view the screen when an external
display device is connected after connecting the Organizer
Whenever you press the button, the computer screen is
output to LCD > CRT > Clone View > Dual View mode, in

The LCD/ CRT button is activated when the Organizer
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Supported Cards

SD Card MMCSDHC Card

Using a Memory Card

1 Insert the memory card into the multi
card slot according to the direction

Example) 
SD Card

Multi Card Slot

You can use a card as a removable disk and conveniently exchange data with digital

 You have to additionally purchase a multi card with the necessary capacity
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2 Click Start > My Computer

3 You can save, move and delete data
by double-clicking the corresponding

The device name of the card drive
may differ depending on your

Since you can only use the card after
formatting it, if it is not formatted,
format the card referring to the
descriptions of “To format a memory

69

Using a Mini SD snd RS-MMC
Since the above cards are too small,
you cannot insert the cards into the

Insert the card into the dedicated
adapter (available from most
electronic retailers) and then insert

However, depending on the adapter’s
body material, some RS-MMC cards

Samsung recommend that you check
the card is recognized correctly prior

Removing a Card

1

2
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Formatting a Card

time, you must format the card before

Formatting a card deletes all data

includes data, backup the data

1 Select Start > My Computer

2 Right-click over the card drive and
select Format

3 If you click Start

 To use a card to exchange data
with a digital device such as a
digital camera, formatting the
data using the digital device is

 When you try to use a card, which
is formatted in the computer, in
another digital device, you may
have to format the card again in

 You cannot format, write or delete
data from a SD, or SDHC card
with a write protection tab when it

 Inserting and removing a memory
card repeatedly may damage the
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Organizer (Optional)
The Organizer is a portable device that can be connected to a computer and you can

Organizer provides a keyboard and docking device for your

 You can only use the Organizer

 The Organizer

 The actual color and appearance of the organizer and the computer may differ from

Front View

Organizer 
Connector

 Docking Device
Computer 
Separation Latch

Left Touchpad 
Button

 Touchpad

 Status Indicators

 Wired Keyboard

Right Touchpad 
Button

LCD Protection 
Cover

Stylus Pen 
Holder
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 Docking Device
Computer 
Separation Latch

Using this latch, you can separate the computer from an

To separate the computer, slide the latch to the left position and

 Touchpad
Left Touchpad 
Button
 Status Indicators

This turns on when the Num Lock key is pressed and

This turns on when the Caps Lock key is pressed allowing
capital letters to be typed without holding the Shift button

This turns on when the Scroll Lock key is pressed and screen

LCD Protection 
Cover

Protects the LCD panel when the organizer is closed after

organizer, you can use the LCD protection cover as a wrist pad

Right Touchpad 
Button
 Wired Keyboard
Organizer 
Connector
Stylus Pen Holder
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Right View / Left View

      [ Right View ]       [ Left View ]

 Monitor Port  Wired LAN Port

Monitor Port
Connecting 

a monitor/ TV  77

Wired LAN Port
to Wired Network 101

Back View

 Stand
High Capacity Battery 
Extension Compartment

Stand You can place the
screen on the stand
for more comfortable

High Capacity 
Battery 
Extension 
Compartment

You can expand the
space by expanding
this part when using a
computer with a high
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Installing / Removing the Computer

 Make sure to remove all the cables connected to the computer before installing the

 Although you can install onto or remove the computer from the Organizer regardless
of whether the computer is turned on or off, doing this when the computer is turned

Installing the Computer

1 Place the computer over the
Organizer aligning the bottom of the
computer to the docking device of
the Organizer and then press the

2 Organizer to a comfortable angle and

Removing the Computer

1

2 Slide and hold the Computer
Separation Latch at the bottom left of
the Organizer docking device into the
left position and lift the computer up to
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Using the Keyboard 

The Organizer

Shortcut Keys

You can use the following functions by pressing the keys below with the Fn

Fn+ Name Function
REST 

(Sleep Mode) Power Switch

Gauge You can only use this function when the Easy Display Manager

Euro

CRT/LCD Switches the screen output to the LCD or external monitor when
 78

Backlit

Mute
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Fn+ Name Function

Wireless LAN Turns the wireless LAN function on or off in models with wireless

Touchpad When using an external mouse only, you can turn the Touchpad

Num Lock

Scroll Lock If you turn the Scroll Lock on, you can scroll the screen up or

Screen Brightness Control

Fn + key combination or the
Fn +

The changed screen brightness is
displayed at the center of the screen for a

Volume Control

To control the volume, press the
Fn + key combination or the
Fn +

You can mute the sound or cancel the
mute function by clicking the Fn +

Numeric Key

The numbers are printed in blue on the

If Num Lock is turned on by pressing the
Fn + key combination, you can use

Other Function Keys

Application Key 

Performs the right-click mouse function
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Touchpad

The touchpad provides the same function as a mouse and the left and right buttons of

 If you touch the Touchpad or press the Touchpad buttons while booting up, the

Touchpad

Touchpad Left Button
You can select or run a

Touchpad Right Button
Plays the role of the right

Scroll Area
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Connecting a monitor / TVmonitor / TV
Using an external display device is useful when you are giving a presentation or

 You can use the Connect Monitor/ TV function only when you have an Organizer
 The Organizer

Connecting to the Monitor / TV

Connect the computer to the RGB port of the monitor or TV using a monitor cable
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Switching the Display Device using 
the Shortcut Key

Press the Fn + key combination
Easy Display Manager 

screen appears in which you can select a

Whenever you press the key while
holding down the Fn key, the selected

Example) Selecting LCD+CRT 
Dual View

Switching to the MENU Program 
Screen

 Press the wheel button to run the
MENU

 Pressing the LCD/CRT button once
cycles through the following modes:
LCD > CRT > Clone View > Dual 
View

LCD: Computer Screen
CRT: External Monitor Screen
LCD+CRT Clone View: Computer
+ External Monitor Screen
LCD+CRT DualView: Computer
+ External Monitor Screen in Dual
View

What is Dual View?
 Dual View is a function that

enables you to view a computer

It is convenient when you need a

External Monitor / TV is not
supported in the DOS Command

Viewing Through a Monitor / TV
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Using Dual View to View Extended Screen

Dual View is a function that enables you to view a computer screen over two display

In Dual View mode, you can select the screen resolution and colour quality for each

Setting Dual View Mode

1 Connect the external display device

connect a TV, connect the TV to the

2 Right-click on the Desktop, click
Properties, and then click the
Settings

3 Click the monitor 2 icon, select the
Extend my Windows desktop onto 
this monitor check box, click Apply
and then click OK
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4 The primary display device(the LCD)
is indicated as 1, and the secondary
display device is indicated as 2
you can view the screen through two

the LCD as the 'Primary' monitor is

1 : Primary 2 : Secondary

If the screen of the secondary
display device is displayed, change
the settings to the desired screen
resolution and colour quality in the

Deactivating Dual View Mode

Click the monitor 2 icon, clear the
Extend my Windows desktop onto this 
monitor check box, and then click Apply

To move a window between 
display devices in Dual View 
mode
Click the title bar of the window in the
primary display device (1, the LCD),
and drag it to the secondary display



81

Adjusting the Volume using the 
Volume Adjustment Program

Click the Volume icon on the taskbar

Mute

Alternatively, double-click on the Volume
icon

Using the Sound Recorder

The procedures to record sound using the

1 Connect a microphone to the

2 Click Start > Control Panel > 
Sounds, Speech, and Audio 
Devices > Sounds and Audio 
Devices

3 Click Advanced from Volume and 
then, click Options > Properties.

Adjusting the Volume
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4 Select Realtek HD Audio input from
the mixer device to select Recording
from Adjust Volume for

5 Select Mic Volume from Show the 
following volume controls and click
OK

6 When Recording Control window
appears, make sure all the Mute

recording volume to increase the
recording sensitivity and close the

7 Click Start > All Programs > 
Accessories >Entertainment > 
Sound Recorder

8 Click the Record button to perform

The default recording duration of

a dedicated recording program from
the Internet to record audio data for a
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Using SRS

The SRS function enables you to
experience more stereophonic sound by
expanding the space-perception through

1 Click Start > Control Panel > 
Sound, Speech and Audio Devices 
> SRS Control Panel

2 Check the Enable checkbox and

to sound through the selected SRS

WOW XT (Music): Select to listen to

TruSurround XT (Movie/Video):

The SRS function supports the
computer’s built-in speaker and
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1 Click Start > All Programs > 
Samsung > Voice Recorder > Voice 
Recorder

2 Start recording near the built-
in microphone at the front of the
computer by clicking the Record

STOP

OPEN

SETTING

HELP

RECORDPLAY

3 If the recording is complete, click the
Stop

Save

4 Play

click the Open

Voice Recorder
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When unable to make a recording using the built-in microphone
Click the SETTING button and check if the Recording device is set to Realtek HD 
Audio Input, and the Input Source is set to Mic Volume

For more detailed usage, click the Help
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The screen shots used in this chapter may differ from actual 
screens depending on the Windows XP version and model.
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About Microsoft Windows XP
Microsoft Windows XP (hereafter, Windows) is the basic operating system used to

On this computer, The Microsoft Windows XP Tablet PC Edition or the Microsoft 
Windows XP Home Edition

Using Microsoft Windows XP Home Edition

Tour Windows XP as well as Help and Support

Tour Windows XP

Click Start > Tour Windows XP.
Or, click Start > All Programs > Accessories > Tour Windows XP.

The screen layout may differ depending on the computer model and the operating
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Help and Support

Click Start > Help and Support.

Search

Fixing a problem

How to Change Desktop (Background Picture)
What's new in Windows XP > Windows XP articles : Walkthrough ways to use 
your PC Walkthrough : Personalize your PC, you can view the way to
change the background picture on Customize Desktop
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Using Microsoft Windows XP Tablet Edition

The Microsoft Windows XP Tablet PC Edition is an operating system based on

You can learn elementary functions for using this PC through the Get Going with 
Tablet PC and Tablet PC Tutorials

In addition, since a Stylus Pen is provided instead of a Tablet Pen, the Tablet and Pen 
Settings provided by the Windows XP Tablet PC Edition are not completely supported
by the Pen Options
To calibrate the Pen, use the Touchkit 57

Get Going with the Tablet PCTablet PC

Select Start > All Programs > Get Going with Tablet PC
The Welcome to Tablet Computing Start to learn how to use
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Tablet PC Tutorials

You can tour elementary functions of your tablet PC and learn how to hand-write on the

Select Start > All Programs > Tablet PC > Tablet PC Tutorials
Next to learn how to perform ‘Note Writing’,
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The Windows XP Screen Layout

Desktop

The screen that appears at this time may differ depending on the installed Windows

Start

Taskbar System Tray 
with Clock

Tablet PC Input Panel
(For the Windows XP

Tablet PC Edition only)

Start

Taskbar
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System Tray with 
Clock

Tablet PC Input Panel
(For the Windows XP
Tablet PC Edition only)

Understanding the Start Menu

with the Control Panel, receive support by selecting Help and Support, and search for
items on the computer or on the Internet by selecting Search

Frequently used 
programs

All Programs

My Computer
Control Panel

Help and Support

Start Button
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My Computer
Displays the contents of the hard disk, the CD-ROM drive,

Control Panel  93

Help and 
Support

Provides on-line help, information on Windows and

Search

Run

Understanding a Window

My Computer
window, which displays information on the computer’s hard drive, will be used as an

Click Start > My Computer

contents do not appear, click Show the contents of this folder
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Title Bar
Menu Bar

Tool Bar

Close Button
Maximize Button
MinimizeButton

Folder Icon

Quick Task 
Window

Drive Icon 
(Storage Device)

What is a drive? 

What is a folder? 

To view the entire structure of the drive 
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Control Panel

Opening the Control Panel

Click Start > Control Panel
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Appearance and 
Themes

This function is used to change the Desktop, apply a theme
and a screen saver to the computer, and change the Start

Network 
and internet 
Connections

Add or Remove 
Programs

This function is used to add remove a program from

Sound, Speech 
and Audio 
Devices

Performance and 
Maintenance In addition, you can manage the hard disk drive and

Printers and 
Other Hardware

User Accounts This function is used to add or set up a Windows XP user

Date, Time, 
Language and 

Regional Options
Accessibility 

Options
This function is used to select options for disabled persons

Security Center
This function is used to check the current security status to
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Adding a User Account

1 Select Start > Control Panel

2 Double-click User Accounts and
click Create a New account

3 Enter a name and then click the Next

4 Select an account type, click Create 
Account, and then check the newly
created account in the user account

If you cannot see the bottom of the
screen, press and drag the scroll bar

5 To change the user account
information, click on account to be

You can change the account name,

User Accounts

The procedures to add a user account and switch between user accounts are described
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Deleting a User Account

1 Select Start > Control Panel > User 
Accounts

2 Click on user account to be deleted
and click Delete Account

You cannot delete a currently logged

Switching Users

1 Select Start > Log Off

2 Click Switch User

3 Click on user account to login to the

Changing the Resolution and 
Colors

The resolution means the number of

selecting a higher resolution, items on the
Desktop become smaller and more items

the color quality, the more colors are

To change the screen resolution or color
quality, follow these steps:

1 Select Start > Control Panel > 
Appearance and Themes > Display

2 Click on Settings and change the
Screen Resolution and Color 
Quality

3 Click OK



99

To set the color
quality, select a color
quality in the Color

To set the resolution,
slide the resolution

slide bar to a desired
resolution in the Screen

You can check your

The following resolutions and color qualities are recommended according to the

LCD Type Resolution Color Quality
1024 x 600 Very High (32bit)


