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1. Do not attempt to modify the device in any way. This may result 

in fire, injury, electrical shock or severe damage to your device.                       

2. Do not use the device in the vicinity of flammable or explosive 

gases, as this may increase the risk of explosion. 

3. Do not operate the device with wet hands. This may pose a risk 

of electrical shock to you or your device. 

4. Do not leave the device in places subject to direct sunlight and 

extremely high temperatures such as a closed vehicle. Exposure 

to extreme temperature may adversely affect the internal 

components and cause fire. 

5. For safety reasons keep the device out of reach of children or 

animals to prevent: 

a. Dropping the device which may result in damage, 

b. Swallowing stylus pen, and 

C. Injury caused by the stylus pen.  

In case of accidents, consult a doctor immediately. 

 

6. Use only the dedicated battery charger. Other battery charger 

may result in fire or injury. 

 

 

1. Do not expose the device to extreme high temperatures or humidity. 

This may cause critical damage to your device  

2. Avoid strong impact to the device, such as dropping the device 

from high position. This may cause severe damage to your device. 

To avoid severe damage, use this device with the outside leather 

case. 

3. For the first time to use the device, use it after charging the 

battery fully. 
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1.  Welcome 

Congratulations on purchasing D.O.Tel DOT 400, a Windows CE.NET-

powered, palm-sized PC. DOT 400 is designed to allow you to keep 

your important business and personal information up-to-date and 

handy. 

 

DOT 400 employs the newest operating system, Windows CE.NET. 

Windows CE.NET lets you experience Windows XP skins and functions, 

making important tasks easy and quick to access. 

 

The various applications in DOT 400 lets you organize your daily life, 

enjoy multimedia functions and games, check your E-mail, and 

access the Internet anytime, anywhere. 

 

Microsoft ActiveSync increases DOT 400’s capabilities, allowing you 

to synchronize information from your desktop or laptop computer 

with DOT 400. 

 

 

 

In this chapter, you will find: 

1. A list of the DOT 400 package 

2. An overview of this User’s Guide 

 

 

 

 

 

 

 

 

 

 



 DOT400 User Guide  -2 - 

DOT 400 Package 

 

Your package includes the following: 

1. DOT 400 PDA 

2. User’s Guide 

3. USB Sync Cable or Docking Cradle 

4. Battery Charger 

5. ActiveSync 3.5 CD-ROM 

6. DOT 400 Bundled CD-ROM 

7. Stylus Pen 

 

How to Use This User’s Guide 

This user’s guide is designed to provide information you need to use 

DOT 400 PDA easier and faster. 

The information contained in this document is subject to change 

without notice for product improvement or specification change. 
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2. Introducing DOT 400 

DOT 400 is a Windows CE.NET Operating System-based, palm-sized 

PC, powered by a Intel PXA 255 and equipped with a 16-bit color 

TFT-LCD display. 

 

The “Microsoft Windows” logo provided by Microsoft Corporation is 

for the Embedded Systems devices running on a Microsoft Windows 

operation system. It should follow the logo specifications of Microsoft 

Corporation. 

 

This Chapter will help you be familiar with your DOT 400. You will be 

introduced to DOT 400 hardware features and input functions. You 

will also learn how to connect DOT 400 to the battery charger and 

how to use the input button. You will be able to use your DOT 400 

easily and comfortably. 

 

This chapter will introduce you to the following: 

1. Overview of DOT 400  

2. Input Button Functions 

3. Reset Button Functions 

4. Function Buttons 

5. USB Sync Cable or Docking Cradle  
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Overview of DOT 400  

The illustrations below introduce various buttons, ports, and other 

features of DOT 400: 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Voice 

Record  

Jog dial 

/Enter 

Reset Button 

In/Output 

Connector 

CF Type I Slot 

IrDA Port 

Ear Phone 

Jack 

SD/MMC

Slot 

Function 

Button 

Navigation/

Enter 

Power 

Status LED Speaker

Esc 

 

 

CF Type I Expansion Card Slot: You can expand the external 

memory by inserting the CF Type I Memory Card to the 

CompactFlash slot. You can also expand application functions by 

inserting the CF Type I application module card such as Ethernet, 

Modem, and Wireless LAN. 

 

SD/MMC Card: You can expand the memory by inserting 

SD/MMC card. 

 

IrDA Port: The Infrared port enables you to exchange files and 

data with other devices without wires or cables. 

 

USB/Serial Port: The USB or Serial port enables you to transfer 

or receive files and data with your Desktop PC. To transfer files 
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and data, you must have ActiveSync installed on the Desktop PC. 

You can also connect your DOT 400 to other devices such as 

barcode scanners, GPS, CCD cameras, and image scanners using 

the serial ports. 

 

Status LED: indicate the status of your DOT 400. 

 

LED notifications are as follows: 

 

LED status Description 

Red flash Very low battery 

Orange flash Charging (when connected to the battery charger) 

Orange Fully charged (when connected to the battery charger) 

Green Flash Alarm triggered 
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Input Button 
DOT 400’s hardware functional buttons and other interfaces are as follows: 

Hardware Input Functions 

Input Operation Function 

Press Device on/off Power 

Button Press-and-hold Backlight on/off 

Up/down Moves up or 

down/Volume up or down Jog Dial 

Press Runs selected function 

Runs Notes (when Notes 

is not running) 

Voice 

Record 

Button 

Press 

Runs Notes (when Notes 

is not running) 

Navigation 

Button 

Press Moves up, down, left, and 

right 

Cancel 

Button 

Press Cancels the current 

function or returns to the 

previous menu. 

Function 

Buttons 

Press or 

Press-and-hold 

Runs the functions 

registered. 

Pressing-and-holding the 

Function button runs the 

alternative function. 

Every Function button has 

two different functions, and 

the user can assign his or 

her favorite programs to 

each Function button 

Click Software reset Reset 

Button Press-and-hold 

plus Click 

Hardware reset (press-

and-hold for more than 4 

seconds, and then click 

the reset button again) 
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Note ! 

Press: A short press (click) for about 1 second  

Press-and-hold: A long press for about 4 to 5 seconds 

 

Power Button: To save the battery power while you are not 

having any task with your DOT 400, press the Power button 

quickly. DOT 400 shifts to the Sleep Mode and the LCD screen 

becomes off. Pressing the power button again turns DOT 400 back 

in the normal operation mode. (when a password is registered, 

the password window will pop up, and the main screen can be 

displayed only when the password is correctly entered). 

 

Pressing-and-holding the Power button will turn off the LCD 

backlight of DOT 400. Press-and-hold the power button again to 

turn the LCD backlight on. 

 

Voice Record Button: Press the Voice Record button to run 

Notes or record voices and sounds. Pressing Voice Record button 

once will run Notes. To proceed with recording voices or sounds, 

press Voice Record button again while Notes is running. To stop 

recording, press the Voice Record button again. 

 

Jog Dial: The functions of Jog Dial consist of the Scroll-up, Scroll-

down, and Enter function. You can navigate between the icons on 

the desktop with the Scroll-up/down button and select the 

highlighted icon (or item). The Jog Dial is also used to control 

volume in the voice recorder and Windows Media Player. 

 

Navigation Button: The Navigation button consists of Up, Down, 

Left, Right navigation. You can select an icon or item on the 

desktop and navigate within a document by pressing the 

Navigation button. 

 

Cancel Button: The Cancel button functions just like the Esc key 

in a PC. You can use this button to close programs currently in use 

or undo earlier executions. 
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Reset Button 

Software Reset: If you have any unexpected problems with your 

DOT 400 software, click the Reset button on the bottom of your 

DOT 400. Then you will see the initial display screen. The screen 

will display the Microsoft Windows CE.NET logo, and it will display 

the main window (If you have set your own password, the 

password input window will be displayed. Once you enter the 

correct password, DOT 400 will display the main window). In the 

Software Reset mode, only currently running programs will be 

closed. Although you may lose the current data or files, the data 

and files saved previously will not be affected. 

 

Hardware Reset: When there is a serious problem with DOT 400 

which cannot be fixed by software reset, you must restart DOT 

400 by hardware reset. Press-and-hold the Reset button for more 

than 4 seconds to cut off the power supply of DOT 400. And then 

click the Reset button again, DOT 400 enters into Hardware Reset 

Mode and loads images in Flash ROM to SDRAM. In four or five 

seconds, the D.O.Tel company logo and progress bar will start to 

appear. You can check the loading status with this progress bar. 

After the images are loaded, the main window appears. 

 

 

 

 

 
 

  

 1. When performing software reset, be aware that clicking the Reset 

button for more than 1 second may trigger hardware reset.. 

 2. In the hardware reset mode, all data, files, programs, and PIMs 

data created in DOT 400 or transferred from your desktop PC will 

be erased. To avoid data loss from unexpected problems, it is 

recommended to backup all data and files created in DOT 400 to 

desktop PC, and PIMs data to Flash ROM or CF Flash Memory card 

(for more information, see PIMs Backup). 
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Function Button 
You can run the programs previously configured quickly by pressing or 

pressing-and-holding each function button. The programs of below 

table are assigned to each function button by default setting. Users 

can reconfigure this default setting. For more information, refer to 9. 

Using Utility Programs. 

Function Buttons 

Buttons 
Function1 

(Press) 

Function2 

(Press & Hold) 

 
Calendar Inbox 

 
Tasks Backlight 

 
Today Task Manager 

 
Contacts PIMs Backup 

REC Notes 
Touch Screen 

Lock 

 

 

 

 

USB Sync Cable 

The USB sync cable supports the connection to your PC via the 

USB port. 

For more details, refer to 4. Connecting to Your Desktop PC  

To connect, follow these steps: 

1. Connect the USB sync cable to the USB port of your desktop PC. 

2. Connect the 24-pin connector of the other end to the I/O 

connector of DOT 400. 

3.  For charging, connect the DC plug of the charger to the jack of 

DOT 400. 
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Docking Cradle 

The docking cradle of DOT 400 provides an external power 

connection and an USB port connection. 

To connect your DOT 400 to the docking cradle, follow these 

steps: 

1. Connect the DC Jack of battery charger to the docking cradle. 

2. Connect the DC flag of battery charger to the electrical outlet. 

3. Connect the USB cable or the docking cradle to the USB Port of 

your desktop PC. 

4. Place your DOT 400 on the docking cradle. Synchronize with your 

desktop PC. 

For more details about the synchronization with the desktop PC, 

refer to 4. Connecting to Your Desktop PC. 

The following illustration shows how to connect your DOT 400 to 

the docking cradle: 

 

 
 
 
 
 
 
 
 
 

<USB sync cable connection>       <Docking cradle connection> 
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3. Getting to Start 
 

This chapter describes how to use DOT 400 for the first time. 

 

Follow the steps below: 

1. Click Reset Button: When using your DOT 400 for the first time, 
the battery is disconnected. Tapping the Reset button with the stylus 
pen automatically connects the battery to the device. In four or five 
seconds, DOT 400 enters into Hardware Reset Mode and loads 
images in Flash ROM to SDRAM. The D.O.Tel company logo and 
progress bar will start to appear. You can check the loading status 
with this progress bar. After the image loaded, Calibration control 
screen will apear. 

 

 

 

 

 

 

 

 

2. Connect to the battery charger: Connect the battery charger to 

the DC jack of your DOT 400, an orange LED light flashes. For your 

safety, charge your DOT 400 until the LED light stays at orange. It 

takes approximately three hours to charge DOT 400 fully when its 

battery is empty. You can still use your DOT 400 while charging 

 

  You may lose all data and files if the battery is completely discharged. To 

avoid losing data, you must prevent the battery from being completely 

discharged, using the Power Saving Mode. If the notification LED blinks 

red, or the Battery Low message appears in the display, charge the 

battery with the battery charger before using the device. 
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3. Set up Stylus: When DOT 400 starts, you will see the Welcome 

Wizard (Welcome Wizard appears after the hardware reset). The 

welcome Wizard aligns your touch screen. Press-and-hold the + 

mark with your stylus pen until the + mark moves to the next 

position, then press the + mark again. When you complete all the 

procedure, DOT 400 will automatically display the main screen. Now, 

you can work with your DOT 400. 

 

4. Connect DOT 400 to your desktop PC: To synchronize the files 

and data on DOT 400 with the information on your desktop PC, 

connect your device to the desktop PC with the USB sync cable or 

docking cradle. And then, run the ActiveSync on your desktop PC.  

For more information, refer to 4. Connecting to Your Desktop PC. 
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5. Insert CF Type I expansion card for additional functions: 

Memory, LAN, modem, wireless LAN card can be inserted into the CF 

Type I extension slot. 
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4. Connecting to Desktop PC 

For more data and files management and sharing, you will need to 

connect your DOT 400 to a desktop PC or a notebook PC. This 

chapter introduces how to connect, synchronize, and transfer data 

and files between DOT 400 and a desktop PC. This Chapter will show 

you how to: 

 

1. Install Microsoft ActiveSync 3.5 on your desktop PC 

2. Connect DOT 400 to your desktop PC with the USB cable or docking 

cradle 

3. Set up a partnership between DOT 400 and your desktop PC  

4. Install USB driver 

5. Browse files on DOT 400 from your desktop PC 

6. Transfer files between DOT 400 and your desktop PC  

 



 DOT400 User Guide  -15 - 

Installing ActiveSync 3.5  

ActiveSync 3.5 must be installed on your PC to synchronize between 

DOT 400 and your PC. Microsoft ActiveSync 3.5 is included in the 

bundled CD-ROM which comes with DOT 400. And you can also 

download it from  

http://www.microsoft.com/mobile/pocketpc/downloads/activesync35.asp. 

If you want to use ActiveSync 3.7 or the higher version of it, you can 

download it from the Microsoft Web Site site. 

 

System Requirements  

 

To install ActiveSync 3.5, your PC must meet the following minimum 

requirements: 

1. OS: Microsoft Windows XP/2000/ME/98, or Windows NT Workstation 

4.0 SP6 or higher 

2. Application: In order to synchronize DOT 400 with a desktop or 

notebook for E-mail, calendar, contacts, tasks, and notes, you must 

have Microsoft Outlook 98 or higher (Outlook 2002 recommended). 

3. Browser: Microsoft Internet Explorer 4.01 SP1 or higher 

4. Hard Disk: More than 65 MB available hard-disk space (actually 

required space varies based on the selection of features and user’s 

current system configuration) 

5. Communication Port: Available 9 or 25-pin communication port 

(adapter required for 25-pin communication port), infrared port, or 

USB port (available for Windows 98/Me/2000/ XP only) 

6. Graphics Card: VGA graphics card or compatible video graphics 

adapter with 256 colors or higher 

7. Keyboard 

8. Microsoft mouse or compatible input device 

9. CD-ROM drive 

 

DOT 400 PDA supports the connection using USB. Therefore, for 

synchronization, it supports Microsoft Windows 98/ME/2000/XP only, 

not Windows 95. 

 

 

http://www.microsoft.com/mobile/pocketpc/downloads/activesync35.asp
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Installing ActiveSync 

1. Insert the ActiveSync CD into the CD-ROM drive of your PC. 

At this time, PDA should be disconnected from the USB sync 

cable or cradle. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Since Korean version of ActiveSync 3.5 is not provided, You need to 

install English version. Click “Click here to install the Worldwide 

English version”. And then the ActiveSync Setup Wizard begins. 

 

2. The installation Wizard appears as shown below.  Click “Next” 
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3. A message appears as shown below. In this message, you may 

assign a folder that you wish to install the program. Usually, 

you can install it in the default folder as shown in the message. 

If you wish to change the folder, click “Change…” icon and 

assign a folder. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Click “Next”. It will automatically install the program 

Depending on the PC environment, a dialog box “Read only File 

Detected” may appear. In this case, select “Yes”. 

 

4.   When the installation of ActiveSync 3.5 is complete, the    

Connection Program begins as shown below. Click “Cancel” and 

Restart your system 
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Connecting to Your Desktop PC Using the 
USB Sync Cable or Docking Cradle 

Connect your DOT 400 to a desktop PC using the USB sync cable or 

docking cradle. USB Driver will be installed automatically. Then, The 

synchronization between your device and the desktop PC will start 

after establishing a partnership. The following table shows the 

available communication devices (USB, serial, infrared) according to 

Operating Systems. 

Operating Systems supported 

Desktop PC Operating System Connection 

Method Windows 95 Windows 98 Windows 2000 Windows NT  

USB No Yes Yes No 

Serial Yes Yes Yes Yes 

Infrared Yes Yes Yes No 

 

USB Sync Sable  

Follow the procedures below to connect between the desktop PC and 

DOT 400 using the USB sync cable: 

1. Connect the USB sync cable to the USB port of the desktop PC. 

2. Connect the 24-pin connector of the other end to DOT 400. 

 

Docking Cradle 

Follow the procedures below to connect between the desktop PC and 

DOT 400 using the docking cradle: 

1. Connect the DC plug from the battery charger to the DC jack on 

the cradle, and plug the battery charger into an electrical outlet. 

2. Connect the USB cable from the cradle to a USB port on your 

desktop PC. 

3. Slide your DOT 400 into the cradle. The connection program of 

DOT 400 and Microsoft ActiveSync of the desktop PC will start 

automatically for their connection, 

4. USB driver will be installed automatically, Otherwise You should 

install USB driver manually referring to Install USB driver Part. 

5. The New Partnership Wizard will appear on your desktop PC 

to help you set up a partnership. The set up method is explained 
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in the next section. 

 

Setting Up a Partnership 

The first time you connect your DOT 400 to your desktop PC, 

Microsoft ActiveSync asks whether you will set up a partnership. 

Once the partnership is set up, you can synchronize data with your 

DOT 400. Though your DOT 400 can have partnerships with two 

desktop PCs, E-mail messages can be synchronized with only one 

desktop PC. 

To set up a partnership: 

1. Place your DOT 400 on the docking cradle that is connected to your 

desktop PC. At the desktop PC screen, the New Partnership Wizard 

will automatically start, asking you whether you will set up a 

partnership. Select Yes, and then click Next. 

 

 

 

 

 

 

 

 

 

 

2. Enter the device name (for instance: Windows CE1, Windows CE 32, 

etc.) and click Next. 

3. If your DOT 400 already has a partnership with another desktop PC, 

but you no longer want to use it, select Yes, I want to 

synchronize with only this computer in the Select Number of 

Partnerships dialog box. The partnership settings with other desktop 

PC will be removed from your device, and the former desktop PC will 

no longer be recognized by this device. Click Next. 

4. The synchronization settings window appears. To synchronize a 

particular type of information, check the particular box and click 

Next. 
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Basically, the most commonly used items in the menu include the 

Calendar, Contacts, Tasks, inbox (E-mail), etc. It is recommended 

that you use these items regularly. In the item list,  

 

 

 

 

 

 

 

 

 

 

 

 

 

5. Click Finish to complete the setup 

6. Upon completing setup a partnership between your DOT 400 and 

desktop PC, ActiveSync will synchronize the selected information 

automatically. 

 

Synchronizing data 
 

In the Microsoft ActiveSync window on the desktop PC, there is an 

Options icon. When you click this icon, you can see tabs like “Sync 

Options,” “Sync Mode,” and Rules.”  “Sync Options” is a tab that 

allows you to select the items to synchronize, whereas “Sync Mode” 

is used in selecting the method of synchronizing. There are three 

ways of synchronizing depending on the synchronization mode you 

select. The default synchronization mode is “Continuously while the 

device is connected.” 

 

a. Continuously while the device is connected: To synchronize in 

this mode,  connect your DOT 400 to your desktop PC. ActiveSync 

will immediately start synchronization and will continue to 
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synchronize whenever you make a change either on a desktop PC or 

on DOT 400. 

b. Only upon connection: To synchronize in this mode, connect your 

DOT 400 to your desktop PC. ActiveSync will immediately start 

synchronization. To synchronize after the first synchronization 

manually, click Sync. 

c. Manually: In this mode, ActiveSync won’t be triggered 

automatically. To synchronize in this mode, click Sync.  

Synchronization compares the data on your DOT 400 with the data 

on your desktop PC and updates both computers with the most 

recent information. You can synchronize any files on your DOT 400 

with the corresponding files on your desktop PC such as PIMs data 

and E-mail messages. 

 

Resolving synchronization conflicts 

If a problem or conflict occurs during synchronization, it will be 

marked as unresolved in ActiveSync and on your DOT 400. You can 

resolve problems at your convenience. 

 

ActiveSync may not be able to perform synchronization for many 

different reasons. For example, if you are trying to access your 

Microsoft Outlook information and the mail server is not available, 

ActiveSync will not be able to synchronize your Calendar, Contacts, 

Tasks, or Inbox items. A conflict might occur because an item has 

been changed both on your DOT 400 and on your desktop PC. 

 

You can modify your conflict resolution settings so that ActiveSync 
will not register conflicts as unresolved items. By selecting DOT 
400 or the desktop PC as the default version, ActiveSync will 
automatically replace the information on the other computer. To 
avoid resolving conflicts manually, set your conflict resolution 
settings so that ActiveSync always uses the version on either DOT 
400 or the desktop PC. 

 

 

 

 

 



 DOT400 User Guide  -22 - 

1. Click Options and then click the Rules tab. 

2. Under Conflict Resolution, select the setting you want. 

The items that cannot be synchronized without your assistance are 

marked as unresolved items in ActiveSync and on your mobile device. 

1. Connect your DOT 400 to your desktop PC and perform 

synchronization. 

2. If you have unresolved items, click Resolve items in the Tools menu. 

 

Follow the screen instructions. Dialog boxes will appear to resolve 

problems depending on the cause of synchronization failure. 
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Installing the USB Driver 

Normally, the USB driver can be automatically installed; otherwise, 

you must install it manually. To install the DOT 400 driver, refer to 

the figure below. 

The figure below is based on a Windows 98 operating system 

 

1. When USB Driver is not intalled automatically, Open deveice 

manager window ( Click My Computer Icon -> Right Button-

> Properties ) and check the USB driver status. 

If the USB driver status is same as below, You should update 

USB driver.  

 

 

 

 

 

 

 

 

 

 

 

 

 

  

2.  Select Microsoft USB Sync and Click Properties Button. 

        

 

 

 

 

 Before proceeding to the next step, make sure the installation CD, which 

is among the DOT 400 bundled CD-ROMs, is in your CD-ROM drive. When 

you insert the CD, the Autorun window will appear. The right driver of 

Microsoft USB sync for DOT 400 is in the USB driver folder of the 

installation CD. 
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3.   Click Update Driver Buton 
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4.  Click Next    

 

 

 

 

 

 

 

 

 

 

 

 

5.  Push the Brows Button and set the Path in which  

the USB driver is. (the USB driver is in the Companion CD-Rom) 
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6. The Wizard will find USB driver and install. 

 

 

 

 

 

 

 

 

 

 

 

 

 

       Click Next 

  

   7. Click finish button. 
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Browsing DOT 400 contents from a desktop PC 
While DOT 400 is connected to a desktop PC, you can use ActiveSync 

to browse the contents of your DOT 400 from the desktop PC. In 

ActiveSync, click Explorer on the File menu. The contents of your 

DOT 400 will be displayed in the Mobile Device window. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Using ActiveSync, you can view the files on your mobile device by 

following these steps: 

1. Connect your DOT 400 to your desktop PC. 

2. In ActiveSync, click Explore. Windows Explorer will open the 

Mobile Device folder. 

3. In Windows Explorer, browse the files on your device as you would 

in any Explorer window. 

 

When you double-click a folder in the Mobile Device folder, it may 

take a few seconds for the folder to open. 

 

While browsing, you can cut, paste, and copy files and data by 

simply dragging the file icons to folders. 

 

In your desktop PC, you can access the DOT 400 contents using 
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Windows explorer. If you select Files when setting up a partnership, 

WindowsCE My Documents will be created  in your My 

Documents folder. You can easily access My Documents in your DOT 

400 using WindowsCE My Documents folder in your desktop PC. 
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5. Overview of Microsoft Windows 
CE.NET 

This Chapter provides information on Microsoft Windows CE.NET, the 

operating system of DOT 400. 

This chapter will introduce aspects of Microsoft Windows CE.NET such 

as: 

 

1. Using the Main Window 

2. Using the Navigation Bar 

3. Using the Settings 
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Main Window 

When you turn on DOT 400, you will first see the Windows CE.NET 

main window, which looks like Windows XP. This main window 

consists of the desktop and taskbar. 

 

 

 

 

 

 

 

 

 

 

 

 

In the desktop, you can see the shortcut icons of Microsoft Windows 

CE. NET’s main programs. The descriptions of the icons are as 

follows: 

 My Computer: Shows the inner structure of your DOT 400. 

You can see folders and files in your DOT 400. 

 

 Recycle Bin: Deletes completely or restores deleted files and data 

This folder stores the files you have deleted from Windows Explorer 
or the desktop. You can completely delete or restore files and data in 
the Recycle Bin. 

 Be aware you cannot restore files and data in the Recycle Bin after 
emptying the Recycle Bin 

Internet Explorer: Browses the Web or Intranet Microsoft Internet 
Explorer. Internet Explorer helps you browse the Internet or a 
corporate intranet. DOT 400 uses Microsoft Internet Explorer 6.0 
sample browser. 

Media Player: Plays the digital audio and video files. 

Using Microsoft Windows Media Player, you can enjoy digital 
audio/video files. Media player support the files in the following 
formats: ASF, WMA, MP3, WAV, etc. For more information about 
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Media Player, refer to 10. Using Microsoft Applications. 

 

Microsoft WordPad: Creates and manages documents 

Microsoft WordPad is compatible with Microsoft Word on your 

desktop PC, allowing you an easy access to copies of your 

documents. For more information on Microsoft WordPad, refer to 10. 

Using Microsoft Applications. 

 

 

My Documents : Saves and views your programs, files, and data 

You will create your own files using various applications and save these 

to My Documents. Also, you can read and modify these files and data 

on My Documents folder. 

 

Messenger: Enables you to transfer real-time voices, text messages 

and files. You can control your online status as well as the other 

party’s. And using messenger, you can enjoy multi-user games with 

remotely logged-on users, and you can also initialize other 

applications. 

. 

 

Remote Desktop Connection: Controls remote systems from your 

DOT 400. Using Remote Desktop Connection, you can connect to any 

system such as Windows 2000 Server, Windows 2000 Advanced 

Server, and Windows XP which support Remote Desktop. The 

installation file is in the MS Application folder of DOT 400’s 

installation CD-ROM. You can use this feature with MS messenger by 

installing it on your DOT 400. For more information on installation, 

refer to the Help in the bundled CD. 

 

 

 

You can use the right mouse functions of the desktop PC in DOT 400. 

Tap and hold the LCD touch panel by the Stylus Pen until the right 

button menu appears. You can arrange and line up icons, refresh the 

desktop, copy/cut/paste files and data, create new folders, and set 

the properties in the menu by right-clicking the mouse. 
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Taskbar 

The Taskbar of Windows CE.NET is designed simple and easy to use. 

The figure below shows the appearance of the taskbar:  
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Taskbar  

The Taskbar shows the status of input method, battery and network 

connection, and running programs. 

You can change the properties of the Taskbar by clicking Start menu 

> Settings > Taskbar and Start menu. 

The “Always on top”, “Automatically hide”, “Show the clock” 

menu can be used by choosing a check box of the desired options. 

The following describes the icons on the Taskbar: 

 

Quick Link: 

Tap the Quick Link icon in the Taskbar, then the Program link menu 

appears. You can quickly launch frequently used programs by using 

Quick Link. This menu consists of Screen Rotation, IR Send_Receive , 

Contrast Control, Backlight Control, and Task Manager. 

 

 

 

 

 

 

 

 

 

 

 

 

Screen Rotation: Changes the display direction. Using Screen 

Rotation, you can view DOT 400 display vertically or horizontally. 

To rotate the display: 

1. Tap Quick Link and select Screen Rotation. 

2. Run an application. You can use the rotation feature with My 

Computer, Media Player, My Document, Internet Explorer, 

Microsoft WordPad, Image Viewer, and PIMs. 

  

 1. When you rotate the display, an application may not fit in the screen 

in some cases.. 
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2. When you run an application in landscape mode, be sure to rotate the 

display first so that the “normal” screen will be displayed. 

IR Send_Receive: Runs infrared communication using the Object 

Exchange Protocol (OBEX). The OBEX feature for Microsoft Windows 

CE.NET provides an efficient, compact binary protocol that enables a 

wide range of devices to exchange data spontaneously in a simple, 

efficient way. This feature works over the Infrared Data Association 

(IrDA) protocols. DOT 400 can communicate with the desktop PC, 

note book, pocket PC, and other PDA which has OBEX protocol for 

IrDA communication. 

 

 

 

 

 

 

 

 

 

 

 

 

To use IR Send_Receive, follow procedures below: 

1. Align the infrared (IrDA) port of your DOT 400 with the infrared port 

of other device to communicate. 

2. Tap Quick Link icon, and then Infrared Communication menu. 

3. The infrared communication program starts and the connection 

status message appears as shown above. When the program finds a 

device to communicate with, it displays the device name, Send, and 

Disconnect button. 

4. Tap Send button to transfer files or data.  

5. The Open File window appears. Select a file to transfer, then tap OK. 
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6. The File/Data Sending message appears in the middle of the 

infrared communication window. When the transfer is completed, 

the message, “Transfer rate 100%” appears. 

7. When transferring files or data from other device to DOT 400, 

the Receiving Status message appears. Received file is saved in 

the \My Computer\Received Files directory. 

8. Close IR Send_Receive by tapping the Disconnect icon after 

completing IrDA communication. 

 

Contrast: refer to 9. Using Utility Programs. 

Backlight: refer to 9. Using Utility Programs. 

Task Manager: refer to 9. Using Utility Programs. 
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Soft Keyboard:  

When DOT 320 starts, you can see soft keyboard icon on taskbar. Tap soft 

keyboard icon, then soft keyboard appears. You can input characters, 

numbers, and symbols by tapping proper key on soft keyboard. 

 

Functions of the soft keyboard are as following: 

 

Select Capital/Small Letter:  

Tab this icon to change capital/small letter. When capital is selected, capital 

letters and symbols appear on number keypad. It does the same as the Shift 

key. 

 

Select Symbols:  

Tab this icon to select symbols. When combined with the Cap icon, you can 

input capital symbols.  

 

Select Shortcut:  

You can Undo, Cut, Copy, and Paste mix-use with “z”, “x”, “c”, and “v”. 

 

You can combine a function key with other function keys. For example, you 

can input capital symbols by tapping CAP and áü. 
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Status Icon 

The following icons can be displayed in the status area of DOT400 

taskbar. 

 

Status Icons on the Taskbar 

Icon Description 

 Connected to the external (AC) power. 

 Battery capacity is low. 

 Battery capacity is extremely low. 

 Battery is fully charged. 

 Connected to desktop PC by USB 

   Quick link icon 

 Shows network connection status 

 Shows currently running programs, moves 

immediately to one of those programs. 

 Adjusts volume quickly 
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6. Setting Up DOT 400 

You can set the date/time, network, display, volume, power, 

system of your DOT 400 in the Control Panel. 

 

 

 

 

 

 

 

 

 

 

 

 

Tap Start > Setting > Control Panel, then the Control Panel 

window appears. 

You can change the view mode- Large Icon, Small Icon, and 

Details. You can also arrange the icons in the View menu. 

The Control Panel is as follows: 
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Regional Settings 

You can set the region, number format, currency, time and date. 

 

 

 

 

 

 

 

 

 

 

 

 

To set the region, number format, currency, time and date, 

follow these steps: 

1. Select Start > Settings > Control Panel. 

2. Open the Regional Settings icon. 

3. Select the tab for the type of information you want to 

change. 

4.   Select desired options. The properties available are 
determined by the region selected on the Region tab. 
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Date/Time 

You can set the date, time, time zone, clock, and alarm. 

 

 

 

 

 

 

 

 

 

 

 

 

Date/Time 

You can set the time zone, year, month, day, and time as 

follows: 

1. Select your location from the Time Zone drop-down list. If 

the previous setting value is normal, proceed to the next. 

2. Select the year and month from the calendar. You can select 

the year and month using the arrows on either side of the 

month or the month label shown upon tapping month. 

3. Select the date from the calendar. 

4. Set the time by entering in the Current Time box. In this 

box you can see hour : minute : second : am/pm. Tap each 

item and adjust time using the arrows up and down. 

5. Tap Apply to save changes. Check if the set time is correct. 

 

Clock 

You can set the time of Home and Visiting. 

1. Set the year, month, and day from the calendar 

2. Set the region from the drop-down list. 

3. Set the year, month, and day from the calendar 

4. Tap Apply to reflect your changes. 
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Alarm 

The Alarm program is designed to remind you of important 

matters or events. You can set alarms at any time you want. 

DOT 400 Alarm has four alarm events with two separate menus, 

including Reminder for Calendar and Tasks. You can set the day 

and time for each alarm event. To set alarms, follow these steps: 

1. Select each check box you want to use the alarm.  

2. Enter a name or description for each alarm. By default it is 

named as Alarm1, Alarm2… You can erase and rename them 

using the keyboard. 

3. Select the day check box (from Sunday to Saturday) which 

will trigger the alarm. 

4. Set the time in the time setting box. 

5. Tap the speaker icon for setting options. 

6. The options window shows the alarm notifications, such as 

sound, message and flashing light. 

7. You can set up to four alarms maximum. Tap Apply to save 

the set alarms. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 



 DOT400 User Guide  -42 - 

Network and Dial-up Connections 

You can connect directly to a network through a network 

(Ethernet, LAN) or dial-up (Modem) connection. You can access 

your E-mail and the files available on the network server, and 

browse the Internet or an intranet. 

 

 

 

 

 

 

 

 

 

 

 

 

 

Creating a new connection on your DOT 400 

You must create a connection for each computer or network that 

you want to access remotely unless you are using an Ethernet 

card. 

1. Insert the CF modem card into the CF slot of DOT 400 

2. Select Start > Settings > Control Panel > Network, or select 

Start > Settings > Network. 

3. Double-tap the Make New Connection icon. 

4. In the Make New Connection dialog box, enter a name for 

the connection. 

5. Select Dial-Up Connection and tap Next. 

6. Select the modem to use and tap Configure. 

7. Set the port and call options. If you can't connect using 

these settings, obtain the detailed information from your ISP 

or network administrator. If you want to always enter a 

phone number before connecting, select Manual Dial and OK. 

8. Select TCP/IP Settings. On the General tab, make sure Use 

Server-assigned IP address is selected. On the Name 
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Servers tab, make sure Use Server-assigned IP address is 

selected, and select OK. If you are unable to make 

connection with these default settings, obtain the detailed 

information from your ISP or network administrator  

9. Tap Next and type in the country/region code, area code, 

and telephone number. 

10. Tap the Finish button. 

The connection you just created appears as an icon in the 

Network and Dial-up Connections folder. 

If you are using an external modem, select Hayes Compatible on 

COM1. When connecting to a network using an external modem, 

you need to use the modem cable or adapter supplied by the 

modem manufacturer. 

 1. Check if the modem card works with Windows CE.NET from its 
manufacturer. 

     2. When using an external modem, check if it is compatible with 
the Hayes commands. 

 

To create a direct connection to a desktop PC, follow these steps: 

1. Select Start > Settings > Network. 

2. Double-tap the Make New Connection icon. 

3. Select Direct Connection. 

4. Tap Next. 

5. Select a device you want to connect in the device window. 

Since DOT 400 supports the connection via USB by default, 

it’s not necessary to make this connection. Select “Infra 

Port” or “Serial Cable on SP3” depending on the 

connection method to the desktop PC. 

6. Select Configure to proceed with settings. 

7. Tap Finish. 

This connection is used in the “PC Connection” method of the 

Control Panel. 

 

Creating a dial-up network connection 

1. Select Start > Settings > Network, and double-tap the 

new connection created by the instruction above.. 
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2. Ask your network administrator to create a RAS account 

before connecting to a network. Once the account is set up, 

enter the following information in the dial-up network 

connection window: user name, password and domain. 

3. Tap the Dial-up Connection Properties icon and if you find 

the settings correct, tap the Connect icon. 

4. When connected, you can run programs such as Internet 

Explorer or Inbox for your working. 

 

Creating an Ethernet connection 

To make a network with an Ethernet card, you must have a 

NE2000/NE2001-compatible Ethernet card. 

1. Insert the Ethernet card to the CF type slot of your DOT 400. 

2. Select Start > Settings > Network to create the NE2000 icon in 

the network folder window.  Double-tap the NE2000 icon, and 

then the “NE2000 Compatible Ethernet Driver Settings” window 

appears. Select “Obtain an IP address via DHCP”, then tap OK. 

3. You can also connect to a network by entering an IP address. 

Obtain the detailed information from your ISP or network 

administrator. 
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Display 

You can set the background image, change the desktop’s color 

scheme, and change the contrast settings. 

You can also enter the Display Properties window by right-clicking 

on the desktop and selecting Properties. 

 

 

 

 

 

 

 

 

 

 

 

 

Background  

You can change the background image on the desktop. 

1. Select the Background tab. 

2. From the Image list, select an image to set the background 

of the desktop. The image list shows the image files in the 

Windows folder. Click Browse to use images in other folders. 

3. To set an image in a tile format on the background, select 

the check box Tile. 

 

Settings 

You can adjust the contrast and brightness of the LCD. 

1. Select the Settings tab. 

2. Adjust the contrast and brightness by dragging the slider 

bar. 

3. Tap OK to save and exit. 
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Volume & Sounds 

You can set the volume control and select sounds to use. 

 

 

 

 

 

 

 

 

 

 

 

 

To adjust volume and to set sounds: 

1. Select Start > Settings > Control Panel. 

2. Open the Volume & Sounds and select the Volume tab. 

3. Adjust volume by tapping the left and right arrows or by 

dragging the slider bar. 

4. Select each check box you want to enable sounds for: 

events (warning, system events), applications, and 

notifications (alarms, reminder). 

5. Select each check box you want to enable sounds for: 

buttons. Tap the soft or loud arrow to adjust volume. 

6. Select each check box to enable sounds for the Stylus and to 

decide soft or loud sound. 

 

Sounds 

To change event sounds: 

1. Select Start > Settings > Control Panel. 

2. Open the Volume & Sounds icon, and then select the Sound 

tab. 

3. From the Event list, select an event. 

4. From the Event sound list, select a sound. You can check it 

with the preview button.  
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5. To remove a sound from the selected event, select None. 

6. To save the changes to a different scheme, select Save As, 

and then name the sound scheme. 

7. To delete a sound scheme, select it in the list and select 

Delete. 

 

Codec 

To use the options for the microphone codec: 

1. 1. Select Start > Settings > Control Panel. 

2. Open the Volume & Sounds and select the Codec tab. 

3. Decide if you want to enable SideTone, and decide the level 

of Side Tone. 

4. Decide if you want to enable the Digital to Analog Codec 

(DAC). 

5. Decide if you want to activate the input of the microphone to 

the speaker. 

6. Decide if you want to amplify the input of the microphone. 

7. Decide if you want to turn off the microphone while 

recording is not in progress. 

8. Decide if you want to enable filtering against high-pitched 
tones during recording. 
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Owner Information 

You can set your DOT 400 to display owner information at its 

startup, and you can add more information about the owner, and 

set the network ID. 

Owner information 

 

 

 

 

 

 

 

 

 

 

 

 

On the Owner Information tab, enter the name, company, 

address, and telephone number. 

To display the owner information in the initial screen at the 

system startup, select the check box Display Owner Information. 

Memo 

You can enter additional owner information or other information. 

To display the Memo in the initial screen at system startup, 

select the check box Display Owner Information 

 

Network ID 

Windows CE.NET uses the owner’s information to gain access to 

network resources. 
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Stylus Pen 

You can set the sensitivity and calibration of the LCD screen. 

 

 

 

 

 

 

 

 

 

Double-tap 

You can set and check the sensitivity of double-tapping. 

To set the double-tap sensitivity: 

1. Select Start > Settings > Control Panel. 

2. Run Stylus and select the Double-tap tab. 

3. Double-tap the grid. The color of grid will change. 

4. The speed and area of Double-tap is automatically recorded. 

To test the double-tap sensitivity: 

1. Select Start > Settings > Control Panel. 

2. Run Stylus and select the Double-tap tab. 

3. Double-tap the icon below. The icon will change. 

4. If the icon doesn’t change, adjust your setting using the grid 

above. 

 

Calibration 

If your DOT 400 is not responding properly to your taps, 

recalibrate your screen using Recalibrate. 

To start the re-calibration: 

 

 

1. Select Start > Settings > Control Panel. 
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2. Run Stylus and select the Calibration tab. 

3. Tap Recalibrate, then the calibration process starts. 

 When tapping or double-tapping the screen with the stylus pen, it 

may happen to run a function of the right-mouse button. In this case, 

you can solve the problem by resetting the sensitivity of double-tap 

above . 

 

 



 DOT400 User Guide  -51 - 

System 

The System Properties window shows the information of your 

DOT 400. You can see the information about your DOT 400, 

device name, and copyrights. 

 

 

 

 

 

 

 

 

 

General 

General information includes system information, such as 
the type of operating system in use, and user information, 
such as the type of processor, memory size, and owner 
information. 

Memory 

The memory of DOT 400 is used for data storage and for 

programs. The default memory of DOT 400 is 64MB. 

You can set the size of your memory to run program or to store 

data. 

To set memory: 

1. Select Start > Settings > Control Panel. 

2. Run System and select the Memory tab. 

3. The blue portion of the slider bar shows available memory. 

4. Move slider. The left side of the slider is storage memory 

and the right side of the slider is program memory. 

5.   The larger storage memory becomes, the more data and 
files you can store, and less problems when running 
programs. If you find the speed is slow when running 
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programs, move the slider left to secure more program 
memory capacity. 

 

Device name 
 

Device name is the name of a device used for the partnership 

with your DOT 400 when your DOT 400 is connected to your 

desktop using ActiveSync. 

To set Device Name: 

1. Select Start > Settings > Control Panel. 

2. Run System, and select Device Name. 

3. Enter the device name and detailed description 

 

Copyright 

To see the description about copyright: 

1. Select Start > Settings > Control Panel. 

2. Run System, and select Copyright 

3. You can see detailed information about Copyright. 
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Password 

You can set a password to protect and secure your DOT 400 from 

other unauthorized users. 

 

 

 

 

 

 

 

 

 

 

 

To set a password: 

1. Select the password setting tab. 

2. In the Password box, enter a password. 

3. In the Confirm Password box, enter the password again. 

4. To enable protection at start-up, select “Enable Password 
Protection at Start-up.” Tap the screen with the stylus pen 
to enter a password, and then a keyboard appears. Entering 
the password directs you to the main screen. 

When restarting the system after enabling the password 

protection at start-up or resetting software settings, you will be 

asked to enter a password. If you forget your password, you will 

not be able to restart the system. In this case, you must perform 

a hardware reset. Performing a hardware reset will erases all files 

and data you have created, and all programs previously installed. 

It is recommended that you use a password that is easy to 

remember and store it securely in your desktop PC. If you forget 

your password, you can only use your DOT 400 again after the 

hardware is reset.  

To cancel the password protection, go to the Password Properties 

window and remove it. 
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Certificates 

Some applications use security certificates to ensure secure 
communications. Security certificates are issued by certificate 
authorities, and they are valid for a prescribed period of time. 
Windows CE.NET manages multiple certificate stores.  

 

 

 

 

 

 

 

 

 

 

 

1. Select Start > Settings > Control Panel. 

2. Double-tap to run Certificates. 

3. In the Stores tab, select the certificate store to view or 

modify from the drop-down list.  

My Certificates: contains your personal certificates to 

identify yourself. 

Other Authorities: intermediate certificate authorities that 

help establish a chain of trust.  

Trusted Authorities: lists the top-level certificates. 

4. To add a certificate or associated private key to the selected 

store, tap Import and select the way to import certificate or 

key. You can select from file or from a smart card.  

5. To view more details of the selected certificate such as the 

extension name or expiration date, tap View. 

6. To delete the selected certificates from the store, tap Remove. 
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Internet Options 

To use Internet using Internet Explorer, follow these steps to set 

Internet Options. 

 

 

 

 

 

 

 

 

 

 

 

 

General 

Tap the General Tab. 

1. Enter the default page when Internet Explore starts in the 

Start Page box. 

2. Enter the default search engine for search function of 

Internet Explore in the Search Page box. 

3. Set the cache size. 

4. Tap Clear Cache to delete the cache in your system. 

5. Tap Clear History to delete web history. 

Connection 

Tap the Connection tab and set Internet connection options. 

1. Check the box Use LAN to use LAN for Internet connection. 

If you select this option you cannot use the autodial function. 

Typically, since DOT 400 accesses to the Internet using the 

CF LAN card, it uses this option. 

2. Select an ID for autodial. 

3. Check the box “Access the Internet using a proxy server” if 

you want to use a proxy server, then enter proxy address 

and port. 

4. Check the box “Bypass proxy server for local address” if you 
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want to bypass proxy server when accessing a local address. 

This option is available only when you use proxy server. 

Security 

Tap the Security tab and set security options. 

1. Check the box Allow cookies to enable cookie. 

2. Select proper security options such as TLS 1.0, SSL 2.0, and SSL 

3.0. 

3. Check the box Warn when switching across secure and 
insecure areas. Internet explore warns you when you enter 
the insecure page if this option is checked. 

 

Advanced 

 
Tap the Advanced tab and set advanced options. 

 

1. Check the box Display images to show images in web pages. 

2. Check the box Play sounds to play sounds in web pages.  

3. Check the box Enable scripting to use script automatically. 

4. Check the box Display a notification about every script error 

to show a notification message for every script error. 

5. Select an underlining method for links, among Never, Always, 

and Hover 
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Input panel 

You can set the input method and options. 

 

 

 

 

 

 

 

 

 

 

 

 

 

1. Select the input method to use from the current input method 

drop-down list. The Current input method shows the input 

methods currently available. 

2. Select Keyboard, and tap Options. Then the Soft Keyboard Options 

window appears. 

3. Select the key size of the keyboard. You can select large keys or 

small keys. 

4. Check the box “Use gestures for Space, Backspace, Shift and 

Enter” to use gestures. 

5. Tap OK to save changes. 

6. Select Handwriting Recognition as the current input method, and 

tap Options. Then the Handwriting Recognition Options window 

appears. 

7. You can set the time that the Handwriting Recognition program 

recognizes the handwriting entered. 

8. Tap OK to save the settings. 
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Storage Manager 

You can manage Flash ROM (Disk1) and extended memory (Disk 2) such 

as CF Memory or SD/MMC (Disk 2) using the Storage Manager. Disk 1 is 

generally used as a space to back up the PIMs data. You can set/delete 

partitions and format disks. 

 

 

 

 

 

 

 

 

 

 

 

 

1. Select built-in Disk 1 or Disk 2 from the Store Info drop-down list. 

2. To format the partition of selected Disk, tap the Dismount Icon 

and the Format icon. In the Partitions list, partition name 

disappears.  

3. Tap the New icon, and enter new partition name. Then, new 

partition will be created and configured automatically. 

4. To delete partition, select a partition you want to delete, tap the 

Dismount icon, and tap Delete.  

5. To view the properties of selected partition, Tap the Properties 

icon. 

6. You can backup PIMs data in the mounted partition. For more 

information on PIMs backup, refer to 7. Using Personal 

Information Managers. 

 

 

  Be aware that formatting a disk erase all data, files, and programs. 
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Power 

You can check the battery status of DOT 400 and set the device to be 

turned off when idle. 

 

 

 

 

 

 

 

 

 

 

 

 

Battery 

You can check the battery status of DOT 400. 

1. Select Start > Settings > Control Panel. 

2. Open the Power icon, and then select the Battery tab. The Battery 

tab provides general information on battery conditions. 

3. There are three indications of battery status: 

Full: Enough battery power. 

Low: Low battery power. It is recommended to charge your 

battery. 

Very Low: Very low battery power. It is recommended to turn 
off and charge your DOT 400 not to lose important data. 

 

Power schemes 

You can power-off your DOT 400 to reduce battery 

consumption and prevent unauthorized use. To set your DOT 

400 to be automatically turned off when idle: 

1. Select Start > Settings > Control Panel. 

2. Open the Power icon, and then select the Power Off tab. 

3. Your device will switch to system idle mode after a configured 
period of time according to each setting of battery or AC. 
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Device status 
This shows the names and status of devices that are currently using 

power. 

 

Device status 

This shows the names and status of devices that are currently using 

power. 

 

Optimizing Battery Life 

You may want your batteries to last as long as possible, 

especially when you're out of office or home. Here are a few tips 

to help you get the most from them. 

 

1. Establishing a dial-up connection (some modems use a huge 

amount of power). 

2. Using the backlight feature. 

3. Connecting to a desktop PC. 

4. Using a compact flash card or other peripherals. 

5. Letting the LED indicator flash for extended time periods. 

 

B. Turn off your device when not in use. 

While on battery power, your device is automatically turned off, if you 

haven't touched the keyboard or used the stylus or mouse for more 

than three minutes. 

Maximize battery life by shortening this time. 

 

C. Turn off sounds you don't need. 

By default, the device produces sounds in response to a number of 

events, such as warnings, appointments, and hardware-button presses. 

To optimize battery life, turn off any sound you don't need. Select Start 

> Settings > Control Panel, and then Volume & Sounds. 

 When batteries are very low, you will see the Very Low Alarm 
dialog in the tesk bar and main window. In this case, you must 
charge DOT 400 using the bettery charger. If not, a system fault 
may occur. 
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Dialing 

You can set the Dialing Properties for dialup modem by following 

these steps. 

 

 

 

 

 

 

 

 

 

 

 

 

1. Set Location (home/work). You can add a new location or remove 

the current location by tapping New or Remove. 

2. Enter Area Code and Country/Region code. 

3. Select dialing method. You can choose Tone or Pulse. 

4. You can release a call waiting by checking the box “Call the next 

number,” but basically it is not recommended to use the call 

waiting function. 

5. Dialing patterns shows the dialing patterns you set. 

6. Tap Edit to edit dialing pattern. Enter local, long distance, and 

international call patterns. 

7. Tap OK. 
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Removing Programs 

You can remove installed programs. 

 

 

 

 

 

 

 

 

 

 

 

1. Select Start > Settings > Control Panel. 

2. Open the Remove Programs icon. 

3. From the Programs list, select the program you want to remove. 

4. Tap Remove. 

 You can remove only the programs that you have installed in RAM. If 

you are unable to remove a program, see Windows CE Help on your 

device or the program’s documentation for more information. 
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PC Connection 

You can set PC connection to synchronize DOT 400 with your 

desktop PC or other devices. You can set PC connection between 

desktop PC with USB, infrared port, and serial port. To change PC 

connection, follow these steps: 

 

 

 

 

 

 

 

 

 

 

 

 

1. Select Start > Settings > Network, and create a new connection. 

Select Direct connection in the connection type. For details, see 

“Network and Dial-up Connections” 

2. Select Start > Settings > Control Panel > PC connection. 

3. Tap Change Connection. 

4. Select a desired connection type. 

5. Connect to a desktop PC. 

 

 Dto connectt your DOT 400 to a dektop PC, Microsogt ActiveSync 
3.5 must be installed on the on the desktop PC.  
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7.  Using 
Personal Information Managers 

DOT 320’s PIMs (Personal Information Managers) includes Calendar, 

Contacts, Tasks, XInbox, and Notes. You can use these programs 

individually or together. 

Using ActiveSync, you can synchronize information in Microsoft Outlook on 

your desktop PC with information in PIMs on DOT 320. Every time DOT 

320 is synchronized, ActiveSync compares the changes you made on 

your DOT 320 and desktop PC, and updates both computer and DOT 

320 with the latest information (You can set up which data will be 

replaced at option in ActiveSync). 

 

PIMs contains following applications:  

1. Today: Display brief information for today. 

2. Inbox: Send and receive messages (including e-Mail) via desktop PC. 

3. Calendar: Display Day, Week, Month, and Year calendar scheduling for 

your appointments and meetings. 

4. Contacts: Display and keep track of friends and colleagues contact 

information. 

5. Tasks: Display and keep to-do list. 

6. Notes: Display and capture your thoughts and ideas by drawing and 

typing. 

7. PIMs Backup: Backup Data(Data Base) and Notification data to CF 

Memory Card or Flash ROM 
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Today 

 

One of the most outstanding features in xPIMS 3.0 is 

“ Today”. “Today” is the software that PocketPC is 

reguarded as more excellent than WinCE.net related to 

GUI. xPIMS 3.0 supports to this function, too. In PocketPC 

“Today” works as the basic shell function but in xPIMS 

3.0 it works as the application on WinCE.net. 

 

 

 

  The basic function of “Today” is to manage themes and 

Plug-in enabled items. It can show the theme to be 

created by Theme generator in PocketPC and change 

into another theme. The extension of “Today” is 

“.mtk(Multimedia Theme Kit)”. 

Unless each plug-in item is created using APIs to be 

able to be used only for PocketPC, it can be used in 

WinCE.net without changing.  
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In addition “Today” plays a role of a simple program 

launcher.  

 

    

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

If check boxes are checked in Setting Plug-In Window 

of “Today”, they are displayed as the order of the listed 

items on the “Today” window. If not, they don’t be 

displayed on the “Today” window. Whenever you press a 

“Move up” button after selecting an item you want to 

change, it moves up one by one. 
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Inbox 

 

You can send and receive e-mail messages in two ways in Inbox. 

1. Send messages of Inbox in a device and receive messages 

of Microsoft Outlook in a desktop via ActiveSync.  

2. Receive e-mail messages from POP3 and send messages 

through SMTP server by using wireless/wired network. 

 

 

Message List 

 

 

  

1. Select Service 2. Select sort method 

folder - Date, Subject, From 

 

 

1. Select Service folder 

Select a subfolder (Inbox, Outbox, Sent, Deleted(l

a Service folder. 

 

2. Select sort method 

Select the sort method of message list. You c

message list in three ways; Date, Subject, or From.  

3. Message list 

Show a summary of each message in Inbox, Outb

or Deleted folder. 

 

3. Message list 
ocal)) in 

an sort 

ox, Sent 
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Received Mail 

  

 

 

 

1. Reply, Forward 

2. Delete the message. 

 

When you double-click one item of message list, th

above is created. It shows details of the message. 

1. Clicking  icon, you can see [Reply/Forward] Men

you can reply or forward e-mail.  

2. Clicking , you can delete the message and mov

window. 

3. Clicking , you can move to a previous/next

message list. In case of the first/last message of a list i

main window. 

4. Clicking  , you can resize the window and see th

 

3. Move to a previous or

next message 
4. Show/hide  

a message header 

e window as 

u. By using it 

e to the main 

 message of 

t moves to the 

e details.  
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Create New Message 

 

 

 

 

  

2. Attach a file 
1. Get an e-mail address     

from Contacts 

 

To create a new message, click a New button in a menu bar. 

You can send a message to multiple recipients by using semicolon 

(;) next to each address.  

 

1. If an item of abc<def@ghi.com> is in Contacts, type “bc” or 

“de”, click “ (name)/ (address)” Search icon, and find 

the items to have the strings. 

2. To attach a file, click “ ” icon and attach the file you want. 

 

mailto:def@ghi.com
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Create New Service Type(Pop3, SMTP)  

 

To get POP3 & SMTP service, you should register a new account. 

 

 

  

 

1. Select “New Service” in a menu bar or click a “New” button in 

Option view to register a new account.  

 

2. Type a new ID in an User ID input box. It becomes a name of a 

new service folder. 

 

3. Select POP3 and SMTP option in turn clicking a next button. Tap 

“Finish” button and a new ID has been registered. 

 

4. Return to the main shot, click a Menu bar, and a new registered ID 

folder has been created.  
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Using POP3 Service 

1. Select Inbox icon in a new registered account folder. 

2. “Send”  and “Received”  icons are activated. Clicking 

them, you can receive messages after connecting to a Mail 

Server and authenticating ID and password.  

3. View a message in HTML or TEXT according to the Setting. 

 

 

 

  

1. Receive messages 

3. View in HTML/TEXT 

2. View message 
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Using SMTP Service  

1. Move to a Sent box.  

2. Type or write your message. 

3. Tap “Send” icon( ) and send the message if it is connected 

to wireless/wired network. If not, tap “Close” button, select 

“yes” in Save Message Options and save the mail in Outbox. 

 

If you want to send several messages in Outbox, click “Send” icon 

after tapping and selecting the messages with a stylus pen. 

 

 

 

  

Send Message
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Move/Copy 

You can move/copy several messages as well as a message to 

another folder. 

 

 

 

1. Select a message or messages, press down for a while with a 

stylus pen and a popup menu shows up.  

2. Select “Tool/Move Message” or “Tool/Copy Message”. 

  

※ “Move Message” menu is not supported in ActiveSync Service. 

 

Delete 

 

1. Delete ActiveSync Service  

If you delete the messages in Inbox, Outbox or Sent, they are 

moved to Deleted folder. Be careful the messages to be 

downloaded from PC are deleted. 

2. Delete all messages in POP3/SMTP Service 

You can receive a message from Server again though 

messages on PDA are deleted 

3. Delete Service (User ID) 

Delete all messages in the selected Service(User ID). 
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Calendar 

Using the Calendar, you can schedule your appointments 

including meetings and other events and check your 

appointments in several ways: Daily, Weekly, Monthly, and 

Yearly calendar. 

 

 

Menu Bar 

Menu bar is shown below: 

 

 

 

 

 

 

 

 

 

New Menu: create n

 

Tools Menu 

Categories: shows c

modify c

Options:  set cale

slots, s

Reminde

 

You can change v

bar. 

 

Agenda 
ew appointment. 

ategory lists. You can add, delete,

ategory. 

ndar options: set week view, show half

et reminding time, show/hide Icon, 

r Sound. 

iew mode by just tapping view icon in m
Year 
 and

 hour

and

enu
Month 
Weekly 
Day 
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Agenda View 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

You can view and set your “All day appointments” 
appointments” in agenda view window. You c

schedules; New, Copy, Paste, and Delete. 

“All day Appointment Item” shows only a Subject a

Appointment Item” shows Subject, Start time

Location and Icons (Reminder, Occurrence, Se

The property of appointment is as following: 

 

   : Reminder Icon 

 : Occurrence Icon 

 : Sensitivity Icon 

 

 

 

 

All day Appointment View

Normal Appointment 

View 

and “Normal 

an also edit 

nd “Normal 

, End time, 

nsitivity).  
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Appointment View 

When you select an item from Agenda View, Day View, or Week 

View, you can see an appointment in details. 

 

“Details View” shows Subject, Start time, End time, Location, 

Icons (Reminder, Occurrence, Sensitivity), attendees, 

Categories, and Status.  

“Memo View” shows any additional information you wrote. 

 

 

 

 

 

 

 

 

 

 

 

 

 

Tap each view window to edit an appointment. You will e

view an appointment in detail with an attribute 

window as follow:  

 

 

 

 

 

 

 

 

 

 

 

 

 Appointment edit: edit appointment details 

 

Simple Memo View 
Simple Appointment View
dit or 

view 
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 Note edit: edit notes in appointment 
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Day View 

Day View shows a schedule of any selected day and time. You 

can create a new appointment by selecting “New” in a 

menu bar. Also, you can change the appointment time by 

tapping an appointment item. 

Day View supports “Edit” tool (Copy, Delete, Paste, and Cut) 

about the appointment item. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In the day view window, you can move to the Appoin

View by tapping an appointment item and ed

appointment. 

 

 

 

Appointment 
tment 

it an 
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Weekly View  

Weekly View shows appointments in any selected week. You 

can move the relevant “Day View / Year View / Month View” 
by tapping an appointment item. 

Tap the arrow buttons in the upper part of the window and 

move to previous, this, or next week. 
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Month View 

Month view is the default view of calendar. 

 

 

 

 

 

 

 

 

 

 

 

 

 

You can see a monthly schedule. You can move to the relevant 

Day View by tapping an appointment item. 

Tap the arrow buttons in the upper part of the window and 

move to previous, this or next month. 

The appointment icon in the month view shows the property of 

an appointment. The property of icon is as follow: 

Property Icons of Appointment 

ICON Description 

 Morning Appointment  

 Afternoon Appointment 

 Morning and Afternoon Appointment  

 All day Appointment 

 Move to today  
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Year View 

Year View shows a calendar of a year with appointments. 

You can move to the relevant “Day View” by tapping specific 

date. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Tap a day from the calendar and then a drop-down box shows 

up. 

You can select the year you want to see directly by tapping the 

arrow buttons in the upper part of the window and move to 

last or next year. 
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Options  

You can set options of appointment. 

Tap Tools > Option. Then Option window appears. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Week view setting: set number of days consists a week. You 

can select 5, 6, or 7 day week. If you select 5-day week, 

only 5 days (from Monday to Friday) shows in weekly view 

window. 6-day week shows from Monday to Saturday.  

Half hour slot setting: show half hour slots in Day view window. 

Reminder Time setting: enable remind and set remind time. 

Select remind time unit (minute(s), hour(s), day(s), a 

week(s)) and set remind time. Set value maintains even 

when creating new appointment. 

Show Icon: set icon to display in calendar. Tap icon to display. 

Reminder Sound setting: select sound for remind. At reminder 

time, DOT 320 alarm user using alarm sound and dialog 

box in tray. Reminder sound is in  

My Computer/Windows. 
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Contacts 

Contacts maintains a list of your friends and colleagues so 

that you can easily find the information you are looking for, 

whether you are at home or on the road. Using Microsoft 

ActiveSync 3.5, you can quickly share Contacts 

information with your desktop PC. 

 

 

Main contact window 

The Main window of Contacts is as following: 

 

 

 

Delete selected contact 

Create a new contact  

 

 

 
Search contact 

 

 

 

 

 

 

 

 

 

 

 

 

Menu Ba

New Men

tap N

appe

Tools Me

Icons in 

Back to C

 

Menu 

tegory
Ca
 window 
Contact
s 

List 
r consists of New, Tools Menu and Icon Menu Bar.  

u is for creating new contact. To create new contact, 

ew. Then Edit Contact window appears. New contact 

ars in Contact List window. 

nu is for setting options of contact. 

Icons Menu Bar are as follow: 

ontact list: return to the main contact window. 
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Create a new contact: create new contact. 

Delete selected contact: delete selected contact. 

Display Method: sort contacts in Main Contact Window by 

Name, Company, Office Tel, Cellular phone, Home Tel, or 

E-mail. 

Search Contact window: search contact. Enter the key-word 

to find in Search Contact window and tap Search icon. 

Then Main Contact window shows the contacts including 

key-word. To show all of the list again, tap the icon 

beside the input window. 

 

 

Brief View 

Tap a contact in the main contact window. The brief 

information for the selected item shows. Tap Brief Contact 

window to change to Edit Contact window. 
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Edit View 

You can create a new contact or edit exist contacts in Edit 

Contact window.  

Some items have an arrow next to the input box. You can enter 

detail of item with arrow in two ways:  

1) Tap the item and enter details. 

2) Tap the arrow next to the input box. Then detail input box 

of selected item appears. 

 

After completing editing, tap close to save or dismiss. Saved 

contact will appear in Main Contact list. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Options View 

Lists view Settings:  

1. Show 'ABC' tabs: Decide to show the alphabetical 

order column such as '#ab', 'cde' in the main contact 

window. 

2. Use bold font: Set to use bold font 

 

Region Settings: 

1. Area code: Enter an area code. 
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Tasks 

Use Tasks to keep track of what you have to do. When you tap 

a task in the Task list, a summary window of the 

information you entered is displayed. 

In the task list, overdue tasks are displayed in red. 

 

TASK Main View 

 

Me 

Vie Sor 

 Task Lis
 

 

 

 

 

 

 

 

 

 

Menu Bar: co

Tap New 

window ap

Options. 

Quick icons: E

 Shows all l

 Shows onl

 Shows onl

 Show Quic

View Categori

category li

view only

category. 

Sort Tasks: so

Due Day. 

 

nu

w

Qu
ts

nsists of New Menu, Tool Menu, Quick icons. 

> New Task to create a new task, Task Edit 

pears. You can set up options of task in Tool > 

nables to select the Categories menu quickly 

ists  

y the tasks in progress 

y the completed tasks 

k Bar in main window 

es: show task list by category. You can edit 

st in Category in Task Edit window. And you can 

 Active task or Completed task by selecting 

rt task by Status, Priority, Subject, Start Day, or 
t 

ick B
ar
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List View: show tasks. Icons before task name describes as 

follow: 

 shows the status of being in progress 

 shows the status of being completed 

 shows high priority tasks. 

 shows low priority tasks. 

 

You can view details of task by tapping the name of task in 

task list. Then Task Brief View window shows details of 

selected task. You can edit selected task by tapping Task 

Brief View window. 

 

 

TASK Quick Bar 

 

Tas
 

 
Prio

 

 

 

 

 

 

 

 

 

 

To en

1. T

f

2. B

t

p

I

s

i

3. T
rity icon
able the Quick Bar: 

ap the quick bar icon from the Toolbar or Tool/Quick Bar 

rom the menu to show a Quick Bar. 

y enabling the Quick Bar, without setting the additional 

ask in details, you can set only the task name and the 

riority quickly. 

t also makes it possible to set IM automatically by 

electing an edit window directly or tapping the Priority 

con on the Quick Bar window. 

o delete or copy task: 

 

k 
Subj
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 a. Tap-and-hold note to delete/copy. Appreciate 

window appears. 

 b. Select Delete or Create Copy. 

 c. The task dialog box for confirming deletion appears. 

TASK Brief View 

 

 

 

 

 

 

 

 

 

 

 

 

 

1. Tap the arrow in right-down in Brief View window. Then 

Start and Due date appears. 

2. Tap the upper part of task, then task edit window appears.  

3. By tapping the lower part of task, you can add a note to a 

task. 
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Task Edit View 

 

 

 

 

 

 

 

 

 

 

 

 

 

1. When tap New > New Task or Task brief view window, Task 

Edit window appears. Enter information to each item and 

close Task Edit window. Then new task appears in Main 

Task window. 

2. You can add a note to task by tapping Note icon under the 

Task Edit window. You can create a note by transcribes or 

Soft keyboard. 
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Set up Task options 

 

 

 

 

 

 

 

 

 

 

 

 

 

To set up Task Options: 

1. Select Tool > Options. Options window appears. 

2. Check Set reminders for new items for reminding user of a 

new task. 

3. Check Show start and due date to show start and due date 

in main task window. 

4. Check Use a large font to use capital characters. 

5. Tap Change to change the sound for alarm. My Computer/ 

Windows Directory에서 Select the sound file for alarm. 

Wav. files can be used for alarm. 

 



 DOT400 User Guide  -92 - 

Notes 

The Notes is used for the user to quickly capture thoughts, 

reminders, ideas, drawings and phone numbers. 

And Notes can be linked with all PIMs applications. 

Notes is consisted of Text Editor, Draw Editor, and Voice 

Recorder. 

 

Fo

  

 

 

 

 

 

 

 

 

 

 

 

 

 

Each menu of Notes is: 

Notes Menu: Make a new note and view about fo

program. 

 Voice Recorder Icon: Tap Voice Recorder icon o

Voice record button, then Voice Recorder Tools a

You can process voice recording using Voice R

Tools. 

Folder Selector: Select a folder to save a new note. 

Sorting files: Sort notes ordered by Name, Date, Size, o

Create New File: Tap File > New, then Text Edit 

appears. 

 

Text File and draw
Text file 

r

r

p

e

r

w

Voice Recorded File 
Sorting Files 
Voice Recorder Selector
 notes 

 press 

pears. 

corder 

 Type. 

indow 
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Icon of Menu Bar is as following: 

 

 

 

 

 

 

 Menu: edit

, and Un

Edit

Cut

 Draw E

drawing by 

Text Edit Mode 

You

and also ca

. Input the ch

3. 

4. 

recognizing

 

Edi

 

 

 can input t

 

Using soft keybo

1. Run Notes. 

2. Tap File > N
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4

 

Using Transcribe

1. Run Notes. 

2. Tap File > N

Tap Transcr

icon in task

Draw the c

 

t 
 selected 

do. 

text: Select All, Clear, Paste, Co

ditor Icon: save information or Memo 

Stylus Pen.  
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aracter by tapping soft keyboard. 

 

 is not a transcrib
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 it into text. 

he character by soft keyboar
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ew. Edit window ap

d icon in taskbar. 

r:

ew. Edit window appears. 

iber icon in taskbar. If there

bar, run transcriber first. 
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Draw Editor 

 

 

 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Draw memo using stylus pen. 

 Note:  

Drawing edit do not support Transcriber. 

 

To erase a drawn memo, tap Object Selector, and dra

select object, then tap Eraser. 

Tap close to save memo. 

 

 

 

Pen 
Object Selector
Eraser
Pen 
g to 
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Voice Recorder 

 

Record 

Stop 
Play or recording

 

 

Volume  

 

Pause Icon 
 

Play 
 

 

You can record voice using Voice Recorder Tools. 

Tap Record Icon or press Voice Recorder Function Button. 

While recording, Progress Bar shows now recording.  

To stop recording, tap Stop Icon or press Voice Recorder 

Button again. 

By tapping Play Icon, you can play the recorded voice or 

sounds. 

You can control volume by tapping Volume Control Icon. By 

sliding, the volume is up or down 

In order not to use Voice Recorder, tap Voice Recorder 

Selector in Menu Bar. 
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PIMs Backup 

xPIMS3.0 Backup is a program that can restore data on 

Database when you reset PDA system or an unexpected 

problem occurs. First you should backup them to get data.  

 

 

 

 

 

 

 

 

1. Backup Item 

- Show the list of Database in PDA. 

- Select Databases checking the check box( ). 

- Data except main PIMS(Contact, Task, Appointment) 

are listed under the “Other Databases” Node. 

 

2. Setting Path of Backup File 

 

 

- Set the Path to store a backup file. 
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- The basic path is set to “Backup month day.nts” of 

Assistant storage such as Storage card, Flash Drive, etc. 

but it is set to “Root directory (₩) Backup month 

day.nts” in case there is no assistant storage. 

- Set a file by tapping  button when specifying a 

path. 

 

 

3. Backup 

- Select the databases you want in tree items of Backup 

program and backup by tapping  button, 

and backup. 
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4. Restore 

 

- Select the backup file by tapping the Restore panel and 

 button. 
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- If you tap the  button without 

selecting any specific backup file, “Set File 

Name” Window shows up. 
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- Complete to restore by selecting the check box ( ), 

deciding whether restoring or not, and tapping 

 button. 

 
5. Auto Backup Reservation 

- Backup automatically at the time you want. 

- Select “Options (O) -> Auto Reservation (A)” 

on menu and you can see the window to set up 

a date. 
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Figure 1 Scheduled Backup Reservation    Figure 2 Scheduled 

Backup 

Notification 

Message 

 

- Backup Time is reserved by selecting the date you want 

and tapping the ‘OK’ button. 
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8. Using Application Software  

Calculator 

DOT 400 provides Nacetech’s Redcal calculator. You can use 

this not only for the simple calculation, but also for the 

engineering calculation, simple programming, unit 

conversion, exchange rates, notation conversion, and graph. 

 

To use calculator, select Start > Programs > Applications > 

Calculator. 

For more details, refer to the Redcal User’s Guide in the 

bundled CD-ROM. 
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Viewer 

You can view image files using Viewer. To run Viewer, select 

Start > Programs > Application > Viewer. The Viewer supports 

the following image file types: jpg, gif, bmp, tif, and png. 

 

 

 

 

 

 

 

 

 

 

 

 

Icons and Functions of the Viewer 

Icon Name Description 

 Open Opens image files 

 Zoom in Zoom in the current image 

 Zoom out Zoom out the current image 

 Full Screen Mode Switches to Full Screen Mode. 

 Slide Show 
Displays all images in My 
Computer in a slide show manner. 

 Fit image to 
screen 

Fits images to screen size. 

 Previous image Displays the previous image. 

 
Next image Displays the next image. 
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9. Using Utility Programs 

You can use your DOT 400 more conveniently using utility programs. 

Select Start > Programs > Utility to use utility programs such as 
Menus, Backlight, Buttons, Qstart, TaskMan, and Contrast. 
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Menus 

In Menus, you can select the programs to appear in Favorites. 

The programs you installed appear automatically in the 

program list.  

Select the programs to add in the program check box list, and 

tap OK. 

You can see added items by selecting Start > Programs > 
Favorites. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 



 DOT400 User Guide  -106 - 

 

Backlight 

You can adjust the brightness level of the display. The 

brightness level can be set differently depending on the external 

power mode and battery mode. You can also set the display to 

be automatically turned off after a certain period of inactivity. 

There are four brightness levels- Max, High, Medium and Low. 

Select it by moving the slide bar. 

 

 

 

 

 

 

 

 

 

 

 

 

Buttons 

You can assign your application programs to the specific 

function buttons. 
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To change the assignment of each button: 

1. Select a button to change its assignment. 

2. Choose an application to assign from the button assignment drop-

down list. 

3. You can assign different functions for pressing and pressing-and-

holding. 

4. To restore the default assignment, tap Restore Default. 

 

 

Volume 

You can adjust system volume. This leads you to the Volume Setting 

tab in the Control Panel. 

 

Alarm 

You can set alarms. This leads you to the Alarm Setting tab in the 

Control Panel. 

You can set up a maximum of four alarms by setting the time and 

date. 

In the alarm options, you can set the desired alarm type. 
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Task Manager 

Task Manager shows the list of currently running programs. You can 

switch to other task, end or cancel a task. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Touch Protector 

 This prevents the touch screen from being pressed unnecessarily 

while enjoying music or moving pictures. 

To relieve the locked touch screen, tap the enter key of the 

function button. 
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10. Using Microsoft Applications 

Command Prompt 

DOT 400 has a window console for pocket CMD. You can use DOS 

commands using pocket CMD. 

 

 

 

 

 

 

 

 

 

 

 

 

Microsoft Media Player 

You can enjoy digital music and movies using the Microsoft Windows 

Media Player. Media Player supports the following multimedia 

formats: ASF, WMA, ASF, MPEG, and AVI. 

 

If an audio file is not in the format that DOT 400 supports, you can 

play it after converting it to a supportable file format using “Microsoft 

Windows Media Encoder” in the desktop PC. 
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Menu 

Internet Explorer

icon  

Play

Stop 

Volume 

Mute 

Next track 

Previous Track 

Display Screen 

Progress bar 

 

Volume Control: Adjusts volume by moving the slider. 

Track Navigation: Chooses the previous and the next track. 

Internet Explorer Icon: Runs Internet Explorer. You can 

download or play multimedia files from Web sites using 

Internet Explorer. 

 

File 

Open: Opens multimedia files from a certain URL or folder. You can 

play a streaming media file without downloading. 

 

You  To play a streaming media file, you must be connected to a 

network. For more information about creating a remote 

connection between your DOT 400 and a network, ask your 

network administrator. 

Playlists: The customized lists of multimedia files. The first time you 

start Windows Media Player, there are two default playlists: Local 

Content and Web Favorites. 

Local Content contains all the multimedia files found in your DOT 400 

and the CF memory card. You cannot edit Local Content. 

Web Favorites lists your favorite streaming media files. By default, 

the Web Favorite playlist is empty. You can create or edit the Web 

Favorite playlist as follows: 
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To edit a playlist: 

1. Select File > Playlist.  

2. Tap the Local Content icon and select Organize Playlists. 

3. Tap New and enter the name of a new playlist. The default 

name is “Playlist” 

4. Select the created playlist and tap OK.  

5. The Playlist window appears and displays all multimedia 
files in your DOT 400 and the CF memory card. Select 
files to add, then tap OK. The Playlist window shows 
selected multimedia files. 

To edit a playlist: 

1. Select File > Playlist. 

2. Tap the name of the playlist and select Organize Playlists. 

3. Select a playlist to rename or delete 

4. You can add, delete, or play multimedia files within a 
playlist. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Media file 

Media file 

Previous media file 

 

Current track 

Next media file  

Media file (track) 

Play list 

  

 

Favorites 

You can play multimedia files more quickly using Favorites.  

To add a multimedia file or streaming media file to 
Favorites: 
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1. Play a multimedia file to be added to Favorites. 

2. While a multimedia file is being loaded, select File > 

Favorites > Add to Favorites. 

3. Added files are displayed under Favorites. 

 

View 

Zoom In/Zoom Out: Zooms in or out the playing 

screen. You can select 50%, 100%, or 200% or 

original size. 

Full Screen: Plays video files in full screen mode. Available 

only with video files. 

Statistics: Shows statistics of media player: opened file 

name, source protocol, and memory usage. 

Properties: Shows the properties of opened file: filename, 

duration, audio frequency, mono or stereo, and copyright. 

Options: Sets options of media player. 

 

<Window Media Buffering>: Sets the buffering time by 

moving the Slider. Default buffering time is 3 seconds. 

<Playback>: Sets the play mode. You can select Play once 

or Repeat forever. 

 

Play 

 

Play: Plays opened file. 

Pause: Pauses playing file. 

Stop: Stops playing file. 

Mute: Mutes sound. To enable sound, select Mute again. 

Repeat: Plays repeatedly. 

Shuffle: Plays files in random order. 

 

Web Icon 

 

You can go to the web page of Window Media Player. 
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Internet Explorer 

 

 

 

File

Explorer 
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File menu 

Open: Opens files. You can open various files such as HTML, 

Text, GIF, JPEG, AIFF, 

and XBM with Pocket Internet Explorer. 

1. Select File > Open. 

2. Select a file to open. You can select a file type from the 

Type drop-down list. 

3. Tap OK. 

Save As: You can save current web page to view later even 

when disconnected from the Internet or Intranet without 

using cache memory. 

To save a copy of the current page: 

1. Select File > Save As. 

2. Specify a folder location and enter the file name. 

3. You can save page as HTML or as text only. Select the save 

type using the Type drop-down list. You can view the HTML 

source code if you save it as text. 

4. Tap OK. 

  

 

If    If you save a copy of a page, images will not be displayed and 

links will be disabled.And the web pages containing frames will 

not display those frames. Instead they will display only the 

frame structure.To save an individual frame, tap ALT and the 

frame. Then select Save As or Save Picture As from the shortcut 

menu. Some frames are designed not to be saved. Such frames 

will not be displayed even if you open them as saved files from 

Windows Explorer. 

Work Offline: In case of the Web site you have already visited, you 

can instantly view the page offline using the data left in cache. 

 

  

In    In the Work Offline mode, the links to web pages will be 

disabled. When viewing cached Web pages that use frames, 

only the first frame of each frame will be displayed.  
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Edit 

You can edit browsed web pages after saving them. 

Find: You can find a word or string. 

1. Select File > Find. The Find window appears 

2. Enter a word or a phrase to find in the Find What box. 

3. Check the box Match Case to distinguish uppercase and 

lowercase letters. 

4. Select search direction. You can find upward or downward. 

5. Tap Find Next to find. 

 

 

View 

Text Size: Changes text size. You can choose a proper font 

size among Largest, Larger, Medium, Smaller, or Smallest. 

Encoding: Selects a language to encode a page. Default is 

Auto-Select. To choose a specific language, select language 

from the More list. 

Go: Moves to home page or search page. 

Refresh: Reloads current page. 

Stop: Stops loading. 

Hide Toolbar: Enables you to use larger screen. 

Internet Options: Sets up Internet options. For more 

information, refer to 6. Setting Up Dot 400. 

 

 

Favorites 

Add to Favorites: You can add pages to Favorites for easy access. 

To add the current page to Favorites: 

 

1. Go to the page you want to add. 

2. Select Favorites > Add to Favorites. The Add Favorite 

window appears. 

3. Confirm or change the name. 

4. To locate a folder you want, tap Create In and select a 

folder. 
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5. Tap OK. 

 

Organize Favorites: You can reorganize the added pages. 

To organize Favorites: 

1. Select Favorite > Organize Favorite. The Organize Favorites 

window appears. 

2. Select a favorite page to edit, and then tap an appropriate 

button. 

3. You can rename, move, or delete page. To create a new 

folder, tap Create folder. 
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Icon menu 

There are 6 icons on explorer menu: Back, Forward, Stop, Refresh, 

Home, and Search. 

Refer to the appropriate file menu for more information. 

 
Menu toggle icon  

 

 

 

 

 

 

 

 

 

 

 

 

Address Bar: You can move to other page by entering URL in the 

address bar. And you can view URL history by tapping the arrow next 

to the address bar. 

Content Window: Displays a page in this window. 

Status Bar: Shows the status of access process. 
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Microsoft WordPad 

You can create or edit documents using Microsoft WordPad. The 

buttons and menus are similar to those of Microsoft Word. 

WordPad documents are typically saved in the .pwd file format, 
but you can also save them in the .rtf or .doc file format. 

 

 

 

 

 

 

 

 

 

 

 

Microsoft WordPad provides two menus: file menu and 

icon menu. 

 
Menu bar 

File Menu 

New: Creates a new document. You can also make a new 

document from a template. 

Open: Opens an existing file. You can open files in the 

following formats: txt, doc, and dot. 

Save: Saves the current document. You can save 

documents as WordPad documents (*.pwd), Word 

97/95/6.0 compatible documents (*.doc), or Word 

97/95/6.0 compatible template (*.dot). 

Password: You can protect your documents by setting 

the password. 

To set a password: 

1. Select File > Password. 

2. Enter and verify the password. 

3. Select File > Save to retain the password. 
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Print: Prints the current document. To use the print 

function, you must connect your DOT 400 to the desktop 

PC and set up a printer. 

Recent Files: Lists most recently opened files. 

Close: close and exit WordPad. 

Edit 

Undo: Undoes action. 

Redo: Redoes action. Available after Undo. 

Cut: Cuts selected text or objects. 

Copy: Copies selected text or objects. 

Paste: Pastes cut/copied text or objects. 

Clear: Deletes selected text or objects. 

Select All: Selects all texts or objects in a document. 

Find: Finds a text. Enter a keyword and tap Find Next. There 

are two options: Match the whole words and Match case. 

Find Next: Finds next matched text. 

Replace: Finds text and replaces with another text. 

 

 

View 

Normal: Normal view. Document is displayed at its actual 

size. 

Outline: Outline view. You can see an outline of a 

document. 

Wrap to Window: Wraps WordPad to window. 

Full Screen: Sets to full screen mode. 

Zoom: Zooms in or out. You can customize the zoom 

level. 

 

 

Format 
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Font: Sets fonts. You can set the font of selected text. Select the 

font, font size, color, and font style. Tap Apply Default to restore 

default settings, and tap Set as Default to use new  default settings. 

Paragraph: Sets the paragraph of selected text. Select 
Alignment (Left, Right, or Center), Style and indentations. 
Tap Tabs for setting tab, then the Tabs window appears. 

Tabs: Sets tabs. Enter the tab stop position and tap set. 
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Tools 

Insert Symbol: Inserts symbols. Select font and select 

symbol to insert. You can find symbols quickly using Subset 

of fonts. 

 

 

To change icon menu, click the See Other Menu icon. You can 

change the font and size of letters, and select Capital/Small 

character easily and quickly. 

You can move menu by tapping and dragging. 

 

 

 

 

 

Bold 

Underline 
 

 Menu 

toggle
 

 

 

 

 
Fonts 

Font size 

Italic 

 

Microsoft WordPad provides two 
menus: file menu and icon menu. 
 

Menu bar 

 

File Menu 

 

New: Creates a new document. You can also make a new 

document from a template. 

Open: Opens an existing file. You can open files in the 

following formats: txt, doc, and dot. 

Save: Saves the current document. You can save documents 

as WordPad documents (*.pwd), Word 97/95/6.0 compatible 

documents (*.doc), or Word 97/95/6.0 compatible template 
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(*.dot). 

Password: You can protect your documents by setting the 

password. 

 

To set a password: 

 

1. Select File > Password. 

2. Enter and verify the password. 

3. Select File > Save to retain the password. 

4. Select File > Password. 

5. Enter and verify the password. 

6. Select File > Save to retain the password 

 

Print: Prints the current document. To use the print function, 

you must connect your DOT 400 to the desktop PC and set up 

a printer. 

Recent Files: Lists most recently opened files. 

Close: close and exit WordPad. 

 

Edit 

 

Undo: Undoes action. 

Redo: Redoes action. Available after Undo. 

Cut: Cuts selected text or objects. 

Copy: Copies selected text or objects. 

Paste: Pastes cut/copied text or objects. 

Clear: Deletes selected text or objects. 

Select All: Selects all texts or objects in a document. 

Find: Finds a text. Enter a keyword and tap Find Next. 

There are two options: Match the whole words and Match 

case. 

Find Next: Finds next matched text. 

Replace: Finds text and replaces with another text. 
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View 

 
You can select either normal or outline view. 

 

Normal: Normal view. Document is displayed at its actual 

size. 

Outline: Outline view. You can see an outline of a document. 

Wrap to Window: Wraps WordPad to window. 

Full Screen: Sets to full screen mode. 

Zoom: Zooms in or out. You can customize the zoom level. 

 

Format 

 
Font: Sets fonts. You can set the font of selected text. Select 

the font, font size, color, and font style. Tap Apply Default to 

restore default settings, and tap Set as Default to use new  

default settings. 

Paragraph: Sets the paragraph of selected text. Select 

Alignment (Left, Right, or Center), Style and indentations. 

Tap Tabs for setting tab, then the Tabs window appears. 

Tabs: Sets tabs. Enter the tab stop position and tap set. 

 

 

Tools 

 

Insert Symbol: Inserts symbols. Select font and select 

symbol to insert. You can find symbols quickly using Subset 

of fonts. 

 

To change icon menu, click the See Other Menu icon. You can 

change the font and size of letters, and select Capital/Small 

character easily and quickly. 

You can move menu by tapping and dragging. 

 

Converting Document Format 
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If an E-mail program such as Inbox is installed on your DOT 

400, and you receive an attached Word document or template 

created in Word version 6.0 or later, WordPad will convert the 

file to open with your DOT 400. To convert the document, 

simply open the attachment in your E-mail program or open 

the file in WordPad. Converting proceeds automatically. 

During conversion, some formatting attributes may be 

changed or lost. To avoid losing attributes, save a document 

with a different file name, then close the document. Changes 

caused by Word document conversion are as follows: 

 

Borders and Shading: Borders and shading are not 

displayed in WordPad, but are restored when converted back 

to a Word document. Shading is not restored when used in a 

table, but simple borders are restored. 

 

Text Format: Bold, italic, strikethrough, superscript, 

subscript, and hidden text are retained and displayed. Other 

effects are changed or removed. 

 

Colors: Colors are retained and mapped to colors available 

on your device. 

 

Fonts and Font Sizes: Fonts not supported by your DOT 400 

are mapped to the closest font available in WordPad. 

 

Page Format: Headers, footers, footnotes, columns, and 

page set-up information are removed during conversion to 

WordPad. WordPad supports built-in headings. 

 

Paragraph Format: Tabs, alignment, bullets, indentation, 

simple numbered lists, and paragraph spacing are retained 

and displayed in WordPad. 

 

Pictures: Pictures are removed during conversion. 
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Table of Contents: Table of Contents and some formats are 

preserved. However, any text set aligned at the right tab 

stops may wrap to the next line. Index text and some formats 

are preserved. 

 

Tables: Tables appear as a tab-delimited text. Cells 

containing wrapped text, tabs, or paragraph markers may be 

difficult to read. Simple tables are displayed accurately and 

restored when you convert the WordPad file back to a Word 

document. OLE Objects are removed during conversion.  
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Transcriber 

 

The Transcriber (or Character Recognizer) is an on-screen 

handwriting application that interprets the strokes of your stylus 

on the screen into typed letters in the active document. You use 

the stylus to write in the input panel just as if you were writing 

on a piece of paper. This chapter will describe How to use and 

customize Microsoft Transcriber as bellows.  

 

Using Microsoft Transcriber 

Transcriber Features 

Starting Transcriber Program 

Selecting Text  

Editing Text  

Transcriber Gestures 

Alternates List 

Transcriber Keyboard 

Transcriber Tooltray Icons 

Transcriber Correction Window 

Transcriber Calculator 

 

 Transcriber Features 

1. Microsoft Transcriber is the natural handwriting recognition 

solution  It recognizes words from its integrated dictionary, 

and allows you to write in cursive, print or mixed handwriting.  

 

2. The Letter Shapes Selector is for optimizing recognition to 

your own handwriting style.  

 

Transcriber works transparently in the background of all 

Windows® CE applications providing handwriting input, while 

taking away no precious screen space. 
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Starting Transcriber Program 

Start Transcriber by double taping Transcriber icon in the Main 

windows. When Transcriber is running, you will see the 'hand 

with a pen' icon in the task bar. When Microsoft Transcriber is 

active, the 'hand with a pen' icon will have a dark background. 
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                   Activated Transcriber icon

   
 
 Inactivated Transcriber icon
ing Text 

icrosoft Transcriber is active it interprets pen movement 

the screen as handwriting input. There are two methods 

ting text:  

ble-tap the desired text. This will temporarily suspend 

osoft Transcriber ink so you can perform actions such as 

ging windows, icons, scrollbars, etc. 

e: some applications may open a context menu if you 

t even longer.  

Selecting a phrase, triple-tap the desired text or phrase. 

 can select the phrase. 

rnatively, you can make a selection (text, menu items, 

.) or drag (icon, scrollbars, etc.) by drawing a line across 

 selection and holding the pen still for a second at the 

. The ink will disappear and the desired block becomes 

hlighted, or the dragged object will move to the pen tip 

ation. 

 Text with Transcriber 

iber provides convenient gestures for text editing. They 

ou to remove, capitalize, and perform cut/copy/paste 

ns with just a stroke of the pen.   

 

Enter:  Equivalent to pressing "Enter" on the keyboard.  

Make sure that the horizontal part of the gesture is at 

least   two times longer than the vertical part. 
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Space: Inserts a space at the current text cursor 

position. Make sure that the horizontal part of the 

gesture is at least two   times longer than the vertical 

part. 

 

Backspace: Equivalent to pressing "Backspace" on the 

keyboard. To perform the gesture, draw a line from right 

to left. 

   

Quick Correct: This gesture opens the alternates menu 

or the                 Transcriber keyboard. To perform 

this gesture, draw a line straight down then back up again. 

If a word is selected the alternates menu will open. If 

no text is selected, this gesture launches the 

Transcriber Keyboard. 

  

Case Change: Changes the capitalization of a selected 

letter, word or block of text. To perform this gesture, draw 

a line in an upward motion. 

 

Undo: Equivalent to pressing "Ctrl-Z" in most applications. 

To perform this gesture, draw a line straight up then 

retrace the same line back down. 

 

Copy: Equivalent to pressing "Ctrl-C" in most 

applications. To perform this gesture, draw a line from 

left to right then retrace the same line back to left. 

 

Cut: Equivalent to pressing "Ctrl-X" in most 

applications. To perform this gesture, draw a line from 

right to left then retrace the same line back to right. 

   

Paste: Equivalent to pressing "Ctrl-V" in most 

applications. To perform this gesture, draw a line starting 

from the bottom going up to the right and without lifting 

the stylus continue the line back down to the right. 

 

Tab: Equivalent to pressing the "Tab" key. Make sure 

that the horizontal part of the gesture is at least two 
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times longer than the vertical part. 

  

Correction: Opens the Microsoft Transcriber Correction 

Window. To perform the gesture, draw a large checkmark. 

      Alternates List 
If Transcriber does not recognize a word, you can use the 

alternates list to quickly correct the error. To use this feature: 

1.  Highlight the incorrect word.  

2. Use the Quick Correct Gesture (a vertical line from top to 

bottom, retraced back to the top) to open the Alternates list.  

 

Transcriber Correction Window 

The Correction Window allows you to edit any highlighted text 

on your screen. This feature is useful for correcting handwriting 

mistakes or recognition errors.  

 

 

 

 

 

 

 

 

 

 

 

 

 

To correct an error, highlight the character, word, or phrase, and 

then open the correction Window in one of the following ways:  

1. Tap the Correction button in the Task Bar.  

2. Use the Correction gesture.  

3. Use the Quick Correct gesture, which brings up the Alternates 

List. "Go to Corrector" is one of the listed options.  

 

The Correction Window includes these toolbar buttons: 
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Delete: Tap this toolbar button to delete the highlighted text. 

Undo: Tap this toolbar button to cancel the previous action. 

Text/draw: Tap this toolbar button to indicate with underlines 

any misspelled words. 

Full screen: Tap this toolbar button to enlarge the Correction 

Window to fill the screen. 

Help: Tap this toolbar button to open the Transcriber help file. 

Exit: Tap this toolbar button to close the Correction Window 

without saving any changes.  

OK: Tap this toolbar button to close the Correction Window and 

save your changes. 

 

Write directly over a letter or word to change it, and then tap 

OK to close the Correction Window and save your 

corrections to your document. 

 

Once the Correction Window is open, you can make corrections 

in any of these ways: 

 

Double-tap a letter or word in the Correction Window to open 

the Alternates menu where you can: 

 

 

 

 

 

 

 

 

 

 

 

 

1.  Select an alternate word from the list provided.  

2.  Add the selected word to Transcriber's dictionary.  

3.  Change the case treatment of the selected text.  

 



 DOT400 User Guide  -131 - 

4.  Insert a space in front of the selected text.  

5.  Cancel any corrections you made in the Correction Window.  

Select a word or letter, then tap the caret underneath the text 

to open a menu where you can: 

 

 

 

 

 

 

 

 

 

 

 

 

1.  Delete selected text. 

2.  Replace selected text with a space.  

3.  Change the case treatment of the selected text.  

4.  Copy the selected text.  

5.  Paste text from the Clipboard into the highlighted space.  
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Double-tap the Correction Window in an area that is not directly 

over a word or the caret to open a menu where you can: 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

1.  Erase all text from the Correction Window and screen.  

2.  Cancel the previous action.  

3.  Copy all text in the Correction Window to the Clipboard.  

4.  Paste text from the Clipboard into the Correction Window.  

 

Transcriber Calculator 

Transcriber has built-in calculator functionality capable of 

recognizing and completing simple mathematical equations. This 

means that you do not have to open the separate Calculator 

application when you need to perform a simple calculation. To 

use this feature, write the formula like you would text. For 

instance: 2+2=. Transcriber will recognize your ink and return 

the answer with your equation as text. Example: 2+2=4. 
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Microsoft Transcriber Options 

You can access the configuration dialog boxes by double-taping 

or tap-and-holding the Transcriber icon from the Task Bar and 

choose Options from the pop-up menu.  

   

 

 

 

 

 

 

 

 

 

 

 

 

Enable Transcriber:  

Returns Transcriber to the active state. 

Sound On:   

Unchecking the Sound On Box will mute Microsoft Transcriber 

sounds. 

The Icons Options Dialog 
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 Writing Orientation: The arrow points ‘upwards’ 

relative to the selected direction of writing. You 

should always write perpendicular to the direction of 

the arrow. 

 

 Recognition Mode: Choose from unrestricted 'a' (all 

symbols/words allowed), uppercase 'A' (everything 

you write is automatically capitalized) and numeric 

mode '12' (numerals and some letters allowed) 

 

Correction Window: Makes correction easier by 

isolating words or phrases in a separate window. 
 

 

Transcriber Keyboard: Allows the inputting of 

punctuation and other symbols that may be difficult 

to write. 

 

 

 

 

 

 

 

 

 

 

 

 

 

By using the Quick Correct gesture or the 'keyboard' button in 

the tooltray when no text is selected, you can open the 

Microsoft Transcriber Keyboard. The Keyboard provides an easy 

way to add punctuation or a special symbol to the existing text. 

The keyboard will remain visible until you tap the OK button. To 

make the keyboard close automatically after entering a symbol, 

tap the Push Pin button in the upper left hand corner of the 

keyboard. 
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 Note:  

Some of these icons must be enabled from the Icons tab in the 

Options dialog before they appear on the task bar. 

 

The General Options Dialog 

 

 

 

 

 

 

 

 

 

 

 

 

Sound On: Uncheck the Sound on to mute Microsoft Transcriber 

sounds.  

 

Show Intro Screen: If selected, Microsoft Transcriber will 

display a short introductory screen on activation.  

 

Inking: Allows you to choose the color and width of the ink that 

appears on the screen while writing. Tap color to change 

color and set width. You can preview selected color and 

width in Sample. 
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The Recognizer Options Dialog 

 

 

 

 

 

 

 

 

 

 

 

 

Add Space After: A space is added after each recognized word 

if this option is selected.  

 

Speed of Recognition vs. Quality: Controls the trade-off 

between recognition speed and quality. Moving the slider 

toward Speed means faster recognition but could affect 

accuracy.  

 

Recognition Start Time: This allows you to set the recognition 

start time. When the slider is in its center position, 

Transcriber will wait for about a second for you to complete 

a word (dotting your i's and crossing your t's, for example) 

before displaying the result. If you feel that ink disappears 

too quickly, move the slider to the right to lengthen the 

start time. As you gain experience with Microsoft Transcriber, 

try shortening the start time to speed up the recognition 

process. 

 

Letter Shape Selector 

Allows you to adapt the recognition engine to your personal 

writing style. To open Letter Shape Selector, tap and hold the 

Transcriber icon and select Letter Shape Selector from the pop-

up menu. 

You can teach Microsoft Transcriber how you write each letter 
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and number by clicking the handwritten letter shape and 

selecting whether you write the character in that particular 

fashion 'often', 'rarely' or 'never'. Since Transcriber will have 

fewer letter shapes to search, it will work faster and more 

accurately. For example, if you do not use a triangle-shaped 

letter 'A' as a lower case letter, check 'never'. This helps 

Microsoft Transcriber select the right capitalization, as it will now 

consider this shape to be a capital 'A' most of the time. Or, if 

you do not write 'Q' similar to '2', disable this way of writing 'Q' 

to help Microsoft Transcriber better recognize digit '2'.  

Also, to view how Transcriber expects characters to be written, 

tap on a character you wish to explore, then click one of the 

pictures of this character. It will slowly redraw, showing the 

writing sequence.  

Letter Shape Selector supports two profiles labeled 'Master' and 

'Guest'. You may select which one will be used in the 'File' menu. 

Typically, the master profile is used by the primary user. If the 

device is temporarily used by another person, they should use 

the Guest profile. The Master user will be unaffected by the 

settings selected by the Guest user. 

You can save or load current profile to or from a file using the 

Load and Save commands found on the File menu.  

Use Original Settings - Resets the Letter Shape Selector to its 

default settings.  

 

Help 

Brings up Microsoft Transcriber help file.  

 

Close Transcriber 

Shuts down Microsoft Transcriber application. 
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    Windows Explorer 

Microsoft Windows Explorer works almost the same on your 

DOT 400 as it does on your PC. 

 

 NOTE  

You can access to Internet by typing a URL in the 

Address bar. 

  

 

 

 

 

 

 

 

 

 

 

 

 

File Menu 

 

File 

 
Open: Opens selected folders or files. 

New Folder: Creates a new folder in current folder. 

Delete: Deletes selected folders or files. You can delete 

several files at a time by tapping and dragging (holding down) 

or selecting with SHIFT key. 

Rename: Renames selected folders or files. 

Properties: Shows the properties of selected folders or files. 

If no folder or file is selected, Properties shows the system 

properties. 

Send To: Sends selected folders or files to a specific folder. 

You can send folders or files to the desktop as shortcuts, My 
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Documents, or Infrared Recipient. 

Receive: Receives folders or files using Infrared Recipient. 

Close: Closes Windows Explorer. 

 
Edit 

 

Undo: Undoes action. 

Cut: Cuts selected folders or files. You can select both folders 

and files at the same time by tapping-and-dragging or 

selecting with SHIFT key. 

Copy: Copies selected folders or files. 

Paste: Pastes folders/files cut or copied to the current folder. 

Paste Shortcut: Creates shortcut of folders/files cut or 

copied. 

Select All: Selects all files and folders in current folder. 

 

 

View 

 

Address Bar: Shows address bar in Windows Explorer. 

Small Icons: Shows folders and files with small icons. 

Details: Shows folders and files with detailed information: 

Name, Size, Type, and Modified date. 

Arrange Icons: Arranges icons in current folder. Available 

when Large Icons or Small Icons are used. 

Refresh: Refreshes current folder. 

Options: Sets up Windows Explorer options. You can set 

hidden files to show or not, and hide file extensions. 

 

Go 

 

Back: Returns to previous folder. 

Forward: Goes to the folder from which you just backed up. 

My Documents: shows My Documents. 

History: Shows opened list. History will be cleared after 

closing Windows Explorer. 
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Favorites 

 

Add to Favorites: Adds the shortcut of the current folder to 

Favorites. 

Organize Favorites: Reorganizes Favorites list. 

To move to the icon menu, tap See Other Menu. 
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Icon Menu 

 

 

 

 

 

 

 

Back: Back to previous folder. 

Forward: Forward to subsequent folder. 

Up: Up to parent folder. 

Delete: Deletes selected folders or files. 

Properties: Shows the properties of selected folder of files. 

View type: Selects the type of view. 
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Microsoft MSN Messenger 

You can exchange messages or files with other users online. 

The installation program is in the bundled CD that comes with 

DOT400. You can install and use this on your device after the 

ActiveSync installation. 

 

Installation 

1.  Run the CD which is provided with DOT400. (There should be 

the ActiveSync connection between DOT 400 and the PC). 

 

 

 

 

 

 

 

 

 

 

 

 

 

2. Clicking the Application Programs button opens a folder.  

Select the file MS_Messenger.exe and press the Open button to 

start the installation.  
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3. When the installation wizard appears, press “Yes” to install in 

the default location.  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

4. When the completion message appears, press O.K and read 

the message on the DOT 400 screen. 
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5. The “Confirm File Replace” message appears depending on 

the DOT400 screen. 

Click “Yes To All.” 

 

 

 

 

 

 

 

 

 

 

 

 

 

6. File copying starts. 
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Running the Messenger 

To run the Messenger, you have to have an Internet connection via 

LAN or a modem. 

 

After the installation, when the Messenger icon is displayed on 

the desktop, reset DOT 400. When DOT 400 reboots, double-

click the Messenger icon.  

 

 

 

 

 

 

 

 

 

 

 

 

    2.  When you see the screen below, click Next. 
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3.  At the screen below, uncheck the box, then the Next button 

appears. 

Click Next. 

 

 

 

 

 

 

 

 

 

 

 

 

 

4. At the screen below, enter your MSN ID and password. 

Click Next. 
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5. At the setup completion message, press Finish. 

    

 

 

 

 

 

 

 

 

 

 

 

 

6. You will see the Sign in screen and then the connection screen 

in a moment. 

 

    

 

 

 

 

 

 

 

 

 

 

 

  From now on you can transfer messages or files with users 

online. 
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Microsoft RDP 

You can control a remote server or run application programs on 

the server using the Win CE’s Remote Desktop Protocol Client 

program. You can build up the Thin Client environment. For this 

you will need a separate license for the terminal service. 

 

Installation  

1. Run the CD which is provided with DOT400. (There should be 

the ActiveSync connection between DOT 400 and the PC). 

 

 

 

 

 

 

 

 

 

 

 

 

 

2. Click the application button to open its folder. 
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3.  Select the file RDP.exe and press the Open button to start the 

installation. When the installation wizard appears, press 

“Yes” to install in the default location. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

5.  When the installation is complete after file copying, the 

4.  When the completion message appears, press O.K and read 

the message on the DOT 400 screen. 

 

Remote Desktop Connection icon is displayed on the desktop 

of DOT 400. 
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Running Remote Desktop Connection 

Before running Remote Desktop Connection, make sure DOT400 is 

this on the 

1. After the installation, double-click the Remote Desktop 

 

 

 

 

 

 

 

 

 

 

 

 

 

connected to the Internet. The terminal servers available to access 

to are 2000 professional, 2000 server, XP, and so on. 

For more details about the terminal service, search for 

Microsoft web site. 

 

Connection icon on the desktop of DOT400. 
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2. When the Remote Desktop Connection message appears, press 

    

. Enter the server address you wish to connect to and other 

the 

   

 

the Options button. 

 

 

 

 

 

 

 

 

 

 

 

 

3

necessary information such as user ID and password. Set 

necessary environment to connect the server and press the 

Connect button. 
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  4.  When you see the connection screen, press the O.K button to 

 

5. er, you can control the server or 

 

log in. 

Once you are logged in the serv

 

 

 

 

 

 

 

 

 

 

 

 

run applications on the server. 
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 DOT400 User Guide  -154 - 

Appendix A 

 

Specification 

 

The Hardware and the device power specifications are as follows: 

 

Specification 
OS(Operating 

System) 
Windows CE.NET 4.2 

Processor Intel XScale 400MHz 

Memory RAM 64MB SDRAM 

Memory FLASH 64MB (Extendable) 

Audio/Voice 
Stereo Audio Output Phone Jack, Speaker, 

Microphone 

Compact Flash Slot Compact Flash type I  

SD/MMC card SD/MMC slot 

Infrared 

Communication 
Port 

IrDA standard, 115.2Kb per second 
 

Notification LED 

Serial 

Communication 
Ports 

1 port 

USB  
Comunication  Port 

1port (USB Communication) 

Display 64K color 16-bit reflective TFT-LCD, 3.5 inch 

Power 
AC/DC, 1,450mAh Rechargeable Polymer 

Battery (main power)  
Dimension 

(HxWxD) 
4.70x2.95x077 Inch (119.5x 75x19.5 

mm) 

Weight 6.2Oz/176g 

 

Battery Specification 

Type Li-Polymer Rechargeable 
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Capacity 
Main Battery : 1,450mAh / Backup 

Battery: 170mAh 

Battery Cutoff 3.0 V 

Recharging Time Within 3 hrs 

Management S/W 

Life 500 cycle 

 

 

 

 

 

Battery Charger Specification 

AC Supply 100 ~ 240 V 

Desktop/DC 
Power 

4.2 V 
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Troubleshooting 

 

This chapter provides the tips for better use of DOT 400 and the 

troubleshooting solutions. This chapter covers problems related to 

the following. 

 

1. Battery Power 

2. Reset 

3. Basic Problems 

4. Data/File Backup 

5. Synchronization with the PC 

6. IrDA Communication 

7. Maintenance 
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Battery Power 
 
The following are the measures to prevent unexpected system 

faults of DOT 400 due to power problems. 

 

Using DOT 400 
for the first 
time 

When you unpack DOT 400, its battery 
may have been discharged. Be sure to 
charge the battery fully with the battery 
charger before use.  

Charging the 
battery 

When charging the battery, be sure to 
check that the battery charger and DOT 
400 are connected properly and that the 
battery charger is well connected to the 
electrical outlet. 

The battery 
Low icon 
appears on the 
task bar, or the 
battery 
warning is 
displayed in 
the dialog box 

Charge the battery using the battery 
charger. DOT 400 may be used while 
charging the battery. 

Device looses 
power 
frequently 
while the 
power is on 

Since the battery power is very low, 
charge the battery for a certain period 
of time before using DOT 400. If DOT 
400 is left uncharged when the battery 
power is very low, the power will not be 
supplied to the CPU of DOT 400, and 
DOT 400 will be hardware reset, 
resulting in loss of all data and files 
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stored in DOT 400.  

DOT 400 will 
not be in use 
for a long time 

Tap Start > Settings > Control Panel > 
Power > Power Off and set the power to 
be automatically turned off if DOT 400 
remains idle for a certain period of time 
for efficient use of power. 

Power 
consideration 

Tap Start > Settings > Control Panel > 
Display > Backlight and set the LCD 
Backlight to be turned off automatically 
when DOT 400 is not in use to save the 
battery power.  

Also, tap Start > Programs > Utility > 
Backlight to adjust the brightness of the 
LCD Backlight. 

Automatic 
power-off does 
not work 

When DOT 400 is connected with the 
PC, the power will not be turned off 
automatically 

Insufficient 
power warning 
appears while 
using CF Card 

Remove the CF Card from DOT 400 and 
recharge it using the battery charger. 

Power is lost 
during use 

DOT 400 has turned off the power 
automatically due to insufficient battery 
power and has entered into the safety 
mode. Do not use DOT 400 forcibly, use 
it after recharging the battery. 
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Reset 
 

Software 
reset 

If a program cannot be shut down even by 
the Task Manager when it has stopped 
running, or if DOT 400 cannot be 
synchronized despite several attempts to 
access the desktop PC, Carry out software 
reset by quickly pressing the Reset button 
on the bottom of DOT 400. 

To software reset DOT 400, the Reset 
button should be pressed for less than a 
second; otherwise, DOT 400 may be 
hardware reset. If DOT 400 is hardware 
reset, all files and data in DOT 400 will be 
lost. 

Hardware 
reset 

If DOT 400 does not respond to any input, 
nor can the problem be solved by software 
reset, You must perform hardware reset.  

To hardware reset DOT 400, press the 
Reset button on the bottom of DOT 400 
and hold it for more than 4 seconds. Then, 
DOT 400 battery power is shut down and 
DOT 400 becomes down. Press the Reset 
button again shortly, then DOT 400 is 
connected to the battery power and DOT 
400 is hardware reset.  

Since the hardware reset will result in loss 
of all files and data, it is recommended 
that the data and files stored in DOT 400 
should be backed up periodically in the 
desktop PC, CF memory card, or flash 
ROM. 

Reset by 

battery fault 

 

If DOT 400 does not work due to full 
discharge of the battery, it should be 
recharged using the battery charger. Do 
not attempt to operate DOT 400 when its 
battery is completely discharged. When the 
battery is recharged, DOT 400 will be 
hardware reset automatically. 
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Basic Problems 
 

If you press the power button too long, the 
LCD backlight may be turned off. In that 
case, press-and-hold the power button 
again to turn the backlight back on. 

The screen may be dark because the LCD 
backlight level is set too low. Tap Start > 
Programs > Utility > Backlight and adjust 
the backlight level. 

Dark 
display 
screen 

The backlight may be turned off in the 
Automatic Backlight Off Mode. To keep the 
backlight always on, tap Start > Settings > 
Control Panel > Display. And tap the 
Backlight tab and uncheck 

The display screen may not be calibrated 
properly. Tap Start > Settings > Control 
Panel > Stylus. And tap Calibration tab and 
recalibrate the screen. 

Stylus pen 
input error 

If the screen does not respond to a double-
tap, tap Start > Settings > Control Panel > 
Stylus. And tap the Double-Tap tab and 
adjust the Double-Tap Grid. 

The program may become slow due to too 
many programs running at the same time. 
Reduce the number of running programs. 

Slow 
program 
speed 

The program speed may be slow due to 
insufficient program memory of DOT 400. 
Tap Start > Settings > Control Panel > 
System. And tap Memory tab and expand 
the program memory area with the slide 
bar. If the storage memory area occupies 
too much space, back up the programs in 
the storage area to the PC or the CF 
memory card to empty the storage area, 
and expand the program memory area. 

Power 
failure of 
DOT 400 
even when 
connected 

DOT 400 may be automatically turned off if 
the battery is discharged completely. In 
that case, recharge the battery for about 
thirty minutes and then turn on the power. 
Continue to recharge the battery. 
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If the battery is not being charged, check 
the connection between the battery 
charger and DOT 400. 

to the 
battery 
charger 

Using DOT 400 forcibly when the battery is 
discharged may cause damage of DOT 400. 
Be sure to recharge the battery before 
trying to use DOT 400. 
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Data/File Backup 
 

Since DOT 400 may need to be hardware 
reset due to an unexpected problem, be 
sure to back up the data/files in the 
desktop PC, CF memory card, or flash 
ROM. 

To back up the data/files in the desktop 
PC, connect DOT 400 to the PC. For details 
about how to connect, refer to 4. 
Connecting to Your Desktop PC. Use the 
Copy/Paste menu of the Explorer of the 
ActiveSync or Windows Explorer of the 
desktop PC to make copies of DOT 400 
data/files in the backup folder (created by 
the user) of the desktop PC. 

Insert the CF memory card in the CF type 
expanded card slot. Tap Start > Programs 
> Windows Explorer, and then tap Storage 
Folder. Tap New Folder from the File Menu, 
and create a backup folder. Then, copy the 
data/files in DOT 400 and paste them in 
the backup folder of the CF memory card. 

Data/File 
Ba
ck
up 

The data/files can be copied to the flash 
ROM of DOT 400. In this case, it is 
recommended that only essential PIMs 
data and notification data should be 
copied. Since the flash ROM contains the 
programs of DOT 400, its memory capacity 
available is limited. Use Start > Programs 
> PIMS > PIMS Backup, or run Windows 
Explorer. Tap PIMS Backup to display the 
files to be backed up in the upper window. 
Select the desired data file and select Flash 
Disk Storage. Then, tap Backup menu to 
complete the backup. To restore the files, 
select Storage to display the files to be 
restored in the bottom window. Select the 
desired data file and tap the Restore menu 
to restore the PIMs data of DOT 400. 
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 It is recommended that restoring the files 
using the PIMS Backup Program should be 
performed only when the PIMs data have 
been lost after hardware reset or due to an 
unexpected problem. 
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Synchronization with the PC 
 

The USB sync cable or the USB cable of the 

docking cradle may not be connected or may 

be incorrectly connected to the desktop PC. 

Check if DOT 400 is inserted in the docking 

cradle correctly. 

The options of the ActiveSync may not be set 

up correctly. Check the settings. For details, 

refer to the Help of the Desktop ActiveSync. 

Cannot 

connect to 

the desktop 

PC 

Check the communication mode setting of the 

Desktop ActiveSync. 

Check if the Microsoft Outlook is running 

properly on the desktop PC. 

Since it may take some time for 

synchronization due to the characteristics of 

the Windows CE.NET, wait until 

synchronization is complete after connecting 

DOT 400 to the desktop PC. 

If connection fails despite continued 

attempts, remove DOT 400 from the docking 

cradle, wait for a while, and insert DOT 400 

again in the docking cradle. Wait for 

synchronization. 

If synchronization still fails, software reset 

DOT 400 and try the above procedure again. 

Reboot the desktop PC, software or hardware 

reset DOT 400, and try the above procedure 

again. 

Cannot 
synchroniz
e or cannot 
maintain 
the 
connection 
after 
synchroniz
ation 

If the problem persists to continue, visit the 

Microsoft web site to inquire about the 

ActiveSync or refer to Q&A. 

Cannot 
synchroniz
e smoothly 
when using 
ActiveSync 

Disconnect the connection to PC and close 
the ActiveSync window. And then connect 
again for synchronization. 
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IrDA Communication 
 

Align the IrDA ports of DOT 400 and 
other device. Keep the distance within 1 
m. 

Clear any objects that may hinder the 
communication between DOT 400 and 
other device. 

IrDA 
communicati
on does not 
work 

Check that DOT 400 is equipped with the 
IrDA OBEX communication protocol. 
Otherwise, the communication between 
DOT 400s cannot be established 

Communication may be discontinued 
during the transfer of a large file. In such 
case, disconnect the connection, connect 
it again, and try the file transfer. 

Disconnection 
during file 
transfer 

Connection cannot be made among three 
or more devices at a time, but only 
between two devices. 

IrDA 
communicati
on control 

Place DOT 400 in the normal position and 
tap the Quick Link Icon > IR 
Send_Receive menu from the task bar of 
the main window. The program will 
automatically search DOT 400 for 
communication and display its 
information. Tap the Connection menu 
and perform the send/receive functions. 
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Maintenance 
 

Since the expansion CF card consumes a 
huge amount of power, use the external 
power source whenever possible. Remove 
the expansion CF card when not in use. 

When connecting to the desktop PC, 
connect the battery charger to DOT 400 
power jack or the docking cradle for 
recharging. 

When DOT 400 is not in use, set DOT 400 
to enter into the automatic suspend mode 
or press the power button to turn DOT 400 
off. 

DOT 400 
Power 
Manageme
nt 

Adjust the backlight brightens level 
properly to save power. 

Do not use DOT 400 in places subject to 
high humidity or high temperature. 

Use the leather protector case to protect 
DOT 400 from an external impact. 

DOT 400 

Manageme

nt 

 
Avoid exposing DOT 400 in direct sunlight 
for an extended time. 

Back up the data/files when traveling for a 
long time.  

Data/File 
Manageme
nt  Back up the data/files periodically. 

 

 

 



 

Glossary 
 
Backup. A duplicate copy of your DOT 400 files and the data 

stored in your desktop PC, in a CompactFlash card, or in a 

safe storage folder. 

 

Battery Charger. An external power supply that converts AC 

power from a standard household electrical outlet to the low-

voltage DC power required to operate your DOT 400. 

 

compactFlash. A plug-in memory device for high-

performance memory cards and other peripheral devices such 

as modems and NICs. 

 

Cradle. A receptacle used to connect your DOT 400 to a 

desktop PC. The cradle may remain connected to your 

desktop PC, even when you remove your DOT 400. 

 

DHCP (Dynamic Host Configuration Protocol). A protocol 

that assigns a dynamic IP address to your DOT 400 whenever 

you connect to a network. 

 

Dial-up Connection. A connection between your DOT 400 

and another computer by modem. You can have a dial-up 

connection with an ISP, a network, or with a modem attached 

to a PC. 

 

Direct Connection. A connection between your DOT 400 and 

another computer by means of the cradle or infrared port. 

 

DNS (Domain Name System). An Internet service that 

translates domain names into IP addresses. 

 

Driver. A control program that enables a computer to work 

with a specific peripheral device. 

 



 

 

Flash ROM. See ROM. 

 

IMAP4 (Internet Messaging Access Protocol v4). A 

protocol that enables a computer to retrieve messages from a 

mail server. 

 

Infrared port. A communication port that uses optical 

(infrared) signals rather than wires or cables to transmit data. 

 

Internet. A worldwide network of computers offering services 

such as email, the Worldwide Web, FTP, Usenet news, and 

others. 

 

Intranet. A network that offers services similar to the Internet, 

but usually accessible only to users within a single company or 

organization.  

 

IP (Internet Protocol). The standard by which packets of 

information are transmitted over the Internet. 

 

IrDA (Infrared Data Association Protocol). An 

established standard for infrared communications between 

computers and other peripherals and devices. 

 

ISP (Internet Service Provider). A commercial business 

that provides Internet access services to individuals or 

businesses, usually for a fee. 

 

LAN (Local Area Network). A group of computers, usually 

in close proximity (either in the same building or in buildings 

in close proximity), that are linked together to share files and 

exchange data. 

 

Modem. A communication device that enables a computer to 

transmit data over telephone lines. 

 



 

 

NIC (Network Interface Card). A card installed in a 

computer so that it can be connected to a network. NICs can 

provide a dedicated, full-time connection to a network. 

 

Partnership. An established relationship between your DOT 

400 and a desktop PC for the purpose of synchronizing and 

transferring data. 

 

PIM (Personal Information Manager). An application or 

set of applications that organizes information such as 

addresses, appointments, and notes. 

 

POP3 (Post Office Protocol v3). A protocol that enables a 

computer to retrieve messages from a mail server. 

 

PPP (Point-to-Point Protocol). The default method your 

DOT 400 uses to communicate with an ISP or network server. 

 

Proxy Server. A server that sits between a client computer 

or Web browser and the Internet. A proxy server provides 

security by filtering requests and can improve performance by 

storing local copies of requested information. 

 

RAM (Random Access Memory). Volatile memory that can 

be read and written. Data stored in RAM is retained only while 

power is maintained. 

 

Remote connection. A connection between your DOT 400 

and a remote computer or server. 

 

Reset. The process of restarting your DOT 400 and 

reinitializing the operating system. Performing a reset erases 

any unsaved data in opened documents, but preserves the 

data that has been saved. 

 

 



 

Restore. To return your device to the state as it was when 

data was last backed up. This involves copying your backup 

data to your DOT 400.  

 

ROM (Read-Only Memory). Nonvolatile flash memory that 

contains the Microsoft Windows for Pocket PC operating 

system and preinstalled programs. 

 

Serial Connection. A cable connection between your DOT 

400 and a serial (COM) port on your desktop PC. 

 

SLIP (Serial Line Internet Protocol). A method of 

connecting to the Internet. Similar to PPP, but older and 

simpler. 

 

SMTP (Simplified Mail Transport Protocol). A protocol for 

sending E-mail messages between computers on the Internet. 

 

Stylus. A pen-like utensil designed for navigating on a touch 

screen.  

 

Synchronization. The process of comparing the files or data 

on two computers to ensure that they contain exactly the 

same information. 

 

Touch Screen. A touch-sensitive screen that allows you to 

open files, launch programs, and select text by touching or 

tapping the screen with the stylus. 

 

USB (Universal Serial Bus). A newer standard for 
connecting peripheral devices. USB supports relatively 
fast data transfer rates and can be used to connect 
multiple devices to a single computer. 

 



 

NOTE:  This equipment has been tested and found to comply with the limits 
for a Class B digital device, pursuant to part 15 of the FCC Rules.  
These limits are designed to provide reasonable protection against 
harmful interference in a residential installation.  This equipment 
generates, uses and can radiate radio frequency energy and, if not 
installed and used in accordance with the instructions, may cause 
harmful interference to radio communications.  However, there is no 
guarantee that interference will not occur in a particular installation.  
If this equipment does cause harmful interference to radio or 
television reception, which can be determined by turning the 
equipment of  and on, the user is encouraged to try to correct the 
interference by one or more of the following measures: 

 
- Reorient or relocate the receiving antenna. 
 
- Increase the separation between the equipment and receiver. 
 
- Connect the equipment into an outlet on a circuit different from that to which 
the receiver is connected. 
 
- Consult the dealer or an experienced radio/TV technician for help. 
 
 
NOTE: The manufacturer is not responsible for any radio or TV interference 

caused by unauthorized modifications to this equipment.  Such 
modifications could void the user’s authority to operate the equipment. 

 

 


