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In troduc tion
This package contains everything you need for professional
quality color scanning:

EPSON® ES-1000C’“color  scanner, which scans in full color
(30 bit) or grayscale  monochrome (8 bit)

SCSI interface card, which provides a SCSI interface for
your IBM@ compatible computer

SCSI interface cable

Adaptec@EZ-SCSI  version 3.0 software, which enables your
computer to use the SCSI interface

EPSON Scanning Utilities (EPSON Scan! II and EPSON
TWAIN), which let you capture scanned images, export the
images in a variety of formats, calibrate your scanner, and
use the scanner’s advanced features with software
programs that support the industry standard TWAIN
interface

Adobe@PhotoshopTMa  powerful image-editing program
that lets you merge and edit color images, retouch
photographs, or create new artwork

Xerox® Imaging Systems TextBridge,TM  an optical character
recognition (OCR) program for Microsoft@ WindowsTMthat
converts hard copy and on-line images into formatted text.

This booklet tells you how to set up your scanner, install the
software, and scan an image. If you need more detailed
information after you begin scanning, consult the individual
manuals for the ES-1000C  Scanner, EPSON Scanning Utilities,
Adobe Photoshop, and TextBridge.



System and Memory Requirements
For the scanner hardware and software to work properly, your
system must include the following minimum configuration:

A 386-based  (or higher) IBM@ compatible computer or an
IBM PSI 2@

MS-DOS@version  5.0 or higher

Microsoft Windows 3.1 or higher, or Windows NT

3.5-inch,  high-density diskette drive

At least 1OOMB  of hard disk space for scanner applications
and images

4MB of system RAM plus a permanent Windows swap file
providing 8MB to 16MB of virtual memory (a swap file of
contiguous space on your hard disk drive which Windows
can use; see your Microsoft Windows manual)

Note:
4A4B is the minimum amount ofRAM; graphics qplications run
farter  andmore efjciently with moreRAM.

A mouse or other compatible pointing device

A Video Graphics Array (VGA) or other Windows
compatible display adapter card or built-in interface
supporting at least 16 colors for simple color scanning. To
adequately view an average-complexity color scan, the card
or interface must support 256  colors, while high-quality,
realistic color scans require a card supporting 16 million
colors.

A color monitor compatible with the card or interface you
are using.



Installing the SCSI Interface Card
Follow the steps below to install the SCSI interface card in your
computer. For additional information, see the manuals for your
interface card and computer.

If you are already using a SCSI adapter in your computer for
other SCSI devices, such as an external hard disk, see Chapter I
of the ES-1000C  User 's Guide for inform ation on including the
scanner in an existing SCSI daisy-chain.

Note:
Your SCSIadqter  must be compatible with Adqtec EZ-SCSI
software to use the EPSON Scanning Utilities that control your
scanner.

1. Turn off the computer and any peripheral devices.

2. Disconnect the computer’s power cable from the electrical
outlet and from the back panel. Also disconnect any other
cables, including the keyboard cable.

3. Remove the cover from your computer. If you need detailed
instructions, see your computer manual.

4. Before you touch any of the computer’s internal components,
touch an unpainted metal surface inside the computer case
to discharge any static electricity.

5. Choose an option slot for the interface card. You can install
the card in any available slot.

6. Remove the retaining screw from the option slot cover and
remove the slot cover. Keep the screw to secure the
interface card to the computer. Store the slot cover in a safe
place in case you remove the interface card later.
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7. Unpack the interface card. When handling the card, be careful
not to touch any of the components on the circuit board or
the gold-edged connector.

8. Insert the card into the slot, guiding it straight down. Push
the card down firmly (but carefully) to insert it fully. You
should feel the card fit into place.

9. Secure the card to the computer with the retaining screw.

10. Replace the cover, reconnect all the cables, and plug the
power cord into an electrical outlet.

Setting Up the Scanner
Follow these steps to set up the scanner:

1. Take the scanner out of its box and place it on a flat, stable
surface with the rear panel facing you.

2. Remove the tape securing the scanner cover and pull out
the paper underneath the cover.

3. Locate the round knob in the middle of the rear panel.

4. Turn the knob counterclockwise. If necessary, use a coin to
loosen it. The knob has a built-in spring, so it pops out a
little when it is released. You cannot remove the knob.



5. Connect one end of the power cable to the power inlet on
the rear of the scanner and plug the other end into an
appropriately grounded electrical outlet as shown below.

If the scanner comes on when you plug it in, turn it off by
pressing the OPERATE button.

Warning:
Whenever you turn off the scanner, wait at least 10 seconds
before turning it back on. Rqidly  turning it on md offcm
damage the scanner.



Connecting the Scanner to the Computer
Follow the steps below to connect the scanner to your
computer’s SCSI interface using the cable included with the
scanner.

1. Turn off your computer, scanner, and any other peripheral
devices.

Caution:
Be sure that your computer, scanner, md any other
peripheral devices are turned off before you plug in the
ccrble.

2. Connect one end of the SCSI cable to either the top or bottom
SCSI connector on the scanner; then fasten the connector
with the wire clamps on its side, as shown.

3. Connect the other end of the SCSI cable to the connector on
the SCSI interface card you installed in the computer.
Fasten the connector with the wire clamps.



4. Make sure the scanner’s internal SCSI terminator switch is
turned on, as shown.

5. Make sure the SCSI ID switch is set to 2, as shown

6. Turn on the scanner by pressing the Operate button.

7. Turn on your monitor and all your other peripheral devices.
Then turn on the computer. (Always turn on the scanner
before the computer.)
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Installing the EZ-SCSI Software
If you are running Windows NT, you do not need to install
EZ-SCSI or the EPSON Scanning Utilities; skip to “Installing
Adobe Photoshop.”

Follow these steps to install the Adaptec EZ-SCSI software:

1. Start  Windows.

2. Insert the Adaptec EZ-SCSI Disk 1 in a diskette drive.

3. From the Program Manager, open the File menu and choose
Run. The Run dialog box appears.

4. Type A: SETUP (or B: SETUP if you used drive B) in the
Command Line box and choose OK.

5. Choose Install  Adaptec  EZ-SCSI.  A screen appears
identifying your SCSI interface card. Choose Continue

6. The next screen identifies the scanner as the GT-8500;  this is
normal. Choose Continue.

7. The Installation Subdirectory screen appears, prompting you
for a directory for the EZ-SCSI program files. Choose Install
to accept the default directory. The program copies the files.

8. Follow the instructions that appear on the screen to accept
the EZ-SCSI default settings and insert each EZ-SCSI
diskette.

The program modifies the CONFIG.SYS  file and saves a
backup copy of the original as CONFIG.BAK.  It also creates
an Adaptec SCSI program group and its icons in Windows.

9. When the Installation Complete dialog box appears, choose
Reboot System to restart the computer.



10. Remove the last installation diskette from the drive and
choose Continue.

Installing the EPSON Scanning Utilities
The EPSON Scanning Utilities include EPSON Scan! II and
EPSON TWAIN. Scan! uses TWAIN to capture images and
then saves and exports these images in a variety of file formats.
It also calibrates your scanner and output devices to produce
images nearly identical to the originals. (A scanned color image
never truly matches its original because scanned images are
processed by a color system that is different from the process
used to create original images.)

EPSON TWAIN is a set of drivers designed to access your
scanner’s advanced features for any software that supports
TWAIN. TWAIN drivers are an industry standard for
acquiring image data from a variety of external sources
without leaving your application program.

Follow these steps to install the EPSON Scanning Utilities:

1. Start Windows, if necessary

2. Insert the EPSON Scanning Utilities diskette in a diskette
drive.

3. From the Program Manager, open the File menu and choose
Run. You see the Run dialog box.

4. Type A: SETUP (or B: SETUP if you inserted the diskette in
drive B) in the Command Line box and choose OK.

5. After a few moments, you see the initial setup screen.
Choose OK to continue.

6. Choose OK to accept the default path name in which the
program will install the utilities.



7. The next screen prompts you for the path name of the
Windows directory. If the displayed path is correct, choose
OK. (Otherwise enter the correct drive and directory.) The
installation program copies the files to your hard disk drive.

8. When the Scanner Setup dialog box opens, click on the arrow
in the Interface box. Select SCSI as the interface type. The
program supplies the port ID, as shown below.

9. Now do a test scan. Raise the scanner’s cover and place an
image face down on the glass surface. Then carefully close
the cover.
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10. Choose Test. If the scanner, SCSI interface, and EPSON
Scanning Utilities are set up correctly, the scanner scans the
image. After a few moments, the scanned image appears in
the Scanner Setup dialog box, as shown below.

ID 2 GT-8500 I

11. Choose OK to close the Scanner Setup dialog box.

12. Remove the EPSON Scanning Utilities diskette.

13. Exit and then restart Windows.

Installing Adobe Photoshop
To install Adobe Photoshop, you first install the program and
then select the scanner as your acquire device, as described in
this section.
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Installing Photoshop

Follow these steps to install Photoshop :

1. Start Windows, if necessary

2. Insert the Photoshop Installer-Disk 1 in a diskette drive

3. From the Program Manager, open the File menu and choose
Run. You see the Run dialog box.

4. Type A: PSSETUP (or B: PSSETUP)  in the Command Line
box and choose OK. You see the Adobe Photoshop Installer
dialog box, as shown below

Adobe Photoshop ltm12.5  LE

I The Adobe Photoshop Installer  will install:

Disk Space  Required: Disk  Space Available:

-IKE -IKE

Target directory for Adobe Photoshop  files:

C:\PHOTOSLE

5. Leave the Installation Options selected. If you are concerned
about the disk space required for these options, consult the
Photoshop manual for information on which options you
can skip and the disk space they require.

6. Choose Install. You see the registration screen.
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7. Enter your name, organization (optional), and the serial
number of the program. You’ll find Photoshop’s serial
number inside the front cover of the Photoshop manual.

8. Choose OK. Then follow the instructions as they appear on
the screen, choosing OK to continue the installation, as
necessary.

9. When you see a message that the installation is complete,
choose OK to return to the Program Manager.

10. Remove the final installation diskette from the drive.

The installation program creates an Adobe program group
containing the Photoshop icons.

Selecting the Acquire Device

Before you can scan an image with Photoshop, you need to
select the scanner as the acquire device. Follow these steps:

1. From the Program Manager, open Photoshop by
double-clicking on its icon in the Adobe program group.

2. Choose Acquire in the File menu and then choose Select
TWAIN Source. You see the following dialog box:
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3. Highlight Epson Scanners if it is not already highlighted

4. Choose Select to specify the scanner as the acquire device.

5. Select Exit from the File menu to return to the Program
Manager.

You only need to select the scanner as the acquire device the
first time you set up Photoshop and if you change the acquire
device.

Installing TextBridge
To install TextBridge OCR for Windows, you must install the
program and then tell TextBridge which scanner you are using

Installing the Program

Follow these steps to install TextBridge:

1. Start Windows, if necessary

2. Insert the TextBridge Disk 1 diskette in a diskette drive.

3. From the Program Manager, open the File menu and choose
Run. You see the Run dialog box.

4. Type A: SETUP (or B: SETUP) in the Command Line box and
choose OK. After a few moments, you see the initial setup
screen. Choose Continue.

5. When prompted to accept the default path for the TextBridge
software, choose Continue.

6. At the next screen, select one or more language packs and
choose Continue.
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7. Follow the instructions as they appear on the screen for
inserting the other TextBridge diskettes and choose OK.

8. When you see a message telling you that the installation is
complete, choose OK.

9. Remove the final installation diskette from the drive.

The installation program creates a TextBridge OCRprogram
group and icons.

Identifying the Scanner to TextBridge

Now you need to identify the scanner to TextBridge. Follow
these steps:

1. In the TextBridge OCR program group, double-click on the
Scanner Setup icon. You see the Scanner Setup screen.

2. From the Type menu, choose TWAIN.

3. From the File menu, choose Select Source.

4. Highlight Epson Scanners, if it is not already highlighted,
and choose Select.

5. Choose Exit from the File menu to return to the Program
Manager.

You only need to select the scanner the first time you set up
TextBridge.
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Scanning Images
Now you are ready to start scanning. First, choose an image to
scan. The best choice is a color photograph. Printed pictures,
such as those in magazines, do not scan as well as photographs
because of the dot patterns used in the printing process.

When selecting an image or text to scan, respect the rights of
the copyright holders. Don’t scan published materials without
first checking the copyright status.

After you choose an image, follow these steps to scan it:

1. Double-click on the Photoshop icon in the Adobe program
group, if the program is not already running.

2. Raise the document cover on the scanner and place the
image face down on the glass surface.
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3. Carefully close the document cover so that you do not disturb
the position of the photograph on the glass.

4. Choose Acquire in the File menu; then choose TWAIN. You
see the EPSON TWAIN dialog box.
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5. In the scroll bar next to the Image  Type button, select the
image type appropriate for your scan. If you are scanning a
color photograph, select Color Photo.

6. Click on the full-page Preview icon ,
q

, at the bottom of the
dialog box. This does a fast preview scan so you can see the
scan area.

You see a preview of your image at the right. To define the
area you want to scan, position the mouse at the corner of
the area; then hold down the mouse button as you drag it
to the opposite corner of the area.

To define the entire image area, click on the Auto Locate

To change the selected image area, move the pointer to the
edge of the selected area; then hold down the mouse button
and drag the edge of the rectangle to a new location.
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7. Select Scan. In a few moments, the scanned image is
imported into the Photoshop window.

8. To see the scanned image, select Close to exit EPSON
TWAIN and close its dialog box.

Putting It Together
Once you have scanned images and text, you can put them
together in reports, newsletters, brochures, presentations, or a
myriad of formats.

Several factors affect how closely your scanned image reflects
the original, especially when you print the images on paper.
The next sections discuss basic calibration techniques and
resolution settings you can use in EPSON Scan! II to help you
achieve the results you want. See your EPSON Scanning
Utilities User’s Guide for inform ation on other, more
sophisticated methods of modifying your scan. 
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Calibrating Your System

Calibration allows you to match your scanner and your output
device so you can reproduce color images that are very close to
the originals.

Because  monitors use a different method to display color
images than printers use to print them, images look different
when displayed and when they are printed. Also, each output
device may produce different printed results. For example, an
image printed on an electronic color printer looks dramatically
different when printed on a printing press.

EPSON Scan! II calibrates your scanner with your monitor,
application, and printer by analyzing the results of a calibration
sample at each stage of the process. The basic calibration
process consists of:

0 Calibrating your monitor to your scanner

0 Enabling screen calibration

0 Exporting a calibration chart to your application

0 Creating calibration profiles for your printers

0 Scanning using the calibration profile.

These procedures are described in the following sections.

Calibrating your monitor  to your scanner

Follow these steps to calibrate your monitor to your scanner:

1. From the Program Manager, double-click on the EPSON
Scan! II icon in the EPSON Scanner program group.
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2. Choose Screen Calibration from the Calibrate menu. You see
this screen:

Adjust the slider below until the gray

areas appear the same.

3. Look at the display from a distance and adjust the slide bar
until the separate rows have the same basic color intensity.

4. Choose OK.

Enabling screen calibration

Now follow these steps to make sure screen calibration is
enabled:

1. From the File menu, choose Acquire to start EPSON TWAIN.

2. Select Configuration; you see the Configuration dialog box.

3. Make sure the Enable Screen Calibration check box is
checked. If it isn’t, select it to enable screen calibration.

4. Choose OK.

5. Select Close to exit EPSON TWAIN.
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When screen calibration is enabled, TWAIN uses it as it scans
images until you change this setting.

Note:
If you change to a different monitor, you will need to create anew
screen calibration projle. Do this by selecting Ca Ii bra tion Profile in
the Conjguration  dialog box. The new screen calibration projle
overrides the old one.

Exporting a calibration chart

Follow these steps to export a calibration chart from Scan! II to
your application:

1. From EPSON Scan! II, choose Export Calibration Chart
from the Calibrate menu. You see the following screen:

This function calibrates your scannerlapplicationlprinter  system by passing  a
calibration sample throuqh  each staqe  and analyzinq  the results.
Select a file format you &n import into  the soft&& you plan to use.
Import  the resulting Calibration Chart file into your software and print

it on your printer.
Then return to EPSON Scan! II and select ‘Create Calibration profile . ..’
from the ‘Calibrate’ menu.

File Name: Directories:

Eile  Format: Driyes:

2. In the File Format pull-down menu, select the .BMP file
form at.

3. In the File Name field, type the name (such as
COLORl.BMP) you want to use for the calibration chart file.

4. Choose OK to export the calibration chart.
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5. Exit EPSON Scan! II.

6. Start Photoshop by double-clicking on its icon in the Adobe
program group.

7. Open the calibration chart file you exported. The chart
contains nine blocks of color gradations surrounded by a
black border on three sides and some grayscale  gradations
on top.

8. Save the calibration chart file within Photoshop by selecting
Save from the File menu.

9. Print the calibration chart on your color printer. If you have
more than one printer, print the calibration chart on each
one.

Creating printer  calibration profiles

Follow these steps to create a calibration profile for each printer:

1. Start EPSON Scan! II, if necessary

2. Place the printed calibration chart face down on the glass
surface of the scanner.

3. Choose Create Calibration Profile from the Calibrate menu
You see the following screen:

Description:

Your Printer
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4.

5.

6.

7.

8.

9.

In the File Name field, type the file name of the calibration
file you want to create, such as COLORl.CAL. Make sure
you use the .CAL file extension.

In the Description field, type a short description of the
printer for which you created this calibration chart, such as
Color Printer 1.

Choose Continue. You see the EPSON TWAIN screen.

If necessary, select Color Photo from the Image Type
pull-down menu.

Select Calibration Profile from the Destination pull-down
menu.

Choose the Scan icon. The program scans the calibration
chart and creates a calibration profile. You see the main
Scan! II program screen.

Now you can use this calibration profile when you scan images.

Scanning using calibration

Follow these steps to use a calibration profile when you scan:

1. Choose Acquire from the File menu of EPSON Scan! II or
Photoshop. (If you are using Photoshop, then select
TWAIN.) You see the EPSON TWAIN screen.

2. Choose the Destination button; you see the Destination
dialog box.

3. In the Destination Name field, type a name for the calibration
profile, such as Color 1 Profile.

4. Then select the Calibration pull-down menu and select the
description of the printer you used when you scanned the
profile (for example, Color Printer 1).
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5. Choose Add

6. Choose OK. You see the EPSON TWAIN screen.

7. Now scan your image by choosing the Scan or Auto Scan
button.

The scanner scans the image using the information in the
calibration profile to produce the best possible image for your
printer.

Selecting     the     Correct Resolution

To select the best resolution for scanning an image, you must
consider three factors:

0 Type of image you are scanning

0 Final output device type

0 Acceptable file size.

You’ll select different resolutions for scanning line drawings
and halftones from the ones you select for scanning
photographs.

The final output device is the device on which you plan to
ultimately print the image. This may be a printer connected to
your computer or a commercial printing press.

In addition, the file size of the scanned image may determine
the resolution you select. The file size may be very large for
high resolution scans, taking up valuable disk space and
causing longer processing or printing time. Generally, the
higher the resolution you choose, the larger the file.
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Note that a very high resolution scan may not produce a
better-quality printed image because your output device may
not recognize the high resolution information stored in the file
In other words, there is no point in scanning at a higher
resolution then your output device is capable of. To keep file
sizes manageable, select the lowest resolution that provides
acceptable quality on your output device.

To scan at the optimum resolution for your image and final
output device, select your resolution based on the
recommendations in the table below. The resolutions are listed
in dots per inch (dpi) or pixels per inch (ppi).

Recommended resolutions

Output device

Black and white
printer

Line art Grayscale

300-600 80-1 70

Color

Desktop or office
color printer

Printing press or
image setter

300-720 150-240 150-240

600-1 200 150-350 150-350

You can change resolutions using EPSON TWAIN by choosing
the Destination button. In the Destination dialog box, select the
box beneath the resolution type you want to change
(Drawing/Halftone or Photo); then choose the resolution for
that type from the pull-down menu.

For more information on resolution, see your scanner
User 's Guide and the EPSON Scanning Utilities User 's Guide.

Now that you know the basics, you’re ready to begin scanning.
For additional information, see the manuals for your scanner,
the scanning utilities, Photoshop, and TextBridge.
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