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1. DOTSURFER INTRODUCTION  
GTRAN Wireless DotSurfer is a high-speed wireless Type II PCMCIA modem card that fits into 
major laptops and PDAs. Allowing for wireless Internet connectivity under CDMA2000 network, 
DotSurfer modem card delivers unmatched speed at up to 153 Kbps. At 86 mm in length, 
DotSurfer modem card is small, compact and inserts perfectly into a laptop or PDA and has a 
flexible antenna applicable for all mobile users. 
 
All DotSurfer modem card packages include the following components: 
 
- DotSurfer PCMCIA modem card with the flexible antenna 
 
- Quick Start Guide 
 
- CD-ROM containing the GT Dialer software and the User Manual 
 
Product Features 
 
- Flexible antenna  
 
- Supports wireless data connection speeds up to 153 Kbps  
 
- Minimizes laptop battery power consumption through Self Power Control 
 
- Compact, lightweight 86 x 54 x 5 mm and only 35 grams 
 
- Sends and receives SMS messages on networks that support 2-Way SMS  
 
- Real time card status indicators while on-line  
 
- Supports Windows 98 & 98SE, 2000, ME, NT 4.0, XP, CE 3.0, Pocket PC 2002, and Linux    
  2.2.14 
 
 
* For instructions on installing under Linux 2.2.14, please go to www.gtranwireless.com. 
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2. WINDOWS 98 & 98SE, 2000, ME, XP, AND NT 4.0 
 
2.1 INSTALLATION FOR WINDOWS 98 & 98SE, 2000, XP AND ME  

 

You must install the software from the CD before inserting the DotSurfer 
modem card! 

  
a. Close all the other programs that are running before starting the application. Insert the 

installation software CD into your CD-ROM drive. The InstallShield Wizard should run 
automatically. If it does not, click Start-> Run and enter d:\Setup.exe. Replace d: with the 
drive letter for your CD-ROM drive, if necessary. 

 
b. The InstallShield Wizard will guide you through the installation.  
 
c. From the Setup screen, choose Typical and click Next> and follow the rest of the 

instructions. 

 
 
d. Restart your computer. 

 
 
e. Insert the DotSurfer modem card into the PC slot of your laptop. Windows will automatically 

search for and load a device driver for the DotSurfer modem card. You will see the screen 
below. Once the device driver is loaded, the screen will disappear. 
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* For WINDOWS 2000, you'll see the following Digital Signature Not Found screen. Click 
the Yes button. 
 

 
 
* For WINDOWS XP, you’ll see the following Hardware Installation screen.  Click the 
Continue Anyway button. 
 

 
 
f. Now the DotSurfer modem card is ready for use! 
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2.2 INSTALLATION FOR WINDOWS NT 4.0 
 
2.2.1 Checking Windows NT Version  

 

Attention: For Windows NT, SystemSoft's Card Wizard version 5.2 or higher (or 
other card management software), Internet Explorer 4.0 or higher and Windows 
NT Service Pack 5 or higher are required (see below for details). 

a. Verify that your Windows NT version is 4.0 with Service Pack 5 or higher installed by 
selecting Start-> Run, type winver and click OK. 
 
If the installed Service Pack version is lower than 5, please install Service Pack 6a before 
continuing the DotSurfer installation. Windows NT Service Pack updates can be downloaded 
from Microsoft's website www.microsoft.com. 
 

b. Verify that your Internet Explorer (IE) version is 4.0 or higher. Launch Internet Explorer. 
From the Help menu, click About Internet Explorer.  
 
If the installed IE version is lower than 4.0, please install a newer version of IE before 
continuing the DotSurfer installation. You can download the latest version of Microsoft 
Internet Explorer from Microsoft's website at www.microsoft.com. 

 
c. SystemSoft's CardWizard version 5.2 or higher (or other card management software) is 

required. Verify that CardWizard version 5.2 or higher is installed. Launch the CardWizard 
application from Start-> Programs-> CardWizard for Windows NT-> CardWizard 
Windows NT. From the Help menu, click About CardWizard.  
 
If CardWizard version 5.2 or higher is not installed, please install it before continuing the 
DotSurfer installation. A 14-day trial version can be downloaded from GTRAN Wireless 
website www.gtranwireless.com. An evaluation copy of CardWizard is also available on the 
DotSurfer CD under the CardWizard directory. 

 
 
2.2.2 Device Driver Installation  
 
a. Insert the DotSurfer modem card into the PCMCIA slot. CardWizard will display a PC card 

insertion notification window indicating GTRAN CDMA2000 1X DotSurfer card. 
 
b. If CardWizard is not already running, launch the application from Start-> Programs-> 

CardWizard for Windows NT-> CardWizard Windows NT. 
 
c. From the Options menu, select CardManagement. 
 
d. Select GTRAN CDMA2000 1X DotSurfer Card from the Card List. 
 
e. Write down the preferred COM port assigned to the DotSurfer modem card from the Card 

List. This information is required later. 
 
f. Click the Modems button. 
 
g. If the Modems Properties screen pops up, click Add to go to next screen. 
 
h. On the Install New Modem screen, click Don't detect my modem; I will select it from a 

list, and click Next. 
 
i. Click Have Disk from the next window. 
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j. Insert the DotSurfer installation CD to the CD-ROM drive. 
 
k. Enter D:\WinNT where D: is the driver letter of the CD-ROM drive. Click OK. 
 
l. Select the GTRAN DotSurfer 153K Wireless Modem and click Next. 
 
m. Select the Preferred COM Port recorded from step (e), and click Next. 
 
n. During installation, Windows may ask you to insert the DotSurfer installation CD again. Click 

OK. During the file copy stage, Windows may ask for the location of the driver file. Click 
Browse, Open and OK. 

 
o. Click Finish 
 
p. On the Modem Properties screen, click Close. 
 
q. If the next screen is the Card Management screen, click OK to close and exit the 

CardWizard application. Skip the following steps and go to Remote Access Server 
Installation procedures. 

 
r. On the Modem Setup screen, click Yes to reconfigure the Dialup Networking. 
 
s. On the Remote Access Setup screen, select GTRAN DotSurfer 153K Wireless Modem, 

and click Continue. 
 
t. On the Network Settings Change screen, click Yes to reboot your computer. 

 
 
2.2.3 Remote Access Server (RAS) Installation - if not already installed   
 
a. Verify that RAS is installed. Select Start-> Settings-> Control Panel.  
 
b. Launch Network from the Control Panel. 
 
c. Select the Service tab. 
 
d. Check if Remote Access Service is already in the list. 
 
e. If yes, click Close to exit the RAS installation and continue the DotSurfer applications 

installation. 
 
f. If not, click Add. 
 
g. Select Remote Access Service and click OK. Insert Windows NT CD to finish file copying. 
 
h. On the Add RAS Device screen, select GTRAN DotSurfer 153K Modem, and click OK. 
 
i. On the Remote Access Setup screen, click Continue. 
 
j. On the Network screen, click Close on the next two screens. 
 
k. Click Yes to reboot your computer. 
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2.2.4 DotSurfer Application Installation  
 
a. Insert the software installation CD into your CD-ROM drive. The InstallShield Wizard should 

run automatically. If it does not, click Start -> Run and enter d:\Setup.exe. Replace d: with 
the drive letter for your CD-ROM drive, if necessary.  

 
b. Finish the installation by following the on-screen instructions. 
 
 
2.2.5 NTComSet Execution  
 
a. Select Start-> Run, and enter C:\Program Files\GTRAN Wireless\GT Dialer\NTComSet to 

launch the NTComSet installation program. Or, click Browse to locate the NTComSet 
program. 

 
b. Select the COM port recorded from Device Driver Installation procedure step (e). 
 
c. Click OK to exit the application. 
 
d. Reboot your computer. 
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2.3 UNINSTALLING THE DOTSURFER DRIVER AND PROGRAM FOR WIN 98  
      & 98SE, 2000, ME, XP, AND NT 4.0  
 
a. Go to Control Panel and open Add/Remove Programs. 
 
b. Among the programs currently installed, select GT Dialer and delete by clicking 

Add/Remove. 
 
c. Go back to Control Panel and open Modems or Phone and Modem Options. For Phone 

and Modem Options, click on Modem tab.  
 
d. Choose DotSurfer 153K Wireless Modem and click Remove. 
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2.4 USING GT DIALER 
 
Insert the DotSurfer modem card into your notebook computer. To run GT Dialer, double-click the 
GT Dialer icon from the desktop or go to Start and select Program-> GTRAN-> GT Dialer. 
 
2.4.1 Main Screen and Icons  
Main screen shown below will appear once the GT Dialer is opened.  
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Icon Description Icon Description 

 

    Local date and time 
 

No new message 

 
Connect to Internet 

 
New message arrived 

 

Phone directory 

 

Roaming off  

 
Read SMS messages 

 
Roaming 

 

Send SMS message 

 

Exit GT Dialer 
 

 

Screen graphic, SMS tone, 
default homepage set up 

 
 

 
Sent box  

Screen color set up 

 
Network connect or 
disconnect 

 Modem diagnostic  
information and  
call history  

 
 Signal strength 

 
Close application  

 
 
 

No service             Help 

 
Card is inserted in the 
notebook 

 Display phone number,  
connection time and bytes 
sent and received 

 
 
 Connected to network

 

Minimize screen 

 

Dormant state 
 

Decrease screen size one 
step 

TX bytes: 
RX bytes: 
 

Once connected, 
transfer/receive byte 
size 

 
Increase screen size one step 
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2.4.2 Network Connection  
 
To connect to the network, open the GT Dialer and click the Connect/Disconnect button. To 
access the Internet, simply click the Internet icon. To change the default website which is set up 
under the Internet icon, click Setting and enter the desired website URL. 

 
 
To disconnect, simply click the Connect/Disconnect button again.  
 
 
2.4.3 GT Dialer Settings   

From the main screen, click  which is at the bottom of the screen.  

 
 
� Background  
 
Skin File - Visual appearance of the GT Dialer. Select a background and click OK. 
 
Default Home Page - Input the web page you want shown when you click Internet from GT 
Dialer.  
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� User Info and Connection Settings  
 
To connect to network - input the user ID, password, and DNS Server IP. Generally, use 'set 
default value' (User ID, Password, Dynamic DNS Server IP). If you do not know your User ID and 
Password, please consult your wireless service provider. Most systems use Dynamic DNS Server 
IP. If you encounter network problems and you do not know the DNS addresses, please consult 
your wireless service provider. 

 
 
� SMS Alert   
 
a. SMS Received Sound Alert - To have sound when you receive a new SMS, put a check 

mark next to Use Sound Alert and select the sound under Sound Alert File. To remove the 
SMS received sound, remove the check mark. 

 
b. SMS Received Pop-Up Window - To have a pop-up window alert when you receive a new 

SMS, put a check mark next to Use Popup Window. 
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2.4.4 Color Set Up  
 
This feature is to change the outline color of your GT Dialer.  
 
a. Click which is at the bottom of the main GT Dialer screen.  

 
 
b. Click Change color… and select the color you want  

 

Do not set the color to black. You won't see some of the buttons on the 
screen. 

  

 
 
c. Click OK. The outline color of the GT Dialer screen will change. 
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2.4.5 Detailed Connection Information  
 
Click at the bottom of the main GT Dialer screen and you will see a screen as shown below. 
 

 

OUT: Transferred packet size from the last connection 
IN: Received packet size from the last connection 

Click here to reset and start a 
new tracking session. 

 
 
 
 
 
 
 

Total Time: Total time connected since last tracking  
      session 

This Month: Total time connected this month 
Last Month: Total time connected last month 

Usage information is an estimate only and may vary depending on your carrier's 
billing policies. 
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2.5 SMS 
 
2.5.1 Sending and Receiving SMS Messages 
 
� Sending SMS Messages  
a. From the main GT Dialer screen, click Write Messages icon. NEW MESSAGE screen will 

appear. 

 

Click to change priority level: 
NORMAL, URGENT, 
EMERGENCY 

 
b. Input receiver's phone number and text. 
 
c. Once finished inputting, click one of the three buttons: SEND, SAVE, or SEND & SAVE. 

SEND Sends new message without 
saving in Sent box 

SEND & 
SAVE  

Sends new message and saves 
in Sent box 

SAVE  Saves new message in Sent box 
without sending 

BACK  Goes back to main page 
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� Reading SMS Messages  
From the main screen, click Read Messages icon. RECEIVED MESSAGES screen will appear. 
 
 

 

Next Message 

Previous Message

Old Message  
 
New Message 

 
 
REPLY Replies to sender 
DELETE Deletes the message 
BACK Goes back to the main window 
 
� Sent Messages (Sent Box)  
 
Click Sent Messages button from the main screen. 

 
 
SEND Sends or resends a message 
DELETE Deletes a sent message 

Next Message 

Previous Message
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DELETE 
ALL  

Deletes all sent messages in the 
Sent Box 

BACK Goes back to the main window 
 
 
 
2.5.2 Address Book Management  
 
On the main screen, click Address Book icon and Address Book screen will appear as shown 
below.  
 
 
 

 

Previous Address

Next Address 

 
� Sending SMS and Email from the Address Book  

 

Click to send SMS from Address Book. 
This screen is the same screen as the one 
you get from clicking Write Messages 
from the main screen. The method of 
sending messages is also same. 

c.Click to send email from Address Book. 
Clicking the icon will take you to the new 
message in Outlook Express. 
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� Searching in the Address Book  
You may search by name, by phone number, 

 
by e-mail, 

 
by index number. 

 
 
 
� Adding to the Address Book  
 

From the Address Book screen, click NEW. If you enter the address information without first 
clicking NEW, the information you input will NOT be saved. 

a. 

b. 
 

Input name, home number, office number, mobile number, and e-mail address. Click SAVE 
and the inputted data will be stored. 

 
 
� Editing the Address Book  
 
a. Select the address to edit and update information. 
 
b. When editing is finished, click SAVE. 
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� Deleting from the Address Book  
 
Select the address to delete and click DELETE. 
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2.6 FAX - CONFIGURING DOTSURFER FOR WINFAX PRO 
 
* If you are using some other fax software other than WINFAX PRO and the DotSurfer is not 
selectable or defined in your fax software, you may be asked to define it in your fax software 
setup. Please type in the following if your setup requires it. 
 
Custom Initialization String:  AT$QCVAD=2 
Custom Reset String:  AT$QCVAD=0;Z 
 
In order to send and receive faxes properly using the DotSurfer modem card, you need to change 
the configuration settings in WinFax Pro. 
 
a. Make sure that the DotSufer hardware, software and WinFax Pro application are installed 

properly. Open the WinFax Pro Message Manager and go to Tools -> Program Setup. 
 

 
 
b. From the WinFax Pro setup screen, select Modems and Communications Devices and 

click on Properties. 
 
c. From the Modems and Communications Devices Properties screen, select the DotSurfer 

card and click on Properties again. 
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d. From the Properties for: Gtran DotSurfer 153K Wireless Modem screen, select the Fax 

tab. 
 
e. In the Initialization String Sequence area enter the following AT command in the first blank 

line (typically line 2): AT$QCVAD=2. 
 
f. In the Reset field enter the following AT command: AT$QCVAD=0;Z. 
 
g. Click OK. WinFax Pro is now ready to use. Please refer to the WinFax manual for instructions 

on using WinFax. 
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2.7 GT INDICATOR  
 
GT Indicator Program is a supplemental program for GT Dialer. When surfing the web by using 
Internet Explorer, the GT Indicator shows features of GT Dialer on top of the Explorer screen. 
GT Dialer requires IE 5.01 or higher to run properly. 
 
2.7.1 GT Indicator Launch  
 
a. Open Internet Explorer. 
 
b. Go to View -> Toolbars and select GT Indicator. You should see the GT Indicator on 

Explorer as shown below. 

 
 
c. To read SMS, Click and you'll see a screen shown below. 
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2.7.2 GT Indicator Icons  
 

RSSI Status Indicator Icon 

 No service  

 
Signal strength (RSSI)  

CONNECTION Status Indicator Icon 

 
Modem is connected to network 

 Modem is disconnected from network 

 Modem is in dormant mode 

ROAMING Status Icon 

 Roaming off 

 Roaming  

SMS Dialog Box Viewer Icon 

 No new SMS message 

 
New SMS message 
Click the icon to read SMS messages 

GO to Web Page Search Icon 

 
Goes to selected URL page 
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2.8 UPDATING THE GT DIALER (GT UPDATER)  
 
GT Updater is a unique application included in the DotSurfer software suite. It allows the user to 
check, download, and update the latest DotSurfer software. GT Updater can update the following 
software components:  
 
· GT Dialer skin  
· Application  
· Device driver 
 
Through GT Updater, you can download the latest GT Dialer skins and receive new features and 
enhancements. 
 
a. Open GT Dialer and connect to network. 
 
b. Close the GT Dialer without disconnecting from the network. 
 
c. Go to Start and run Program-> GTRAN Wireless-> GT Dialer -> GT Updater.  
 
d. GT Updater will automatically connect to the Update Server and display the updated 

components available on the server. If you are already running the latest software release, 
the available component entry will be blank. 

 
e. Select the components to be updated and click Update. 

 
 
f. When the update is complete, the results will be shown in the Status column. 
 
g. Exit the GT Updater and reboot your computer. 
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3. WINDOWS CE 3.0 AND POCKET PC 2002 
 
3.1 INSTALLATION  
 
In addition to your iPAQ, you need the following: 
- USB cradle  
- Desktop or laptop PC  
- PC card expansion pack  
- Microsoft ActiveSync 3.1 or higher  

 

Note: Do NOT insert the DotSurfer modem card in your iPAQ until the software 
is installed. 

a. Synchronize your iPAQ and computer by inserting the Microsoft ActiveSync 3.1 CD into your 
computer. For instructions on this procedure, please refer to the iPAQ user manual. 

 
b. Once the computer and the iPAQ are synchronized, you should see the screen shown below 

on your PC. 

 
 
c. Insert the DotSurfer installation CD into your PC. Click Cancel on the following screen. 

 
 
d. Click on Start ->Run and enter d:\WinCE\Sa1110\English\setup.exe. Replace d: with the 

drive letter for your CD-ROM drive, if necessary. 
 
Note: Replace English with Espanol or Portugues for the specific language that you want 
installed.  
 
For example  
[CD_Drive]:\Wince\Sa1110\English\Setup.exe for English  
[CD_Drive]:\Wince\Sa1110\Espanol\ Setup.exe for Spanish  
[CD_Drive]:\Wince\Sa1110\Portugues\Setup.exe for Portuguese  
 
e. Follow the on-screen instructions. 
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f. On the screen asking to install Default Installation Folder, click Yes. 

 
 
g. When the installation is complete, the screen will appear as shown below. Click OK and the 

installation will automatically run in your iPAQ PDA. 

 
 
h. When the synchronization is complete, take the iPAQ out of the cradle. Attach the PC card 

expansion pack to the PDA and insert the DotSurfer modem card into the PC card slot. 
 
i. Using iPAQ's stylus, press the reset button on the right bottom of the PDA. 
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3.2 UNINSTALLING THE DOTSURFER DRIVER AND PROGRAM  
  

 
Note: The DotSurfer modem card must be removed from your iPAQ. 

  
a. Set up your iPAQ Pocket PC for synchronization with your PC. For help with this procedure, 

please look at the user manual for the iPAQ Pocket PC. 
 
b. Insert the DotSurfer installation CD into your PC. Click Cancel on the following screen. 

 
 
c. Click on Start -> Run and enter d:\Wince\Sa1110\English\setup.exe. Replace d: with the 

drive letter for your CD-ROM drive, if necessary. 
 
Note: Replace English with Espanol or Portugues for the specific language that you want 
installed.  
 
For example  
[CD_Drive]:\Wince\Sa1110\English\Setup.exe for English  
[CD_Drive]:\Wince\Sa1110\Espanol\ Setup.exe for Spanish  
[CD_Drive]:\Wince\Sa1110\Portugues\Setup.exe for Portuguese  
 
d. Press No button from the Application Already Installed screen to proceed. 

 
 
e. From the Add/Remove Programs screen, select GTRAN Wireless GT Dialer and click 

Remove. 
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f. Click OK on the Remove Application screen. 

 
 
g. Click OK on the Application Downloading Complete screen. 
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3.3 CONNECTING TO THE INTERNET 
 
3.3.1 Connecting to the Internet: Windows CE 3.0 
 

 

 

a. Go to Start -> Programs -> Connections - >DotSurfer® 1X. 

 

 

b. When you see the screen below, input your user ID, password, etc. 
and click Connect. 

 
c. Once connected, go to Start -> Internet Explorer and start surfing 

the web. 
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3.3.2 Connecting to the Internet: Pocket PC 2002 
 
* You need to connect with the GT Dialer at least once before the DotSurfer1X dialing profile can 
be seen in (b) below. 
 
 

 
 

a. Go to Start-> Settings -> Connections tab -> Connections. 

 

 

b. Select DotSurfer1X and Click Connect.  You will be prompted to 
enter your user ID and password if the default value is incorrect. 

 
c. Once connected, go to Start -> Internet Explorer and start surfing 

the Web. 
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3.4 GT DIALER USER MANUAL  
 
Go to Start -> Programs -> GT Dialer. Screen showing DotSurfer® 1X status will appear.  
   

 
< Before connection> <After connection>  
 

Receiving signal strength 
 

New SMS message received  
 

Card connection status 
 
3.4.1 Sending and Reading SMS Messages  
   

 

a. Click the Message tab on the bottom of GT 
Dialer main screen. 

 
b. To send an SMS message, click New button 

on the bottom and create a message. 
 
c. To read an SMS message, double-click the 

message. 
 

 

d. Input the destination number and text 
message and click Send button.  
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3.4.2 Deleting, Replying, Forwarding SMS Messages  
 

 

a. To delete an SMS message, select the message. Using the Stylus, 
tap and hold, which will display the pop-up menu. Select Delete from 
the pop-up menu.  

 
b. To reply to the received message, select the message and with the 

Stylus, tap and hold. Select Reply from the pop-up menu. 
 
c. To forward a message to others, using the Stylus, tap and hold. 

Select Forward from the menu. 

 
3.4.3 Phone Book  

 

a. Click Phone Book tab, which is located at 
the bottom of GT Dialer. 

 
b. To add new number, click New button, input 

the info and click Save. 

 

 

c. To search for the phone number or string from your contact list, click 
Search button. Enter a number or string and click OK button. 

 

d. To send an SMS message to a person listed under contact list, 
select a contact with the stylus by tapping and holding. Select Send 
SMS or Send E-Mail from the pop-up menu. 

 
e. To edit a contact from the list, click Edit from the pop-up menu and 

edit. 
 
f. To delete a contact from the list, click Delete from the pop-up menu. 
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3.4.4 Changing Connection Settings 
 
3.4.4.1 Changing Connection Settings: Windows CE 3.0 
 
 

 
 

a. Go to Start-> Settings -> Connections -> Modem. 

 

 
 

b. Click on DotSurfer1X.   
 

 

 
 

c. Click the Next button. 
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d. You can change your dialing phone number. 
 
e. Click the Next button when done. 

 

 

f. Click the Finish button.  Your setting will be stored. 

 
 
3.4.4.2 Changing Connection Settings: Pocket PC 2002 
 
 

 
 

 
a. Go to Start-> Settings -> Connections -> Connections. 
 
b. Select DotSurfer1X and Click Modify...   
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c. Highlight the DotSurfer1X entry and double-click. 

 

 
 

d. Click the Next button. 

 

 
 

e. You can change your dialing phone number. 
 
f. Click the Next button when done. 

 

 

g. Click the Finish button.  Your setting will be stored. 
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3.4.5 Other Displays  
 
From the GT Dialer main screen, click Tool -> Information -> Time to access the Connection 
Time display. 

 

 

 

Total used: Total time used prior to resetting the  
                    accumulated time 
This Month: Accumulated time for this month 
Last Month: Accumulated time for last month 

 
- Go to Tool -> Information -> Transfer Packets to display Transfer Packets status. The card 
displays the transfer packets. A packet size defines to 512 bytes. 
 

 

OUT: Received packets during connection  
IN: Sent packets during connection 
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From the GT Dialer main screen, click Tool -> 
Setting. You will see three options on the pop-up 
menu: Message, Sound, and Connect. 

 

To select a method of receiving, go to Tool -> 
Setting -> Message. If inbox is full, select 
Rejected new msg and select Deleted the 
oldest & stored new msg. 

 

To select a Message Alert sound, go to Tool -> 
Setting -> Sound. Choose a wav file and click 
OK button. 

 

To go to Connection Setting, click Tool -> Setting 
-> Connect. Use set value as is, with the 
exception of certain cases. 
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APPENDIX A: PRODUCT SPECIFICATIONS 
 
SYSTEM REQUIREMENTS  
Card Slot 1 Type II PCMCIA 
Processor P133 or higher 
Disk Space 20 MB  
RAM 64 MB 
Disk Drive CD-ROM Drive 
Internet MS Internet Explorer 4.0 or higher 

Operating 
System 

Windows 98 and 98SE 
Windows ME 
Windows 2000 
Windows XP 
Windows NT 4.0 with SystemSoft's CardWizard 5.2 or other 
card management software and Service Pack 5 or higher 
Windows CE 3.0 for iPAQ* 
Pocket PC 2002 
Linux 2.2.14 

  
*Requires appropriate adapter to interface to Type II PCMCIA card 
 
ENVIRONMENTAL AND ELECTRICAL SPECIFICATIONS  
Operating Temp: -30º - +60º C Ambient, outside PC card enclosure 
Storage Temp:  -30 ~ +70 
Humidity: 90% 
Vibration:  100 ~ 500 Hz 
Drop:  90 Cm 
Voltage  3.3 VDC 

Current  TX 850 mA MAX, RX 150 mA MAX, Sleep Mode 30 
mA MAX 

Transmit Power 200 mW MAX  
Transmit Frequency  1850 MHz - 1909.95 MHz 
Receive Frequency 1930 MHz - 1989.95 MHz 
Channel Spacing 45 MHz 
Frequency Stability  +/- 300Hz 
 

 40



DotSurfer 

APPENDIX B: SAFETY AND REGULATORY INFORMATION  
 
SAFETY AND HAZARDS 
 
The DotSurfer modem card should not be used in locations where the use of radio frequency 
equipment is restricted or prohibited. DotSurfer can transmit signals that could interfere with 
various systems in aircraft, medical equipments, and life support equipments. Please do not use 
the DotSurfer modem card in these restricted locations. 
 
FCC RF EXPOSURE INFORMATION 
 
This device has been tested for FCC RF exposure requirements in a laptop PC. When using this 
device with the host laptop PC placed on the user's lap, the antenna must be placed in the 
vertical upright position in order to comply with FCC RF exposure requirements. For all other 
laptop PC operating configurations, a 1.5 cm separation distance must be maintained between 
the antenna and the user/nearby persons in order to comply with FCC RF exposure 
requirements. 
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GTRAN WIRELESS, INC. LIMITED WARRANTY & LIABILITY  
 
Warranty Period: Products & Accessories - 1 Year. GTRAN WIRELESS, INC. warrants that 
during the warranty period the Product will be free from defects in material and workmanship 
under normal use. THESE WARRANTIES ARE EXPRESSLY IN LIEU OF ALL OTHER 
WARRANTIES, EXPRESS OR IMPLIED, INCLUDING, WITHOUT LIMITATION, ALL IMPLIED 
WARRANTIES OF MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE.  
 
GTRAN WIRELESS, INC. LIABILITY HEREUNDER IS EXPRESSLY LIMITED TO REFUND OF 
ALL AMOUNTS PAID TO GTRAN WIRELESS, INC. FOR ANY DEFECTIVE UNITS OF 
PRODUCT, WHETHER GTRAN WIRELESS, INC. LIABILITY ARISES FROM ANY BREACH OF 
ITS EXPRESS WARRANTY, REACH OF ANY OBLIGATION ARISING FROM BREACH OF 
WARRANTY, OR OTHERWISE WITH RESPECT TO THE MANUFACTURE AND SALE OF ANY 
UNITS OF THE PRODUCT, WHETHER LIABILITY IS ASSERTED IN CONTRACT OR TORT, 
INCLUDING NEGLIGENCE AND STRICT PRODUCT LIABILITY. GTRAN WIRELESS, INC. 
SHALL IN NO EVENT BE LIABLE FOR SPECIAL, INDIRECT, INCIDENTAL, OR 
CONSEQUENTIAL DAMAGES OF ANY KIND OR NATURE DUE TO ANY CAUSE.  
 
Purchaser's exclusive remedy for a claim under this warranty shall be limited to the repair or 
replacement, at GTRAN WIRELESS, INC.'s option, of defective or non-conforming materials, 
parts or components. The foregoing warranties do not extend to:  
 
(I) Non-conformities, defects or errors in the Products due to accident, abuse, misuse or negligent 
use of the Products or use in other than a normal and customary manner, environmental 
conditions not conforming to GTRAN WIRELESS, INC. Wireless' specification, of failure to follow 
prescribed installation, operating and maintenance procedures,  
 
(II) Defects, errors or non-conformities in the Product due to modifications, alterations, additions 
or changes not made in accordance with GTRAN WIRELESS, INC.'s specifications or authorized 
by GTRAN WIRELESS, INC.,  
 
(III) Normal wear and tear,  
 
(IV) Damaged caused by force of nature or act of any third person,  
 
(V) Shipping damage,  
 
(VI) Service or repair of Product by the Purchaser without prior written consent from GTRAN 
WIRELESS, INC.,  
 
(VII) Products designated by GTRAN WIRELESS, INC. as beta site test samples, experimental, 
developmental, reproduction, sample, incomplete or out of specification Products.  
 
(VIII) Returned Products if the original identification marks have been removed or altered.  
 
(IX) Water or liquid damage 
 
(X) Damage to the PC card interface pins from improper installation 
 
(XI) Damage caused to the users PC due to improper installation or use 
 
(XII) Loss of transmitted data to or from the host system 
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(XIII) Cost or expense associated with activation of a replacement of DotSurfer card on carriers 
network.  
 
Some local laws do not allow limitation of how long an implied warranty lasts, so the above 
limitation may not apply to you (the Consumer). Some local laws do not allow the exclusion or 
limitation of incidental or consequential damages, so the above limitation or exclusions may not 
apply to you (the Consumer). This limited warranty gives you specific legal rights and you may 
also have other rights, which vary with local laws. 
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Licensed by QUALCOMM Incorporated under one or more of the following United States Patents and/or 
their counterparts in other nations: 
4,901,307       5,490,165       5,056,109       5,504,773       5,101,501  
5,506,865       5,109,390       5,511,073       5,228,054       5,535,239  
5,267,261       5,544,196       5,267,262       5,568,483       5,337,338 
5,600,754       5,414,796       5,657,420       5,416,797       5,659,569 
5,710,784       5,778,338 
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