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7 Conventions used in this guide

ed4in Ehi
In this user guide, we use the following symbols to indicate useful and important
information:

\ This is a note. A note often gives additional information, such as what happens
when you choose to'do or not to do a certain action. A note also provides
information that may only be applicable to seme situations.

This'is'a tip. A tip gives you an alternative way to do a particular step or procedure,
or-lets you-know of an option that you may find helpful.

1q)

This indicates important information that you need in order to accomplish a certain
task or to get a feature to. workproperly.

Q This provides safety precaution information, that is; information that you need to be
careful about to prevent potential problems.
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one
(o) (s 1. BACK
l l 2. HOME
::::: o 0
htc . o 3. USB connector
4. RECENT APPS (can be configured in
—0 Settings to.open the Menu)

VOLUME
Notification'LED
Front camera

POWER

© ©0/N. O O’

3.5mm headset jack

[

= |f'yourwant-to use a screen protector, please don’t cover and block the proximity
sensor. You can purchase the dedicated.screen protector forrHTC Phonethat
already has a small opening for the sensor.

= HTC Phone gives you built-in.phone 'storage so that you can immediately take
photos and videosor copy files right out of the box. Ta maximize storage for more
media and files, you need to purchase and insert a storage card.

= Check withyour mobile operator if voice calls and data services are supported
under their. 4G/LTE network.
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1. Securely hold HTC Phone.

2. With yourfinger, open the back cover from-the bottom corner.

1. Align the back cover onto the top part of HTC Phone.

2. Press the sides and the bottom part of the back cover against HTC Phone to
lock the cover into place.

You-will hear a click when the back cover is locked.in place.
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HTC Phone uses a microSIM card. The microSIM card contains your phone number,
service details, and memory for storing phonebook contacts and/or text messages.

1. Take the back cover off.

2. With the SIM card’s gold contacts facing down and its cut-off corner-facing in,
insert the SIM card all the way into the/SIM card slot.

F Make sure to switch off HTC Phone-before removing your SIM card.

1. Take the back cover off.
2. Remove the battery:.

3. Push the SIM card to eject and remove it.
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Use a storage card to store your photos, videos, and music.

1. Take the back cover off.

2. Insert the microSD™ card into the storage card slot with its gold contacts facing
down and-push it until it clicks into place.

When you need to remove the storage card while HTC Phone is on, unmount the
storage card first to prevent corrupting or damaging the files in the storage card.

1. Slide the Notifications panel open, and-then tap @

2. Tap Storage > Unmount storage card.
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1. Take the back cover off.
2. Push the storage card into eject it from its slot.

3. Slide the storagecard-out from its slot.
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Before you turn on and startusing-HTC Phone, it is recommended that you charge the
battery.

F = The battery.is already installed in HTC Phone when shipped. A thin film is inserted
between the battery and the compartment. You need to remove this film-before
you.Ccan charge the battery.

= Only the power adapter and USB cable provided in the box must bewused to
charge the battery.

= Do noet remove the battery from HTC Phone while you are-charging it using the
power or car adapter:

1. Insert the small end of the USB cable into the USB connector.

2. Insert the other end of the USB cable into the power adapter.

3. Plug in the poweradapter to an electrical outlet to start charging the battery.

\ As a safety precaution, the battery stops charging if it overheats.

Press the POWER button.

\ When you turn on HT.C Phone for the first time, you'll need to set it up.
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1. If the display is off, press the POWER button to turn it back on, then unlock the
screen.

2. Press and hold the POWER button for a few seconds.

3. Tap Power off-on'the options menu.

% 3 .
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When you switch on HTC Phone for the first time, you'll be asked to set it up.

Just'follow the onscreen instructions and you'll be upand running in no time.

Some features that.need.to connect to the Internet 'such as location-based services
and auto-sync of your.online accounts may incur extra data fees. Don’t worryaYou
can enable or.disable them in Settings later on.

When HTC-Phone has started, you'll.see Quick-Tips on some screens (such as the
Home screen) that will guide you in using HTC Phone. The tips for a screen won't
display again-after you've closed them.

To view the Quick Tips again, slide the Notifications panel open, and-then tap @ >
About > Help > Show all-quick tips.



15 Your first week with your new phone

Your firstywireek with your
new phane

Home screen

Your Home screen is where you make HTC Phone your own. You.can add your
favorite applications, shortcuts, folders and widgets so they're always just a tap away.
To find out how, see Personalizing on page 37.

As you start to do more things with HTC Phone, you might find that one Home screen
is not enough:No problem.

Slide your finger-horizontally to the left or right'on the screen and you’ll discover more
space for adding icons, widgets, and more.

Press (3 to return to the main Home screen.

» To jump straight to the screen that you want, press €1 or pinch the screen to
show the Leap view. It reveals all Home screens as thumbnails. Just tap the one
you want and you’ll leap right there.

= |n Leap view, if there's space to add anew screen, you can tap Add Panel to do
so.. An.empty Home screen appears and you can start customizing from there.
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Use touch gestures to get.around the Home screen, open apps, scroll through lists,
and more.

Tap

When you want to type on the keyboard, select

( \ onscreen items such as application and settings icons,

or press.onscreen buttons, just tap them with-your
C%\i

finger.
Press and hold

To open the available options for an item (for.
( \ example, a‘contact or link in a webpage), just press

and holdthe item.
: |
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Swipe or slide

-

\

Hnnmp

Quickly swipe your finger vertically or horizontally
across the screen to go to other Home pages, scroll
through documents, and more.

Press and hold your finger with some pressure
before you start to drag:While dragging, don't
release your finger until you have reached the

target position.
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Flick

Flicking the screen is similar to swiping,
[ \ except that you need to swipe your
finger in light, quicker strokes, such as
when moving right and left on the
Home screen, or flicking through a
contacts or message list.

\_

Press and flick

( \ On the Home screen, you can easily. move a
widget or icon from one screen-to another.

Press and hold the‘widget or icon with one
/lll‘ ﬁr_wger, and f||c_k the screen to the new location
with another finger.
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Pinch and spread

In some apps, like Gallery or the web
browser, spread your fingers on the
screen to.zoom in when viewing a picture
or a webpage.

Pinch the screen to zoom out when viewing a
picture ora webpage.
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Two-finger scrolling

In'some apps that have sorting, like Mail or People, you can
( \ use two 'fingers to scroll the screen. The screen displays
the sorting order, and you can easily scroll to the
information you want.

<=

I A
Use motion gestures'to mute HTC Phone, turn on the speakerphone, and more.

Flip to silence / flip for speakerphone

When a call comes in you-can turn

n& HTC Phone over to mute it.
©o

‘ "I/ %



21 Your first week with your new phone

While in a call, turn HTC Phone over to
turn the speakerphone on for hands-
free conversations or for conference

Oo calling.

In a business meeting or

restaurant, pick HT.C Phone
up when a call comes.in to
lower the ringtone volume.

Set volume to automatically rise while in your pocket or bag

On‘a noisy street and can't hear HTC Phone
ringing in your bag?

You can set HTC Phone torecognize when it's.in
your bagor pocket and raise the ringtone volume
so that you can hear it in noisy environments.
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Rotate HTC Phone for a better view

For many screens,
you can
automatically
change the screen
orientation from
portrait to
landscape by
turning HTC Phone
sideways.

When entering
text, you can turn
HTC Phone
sideways to bring
up a bigger
keyboard.

- NOC

Sleep mode saves battery power by putting HTC Phone into a low power state while
the display is off. It also stops accidental-button presses when HTC Phone is in your
bag. You'll still receive messages and calls though, and missed calls and messages
appear on the lock screen:.

To prevent missed calls or messages from appearing.on the lock screen, slide the
& Notifications panel open, and then tap @ > Privacy.

Briefly press the POWER button'to turn off the display and switeh to Sleep mode.
HTC Phone also automatically goes into Sleep mode when it’s left/idle for.a while.

You can change the time before HTC Phone sleeps in the Display, gestures & buttons
settings.

To wake HTC Phone up-manually, press the POWER button. You'll need to unlock the
screen.

\ HTC Phone automatically wakes up when you have an incoming call.
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\ If you've set up a screen lock, you'll be asked to provide your credentials before
HTC Phone unlocks.

If you've set an event reminder or an alarm, you can drag & or © tothe ring to
snooze or dismiss the event or alarm.

= On the lock screen, drag an app or foldericon tothe ring to unlock the screen
and directly go to the app or folder.

The shortcuts on the lock screen are the same ones on your Heme sereen's-launch
& par. To change the lock screen shortcuts, replace the apps or folders on-the launch
bar.

= When there's a-notification or info shown on the lock secreen such as a missed
call or new message, you can drag it to the ring to directly go to its app.
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There are several ways you-can add contacts to HTC Phone.

Sync with your Sync.the contacts from your old-phone to your computer, and

computer then use HTC Sync or HTC Sync Manager to sync HTC Phone
with your computer's Micresoft’ Outlook®, Outlook Express or
Windows® Contacts

Gmail™ Google” contacts areiimported to HTC Phone after youssign in
to your Google Account. You can also create more Google
contacts rlght from HTC Phone.

Soaal network Log in to your favorite social networks to |mport contact
accounts mformahon from them.
Phone contacts You can create and store contacts dlrectly in HTC Phone.
SIM card Copy all your SIM contacts to HTC Phone.
Microsoft Exchange HTC Phone syncs your vvork contacts from the M|crosoft
ActiveSync’ Exchange ActiveSync Server in your workplace.

Nno ‘

—_

On the Home screen, tap ‘.

2. Enter the phone number or first few letters of the'contact’s name.
3. From thelist, tap. a contact to call.
4. To hang up, tap End Call.
vmrd-rnrme— '»- me
1. From the Home screen, tap i > Messages.
2. Tap +
3. Tap 2 . and then select the contacts you want to send the message to.
4. Tap the box that says Add text, and then enter your message.
5. Tap toiinsert a smiley or add quick text.
6. Tap Send.
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There are two ways you can transfer your media.

= Connect HTC Phone to your computer, and select the Disk drive mode. Your
computerwill recognize it just like any removable USB drive, and you can copy
your media between them.

= Download and use our HTC Sync Manager software. You can easily set-it up to
sync folders containing media-and playlists on your computer with-HTC Phone.
HTC Sync Manager can also automatically get photos and-videos off HTC Phone
toyour computer.

Download and installHTC Sync Manager, when available, from our website. Or in
the meantime, download and use the latest version of HTC-Sync to sync your
media and data.

(e ) NS » Y Vs
TN a o | ‘x

In apps such-as the web browser and Mail, you can select and copy text, and then
paste or share it.

1. Press and hold on a word.

2. Dragthe start and end markers to highlight the surrounding text you want to
select.

comptter-An@HTC Sense
also supports HTMLS, which
allows for web devel@ers to

crd e
i -

HT] i
Select all Copy ‘Web Search Share

To copy the address of a linked webpage, press and hold the link, and then tap
& Copy link URL.

1. After you have selected the text youwant to copy, tap Copy.
The selected text is then.copied to the clipboard.

2. Ina text entry field (for example while composing an email), press and hold at
the point where you want to paste the text.

3. Tap Paste.
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1. After you have selected the text you want to share, tap Share.

2. Choose where to paste and share the selected text, such as in an email message
or social network status update.

(‘\1’;; ['u_' tl NS SC

Want to.show off your high game score, write a blog post about HTC Phone features,
or post a status update about a song you're playing? It's easy to take a picture of the
screen and share it from Gallery.

Press and hold POWER and thenpress 1. The screen is saved in the Camera shots
album in Gallery.

N
-
%
-
”
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You can easily access apps you've justrecently opened.

1. Press I'_'F

2. Slide your finger left or right to see recently-opened apps.

Recent apps

"ug
®Be

3. Tap an app to open it.
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Do you miss having a Menu-button? You can set the Recent apps button to open the
Menu as well.

1. Slide the Notifications panel open, and thentap @
2. Tap Display, gestures & buttons.

3. Tap Recent apps button and select-how you want to open the Menu, such as
press-or press and hold the button.

The notification LED shows a:

= Solid-green light when HTC Phone is.connected to the power adapter or a
computer and the battery is fully charged.

= Flashing green light when you have a pending notification.
= Solid orange-light when the battery is being charged.

= Flashing/orange light when the battery level reaches very low.

Notification-icons.on the status bar make! it easy for you to keep on top of your
messages, calendar events, and alarms.



28 Your first week with your new phone

When you get a new notification, you can open the Notifications panel to see what
event notification or new information you've received. The Notifications panel also lets
you quickly access settings.

1. To open the Notifications panel, press and hold the status bar, then slide your
finger downward.

o

Ongoing
Ch

¢ ¢
'5' USB debugging connected
ebugging

Notifications

] Il..'rans}a.te »

[~ New email

If you have several notifications, scroll down/the screento see them all.

2. To close the Notifications panel, press and hold the bottom bar of the panel,
then slide your finger up. Or just press € .

Want to change the ringtone, set up a Wi-Fi° connection or make the screen brighter?
Do this and more in Settings.

Slide the Notifications panel open, and then tap @ Here are some of the basic
settings you can change:

» Tap the On/Off switch-next to an item such as Wi-Fito turn it on or off. Tap the
item itself-to configure its settings.

= Tap Sound toset a ringtone, choose a sound-profile, and configure incoming call
sound settings.

= Tap Display, gestures & buttons to change the screen brightness or set how long
the screen is idle before going to sleep.

= Tap Security to secure HTC Phone, for example with a screen lock.



29 Your first week with your new phone

How long the battery can last before it needs recharging depends on how you use
HTC Phone. The features.and accessories you use can affect battery life.

You can get the battery to last longer by following a few-simple tips:
= Turn off the display when you're not using it
= | ower the volume

= Close battery-intensive programs, suchias the Camera, when you're done using
them

= Make sure apps are closed-and not continuously running-in the background

:
thea\H TX tware

HTC Phone can check and notify you if there’s a-new update available. You can-also
manually check if there's an available update.

You might-want to use Wi-Fi or your computer's Internet connection.to download
software updates to save on data usage:. You can set this option in.Settings >
About > Software updates > @

When the Internet connection is on and there's a new software update available, the
update notification icon appears in the status bar.

1. Slide open the Notifications panel, and then tap the update notification.

2. -In.the Updates screen, tap Software Updates to view its details, and then tap

<.

3. Tap Install.

Wait for the update to finish. HTC Phone restarts automatically.

When the Internet connection is on and there's an available update for one of your
apps, the update notification icon appears in the status bar.

1. Slide open the Notifications panel, and thentap the update notification.
The Updates screen opens with the list of application updates to be installed.
2. “Tap an'item to view its-details, and then tap < .

3. When you're done reviewing the updates, tap Install.

Wait for the update to finish. HTC Phone may restart-automatically.
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With-HTC Sync Manager, enjoy the same rich media whether you're at your computer
or.on themove. Use it also to store your same contacts,important documents, and
other data on both HTC Phone and your computer.

HTC Sync Manager is the replacement for HTC Sync, and it provides a lot more
features. You can:

= Play music and videos using the built-in player. You can also play iTunes™and
Windows Media’ Player playlists.

= Manage your library of music; photos, and videos on your computer:
= Get music from your CDs to your computer.

= Sync photos, videos, music, playlists, and albums between HTC Phone and your
computer.

= Sync information such as contacts, calendar, documents, and web bookmarks
between HTC Phone and your computer.

To find out how to install and use this software, see HTC Sync Manager basics on
page 143,

Downlead-and.install HTC Sync Manager (when available) from www.hte.com/help.
Or in'the meantime, download.and use the latest version of HTC Sync to sync your
media and data.


http://www.htc.com/help
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Camera

Camera’basics

Capture photos instantly, with no delay. Just-directly launch the camera from the lock
screen, even if HTC Phone is password protected.

1. When your display is off, press POWER.

2. Drag the Cameraicon to the lock screen ring so you can start taking photos and
videos right away.

@ From the Home'screen, you can also tap Camera to launch it.

Use the controls on the Viewfinder screen to add effects, zoom in or out, and more.

After using Camera (or if you temporarily.leave the Viewfinder screen), you. still
need to.unlock HTC Phone if you have a screen lock.

= Before taking a photo or video, slide your finger on the zoom bar to zoom in or
out.

= When'you're recording video, the zoom bar is always onscreen. You.can freely
zoom in or-out while recording.
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1. On the Viewfinder screen; tap @
2. Tap Camera.

3. Tap either Front or Main.

Some camera features are not available when you're using the front camera; such
as zooming 'and face detection.

Use the available camera effects to make your photos look like they’ve been taken
through special lenses or filters. You can also apply certain effects to videos.

1. Tap Q.

2. Scroll through the available effects and tap one that you like.

Tap the flash icon to choose a flash mode.

When using Flash on or Auto flash mode, the camera intelligently sets the best flash
brightness for your photo.

1. Open Camera from the lock screen'or Home screen.

2. Just point the camera on what you want to capture. The camera adjusts the
focus automatically, and continuously refocuses as-you-move it.

3. When you're ready to take the photo, tap @

1. Open Camera from the lock screen or Home screen.

2. When you're ready to-start recording, tap B
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3. While recording, you can:

= [Freely zoom in or out.

= Change focus to a different subject or area by just tapping it on the
Viewfinder screen.

= Tap the flashiconto turn the flash on or off.

4. To stop recording; tap o

While you're recording video using the main'camera, tap Q to capture a still shot of
your-subject.

-
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Do you want to take photos of moving subjects? Whether it’s your kid's football game
or a car race, you-can capture the action.

F Make sure that you're in Auto scene to use this feature.

1. On'the Viewfinder screen, just press and hold @ . The camera takes up to 20
consecutive shots of your subject.

Want to capture-alot more shots? Tap @ > Continuous. shooting, and then clear
& the Limit to 20 frames option.

2. After taking the shots, select the photo that you like the most, and then tap Best
shot. To save more photos from the batch, just delete the photos you don’t
want to-keep.

Scenes provide an easy way to override your camera’s normalsettings to suit your
current lighting and environment. Use Auto and et the camera automatically
determine optimal settings, or choose from a wide selection of scenes before you
start taking photos.

i DV ‘ L
If you'd like your family or friends to look their best in your photos, make sure to use

the portrait scene. It smoothens the skin'in your shots.

1. On the Viewfinder screen, tap A
2. Tap Portrait.

3. When you're ready to take the photo, tap @
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Finding it difficult to make-everyone smile and have them look at the camera at the
same time? With HTC Phone, you get perfect group portraits with the most smiles
and the fewest blinks.

1. On the Viewfinder screen, tap A
2. Tap Group portrait.

3. "When.you're ready to take the photo, tap @ . The camera takes several shots
and.merges them into the best-possible group photo.

[ak noramid
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Whether it's the Golden Gate Bridge or the Eiffel Tower, you-can capture anything
wide or tall in a single photo.

1. On the Viewfinder screen, tap A

2. Tap-Panorama.
\ Zoom andflash are disabled when you're in this mode.

3. When you're ready.to take the first shot, tap @ Directionalarrows appear,
prompting you to pan left or right in landscape view (or.pan up or down in
portrait view):.

4. As you pan, a guide appears onscreen. Use this to frame the first portion of the
scene you want to capture.

5. Continue moving HTC Phone as smoothly as'you can. The camera-automatically
captures five consecutive frames.

6. Tap @ to stop capturing anytime.

The camera stitches the shots into.a single photo.

A

When shooting portraits against a bright background, use HDR to capture your
subjectsiclearly. HDR brings out the details of both-the highlights and-shadows, even
in high contrast lighting.

1. On the Viewfinder screen, tap A
2. Tap HDR.
3. When you're ready to take the photo, tap @

The camera takes three shots at different exposure levels and combines them into one
enhanced photo.
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Capture stunning images even in.dim light.

1. On the Viewfinder screen, tap A
2. Tap Low light.

\ Flashis disabled when you're in this mode.

3. When you're ready to take thephoto, tap Q

@ = To avoid getting blurry photos, maintain a steady grip on‘HT.C Phone.

= |mprove your photo after taking the shot by applying special effects like auto
enhance and high coentrast.

™ . -~ 5
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Relive high speed action bit by bit and add a touch of suspense to your videos.

On the Viewfinder screen, tap A

—_

2. Tap Slow motion video.
3. Frame your subject on the Viewfinder screen.
4, Tap ﬁ to start recording.

'-'7"ll\lll}\ LCAL l

Lessen shakes and blurs in your video, especially when you're following-a - moving

subject.

1.. On the Viewfinder screen, tap @

2. Tap Video options > Video stabilization.
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1. On the Viewfinder screen, tap @

2. As well as changing basic camera and video settings, you can also:

Change the review duration to set how long a captured photo or video will
be displayedon the Review screenbefore the camera changes back to the
Viewfinder screen.

Automatically take a shot when your subject smiles (photo mode only).
Geo-tag photos to store GPS location in your captured photos (photo
mode only).

Set the ISO level. Higher ISO numbers are better for taking pictures in low
light conditions (photo mode only).

Automatically upload photos to a social network (photo mode only). You
can set the upload frequency, select the album to upload to, and set the
privacy level.
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Make HTC Phone look and sound just the way you want it. Personalize it witha
different. wallpaper, skin, ringtone, and notification sound for events such-as incoming
text, email,’and calendar reminders.

r - £ NT ) ) \
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HTC Phone becomes multiple phones in one when you use scenes. Scenes are
personalized Home screen layouts that you can quickly apply. By switching between
scenes, you instantly-turn HTC Phone into your perfect weekend phone, travel phone,
work phone;-or pure play phone.

Everytimewou add or modify something on the Home screen, HTC Phone
automatically saves your.changes to the current scene selected.

HTC Phone features preset scenes, each preconfigured with a different wallpaper and
collection of widgets that reflect different moments.in your life. You can choose'a
scene that'is suitable for work, play, travel, or your social life.

1. .Slide the Notifications panel open, and thentap @ > Personalize.
On the Display tab, tap Scene.

2
3. Slide your finger on the screen from right to left to select the scene you want.
4

Tap Apply.

You'll start with an empty-Home screen when you create-a new scene.
1. Slide the Notifications panel open, and then tap @ > Personalize.

2. Onthe Display tab, tap Scene.

3..Tap i > New.
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4. Enter a new scene name, and then tap Done.

5. Personalize the scene by adding widgets and apps, changing the wallpaper, and
more. All of your changes will be automatically saved to this scene.

1. Slide the Notifications panel open, and then tap @ > Personalize.
2. -Onthe Display tab, tap Scene.

3. Slide your finger on the screen from right to left to select the scene you want to
rename.

4. Press and hold a scene thumbnail, and then tap Rename:
5. Enter a new scene name.

6. Tap Done.

1. Slide the Notifications panel open; and then tap @ > Personalize.
2...0On the Display tab, tap Scene.

3. Tap T > Delete.
4

Slide your finger on the screen from right to left to browse through scenes, then
tap one or more scenes you want to delete.

5. Tap Delete.

. " ~ \-' q 4 el
Pick your favorite photo as your'Home wallpaper. Choose from the available
wallpapers, or use any photo you've taken with the camera.

1. Slide the Notifications panel.open, and then tap @ > Personalize.
2. On the Display tab, tap Wallpaper.

3. Tap one of the following:

Gallery Choose an existing photo and crop it.

HTC wallpapers Choose a preset wallpaper, and then tap Preview.

Live wallpapers Choose a preset animated wallpaper, and then tap Preview. If
the animated wallpaper you chose can be customized, tap
Settings.

4. Tap Save or Apply.
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Personalize beyond the Home screen by applying a new skin. Skins give a different
look and feel to most onscreen buttons, application screens, option menus, and other

items.

1. Slide the Notifications panel open, and then tap @ > Personalize.

On the Display tab, tap Skin.

2
3. “Slide your finger on the screen from right to left to select the skinyou want.
4

Tap Apply.
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Widgets put at-a-glance important information and media content up front on your
Home screen. Some widgets are already added to your Home screen for your
convenience. You can add more from the available selections of widgets.

1. Pressand hold on an empty space on your Home screen.

2. On the Widgets tab, you can:

= Slide left or right to browse through the.complete set of widgets.

= Tap Q tosearch for specific widgets.
= Tap All Widgets to choose from a selection.menu.

\ Some widgets areravailable in different styles and sizes.

3. Drag a widget to a home screen thumbnail where you want toadd it.

You can also add widgets that allow you to quickly switch on or off certain settings
such as Wi-Fi and Bluetooth®. Tap-All Widgets > Settings, and then tap the widget

that you want.



40 Personalizing

You can modify basic settings of some widgets (for example, the People and Mail
widgets) from the Home screen.

1. Press and hold-a widget on your Home screen, and then drag it to ‘@‘

{6} Edit

The relevant'screen where you can change some settings for this widget then
opens.

2. Customize the widget settings.

Some widgets can be resized after you've added them to your Home screen.

1. Press and hold.a widget on the Home screen,-.and then release your finger. If
you see directional arrow buttons appear on the widget, that means the widget
is resizable.

2. Drag.an arrow button to enlarge or shrink the widget size.

Adding apps and/othershortcuts on yQur
Homescreen

Place apps you often.use on your Home screen. You can also add shortcuts to
frequently used settings, bookmarked webpages, and more.

1. Press and hold.on an empty space on your Home screen.

2. On the Apps or Shortcuts tab, choose whether to add an app or a shortcut.

To addan app, you can also tap press and hold an app, and then drag it to an
empty area on your Home screen.
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You can easilymove a widget or icon from one_ Home screen panel to another.

1. Press and hold the widget or icon with one finger.

2. Withanother finger, flick left or right to rotate the screen to another Home
screen panel.

3. Release the widget or icon.

4. ~To-move the widget or icon to another position on the panel, justpress and hold
and then drag it.

1. Press and hold the widget or icon you want to remove, and then drag it to & .

2. When the widget or icon turns red, lift your finger.
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The launch bar on your Home screen gives you one-touch access to commonly used
apps. You can replace the apps on the launch bar with other apps you often use.

1.

2.
3.

Press and hold the app you want to replace;-and then drag it out of the launch
bar.

Tap i to go to the All apps screen.

Press and hold an app, and then drag it to-the-empty slot on the launch bar.

\ = You can also'place shortcuts to settings or.information on the launch bar. Add a

shorteut first to the Home screen, and then drag it to the launch bar:

= The apps or shortcutsyou see on the lock screen are the.same as the ones on the

launch bar.

Af \3 |

Use folders to group.apps on the launch bar or your Home screen to free up space so
you can add more apps.

1.

2
3
4.
5

Press and hold an app, and then drag-it over to another app to automatically
create a folder.

Tap the folder to open it.
Tap +
Select one or more apps that you want to add to the folder.

Tap Add.

You can also add shortcuts to settings or information..Add a shortcut first to the
& Home screen, and then drag-it over to the folder.



43 Personalizing

1. Tap the folder to open it.

2. Tap the folder window’s title bar.
3. Enter a.new folder name.
4

Tap outside the folder to close it.

1. Tap the folder to open it.

2. Press and hold an app or-shortcut, and then drag it to the Home screen, or drag
it out to ® to remove. Repeat this process to remove more items from the
folder.

If there's only one item left.in the folder, the folder ungroups the last item and
removes itself automatically.

Rearranging the Homescreen

Reorder your Home screen panels in'any way that fits how.you use themFor
example, move the panels'with frequently-used widgets, shortcuts, and folders closer
to the-main Home screen.

1. Pinch the Home screen to show the Leap view.

2. Press and hold the thumbnail of the home screen you want to move. HTC Phone
then vibrates. Don't lift your finger just yet.

3. Drag the thumbnail to its new position,.and then lift your finger.
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If you feel you need fewer Home screens, you can remove some.

1. On the Home screen, pinch the touch screen or press [ to go to Leap view.
2. Press and hold the panel you want to remove. Don't lift your finger just yet.

3. Drag the panel to® .

Add back a Home screen if you have-more widgets, apps, and shortcuts that you want
to access right away.

1...On the Home screen, pinch the touch screen or press [ to go to Leap view.

2. Tap =+ A new Home sereen appears. You can start.adding widgets, apps, and

shortcuts.
- . I\ o
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Each sound set gives you a different combination of sounds for your-ringtone and
notifications such as incoming messages, email, calendar event reminders, and more.
By switching between sound sets, you can instantly make HTC Phonering or alert you
with-fun sounds when'you're out with friends or change to subtle sounds while you're
at work.

1. Slide the Notifications panel open, and then tap @ > Personalize.

2.
3.
4.

On the Sound tab, tap Sound'set.
On.the Sound sets screen, tap +.

Enter a new sound set name, and then tap Done.

The newly created sound set is then added to the list of sound sets. You can assign
different tones to the sound set to your preference.

1. Slide the Notifications panel open, and then tap @ > Personalize.
2. Onthe Sound tab, tap Sound set.

3. Choose a sound set you want to customize, or create a new one, and'then tap
Apply.

4. Change the ringtone, notification sound, and alarm from-.the Personalize screen.

HTC Phone automatically saves your choices to the current sound set.
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1. Slide the Notifications panel open, and then tap @ > Personalize.
2. On the Sound tab; tap Sound set.

3. Tap i

4. Select one or more sound sets you want to delete.

5

Tap Delete.

¥ E
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You'can rearrange the tabs at the bottom of some apps.to prioritize the types of
information you freguently use. You can also add or remove tabs.

1. Open an app that has the usual tabs at the bottom of its screen.

2. Press and hold the current tab until the'screen changes and shows a message
about rearranging tabs.

@ If you don't.see any tabs on the app, tap I > Edit tabs.

3. You can:

= Change the order of the tabs. Press and hold a tab, and then drag it to its
new position.

= Drag a tab into or out of the bottom row to-add or remove it.

il = 3:55

Press and hold icons to rearrange

&
B

i

EE
&

4. When you're done, press <. .
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Choose from our selection-of lock screens. Some lock screens are customizable.

—_

AN

Slide the Notifications panel open, and then tap @ > Personalize.
On the Display tab, tap Lock screen style.
Slide your finger left or right to choose a lock screen style.

Tap/the lock'screen style to seea preview. If you want to further customize it,
tap Settings.

Tap Apply.

Theshortcuts on the lock screen are the same apps-as the.ones on your Home
& screen's launch bar. Tochange them, you'll have to replace the apps on the launch
bar.

N
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Make unlocking your phone as easy as looking at it. Protect your personal information

and

prevent-others from using HTC Phone without your permission by setting up face

unlock.

1.

2
3
4.
5

Slide the Notifications panel open, and then tap @ > Security.

Tap Screen-lock > Face Unlock.

Tap Continue and follow the onscreen instructions.

Choose abackuplock to use in case the phone doesn't recognize you.

Tap-Lock phone after, then specify the idle time before the screen’is locked.

You can also tap Improve face matching in the Security screen to train HTC Phone
& to recognize your face in different situations, such as when you're wearing glasses
or. sporting a beard.

You'll be asked to unlock the screen every time HTC Phone is turned on or when it's
idle for a certain‘period of time.
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You can either dial a number directly, or.use Smart dial to quickly place a call. Smart
dial searches and calls a stored/synced contact or a number from your call history.
1. On'the Home screen, tap 2.
2. Enter the phone number or first few letters of the contact’s name.
3. From the list;tap a contact to call.

\ To check other phone numbers associated with the contact, tap |ﬁ| beside the
contact name.

4. To hang up, tap End Call.

The phone dialer’'s Smart dial feature makes it quick and easy for you to place a call.

Simply enter the phone number or first few letters of the person’s name you want to
call. Smart dial automatically searches and filters your stored contacts and the phone
numbers from the call history.

Use Speed dial to call a phone number with a single tap. For example, if you assign a
contact’'s number to the number 2 key, you can just press and hold 2 to dial the
number.

The number 1 key is generally reserved for your voicemail. Press and hold this key
to call voicemail and retrieve your voicemail messages.

1. On.the Home screen, tap R,

2. Tap i > Speed dial.

3. Tap =+  and then select a contact from the list.
4

On the Speed dial screen, choose the phone number of the contact to use, and a
speed dial key‘toassign.

5. Tap Save.
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1. Tap the phone number within the message.

2. Tap Call.

To call the message sender, tap the received message, and then tap Call on the
& options menu.

5 - S H
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1.. Tap the phone number in the email body.

2. Tap Call.

—_

Open-an event in Calendar.
On the Event details screen, tap the phone number.

Tap Call.

oD

When the call is received, tap EE to see event details'such as the conference
call ID or meeting PIN code on the Phone dialer screen.

ga N

In some regions, you can make emergency-calls from HTC Phone even-if you don’t
have-a SIM card installed or your SIM card has been blocked.

1. Onthe Home screen, tap ta.
2. Dial the emergency number for your locale, and then tap Call.

( -
— 2

When you receive a phone call from a contact, the Incoming call screen appears.

@ You can use the polite ringer and pocket mode features for receiving calls.

Do one of the following:

= |f the display is locked whenyou get a call, drag @ tothe Lock screen ring.
= |f the displayis on when you get a call, tap Answer.



49 Phone calls

Do one of the following:

= |f the display is locked when you get a call, drag @ to the Lock screen ring. Then
drag to the ring the Remind me icon to create a task or the Send message icon
to send.a text message to the caller.

= |f the display'is on'when you get a call, tap Decline.

= Press the POWER button twice to reject acall.

Do one of the following:

= Press the VOLUME DOWN or VOLUME UP button.
= Press the POWER button.
= Place HTC Phone face down on a level surface.

If HTC Phone is already facing down, it will still ring when there are subsequent
incoming calls.
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Every time you make a call or your friend gives you a ring, you get to see your friend’s
latest social network status update right on the call screen. You'll also see a birthday
reminder, if your friend’s birthday will happen within one week.

£ 2nd cup of coffee for Monday morning

-

Jason Holt

Did you promise to babysit for a friend this weekend? If you associate a taskto a
contact, you'll see a task reminder on the call screen when you're on a call with that
friend.

Samantha Watson

| A A |

When a call is in progress; use the buttons onscreen to mute or unmute the
microphone or to turn the speakerphone on or off.
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If you're already on a call and acceptanother call, you can choose to switch between
the two calls.

1. When you receive another call, tap Answer to accept the second call and put
the first call on hold.

2. To switch between the calls, tap the person you want to talk to on the screen.

¥ 0026
Charles Collins —
<. M +as85101520 7
Onhald

v / Angela Wang
| 0; +88824681012

3. To end both calls, tap End Call.

To decrease potential damage to your hearing, do-not hold HTC Phone to your ear
when the speakerphone is on.

Do one of the following:

= Flip HTC Phone over during a call (be sure that Flip for speaker is selected in
Sound settings).
= On the call screen, tap ) |

The speakerphone icon appears in the status bar when the speakerphone is on.
To turn the speakerphone off, just flip HTC Phone over again, facing it up. Or tap )
again.

On the call screen, tap % to toggle between turning the microphone on or off. When
the microphone is turned off, the mute icon appears in the status bar.

Do one of the following to end the call:

= On the call screen, tap End Call.
= Slide open the Notifications panel, then tap E

If the phone number of the person-who called is not in your contacts list,; you can
choose to save the number to your contacts list after you hangup.
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When placing international-calls, plus code dialing automatically adds the international

dialing code for your location (for example, O11 for international calls made from the
Uu.s.).

Fl = |n Settings > Call > Plus code dialing, make sure the North American dialing option
is-selected.

= To call someone in your contacts list, the stored phone number needs to have a "+"
signfollowed by the country code.and phone number.

1...On the Home screen, tap Rs .

2. You can:

= Enter thefirst few letters of a contact name, and then tap a contact to call.

= |f you don't have the number stored, press and hold the zero key until'a "+"
sign appears. Then enter the country. code and phone number and tap Call.

The Phone dialer.automatically adds your international dialing code to.the number.

The Phone-dialer dials as is and doesn't automatically add.your international access
code when:

=-You dial a phone number that has a "+1" in front.

= There's no plus-sign in front of the number.

By default, the.international dialing code is'set.to O1l. When you're traveling in another
country; you-can set the international-dialing code to your current location.

1. Slide the Notifications panel open, and then tap @ > Call.
2. Tap Plus code dialing.

3. Tap International dialing.
4

Enter the dialing code of the country whereyou'relocated, and then tap OK.

When you're connected to a Wi-Fi network, you can make and receive calls through
an Internet calling account.

Before you add an Internet calling account, make sure that you've registered with
an Internet calling service that supports voice calls over Session Initiation Protocol
(SIP). Internet calls to phone numbers may incur additional-fees.
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1. Slide the Notifications panel open, and then tap @ > Call.
Under Internet call settings, tap Accounts.
Tap Add account.

2
3
4. Enter your account details.
5. Tap I > Savel

6

To set HTC Phone to receive Internet calls on your added account, tap the
Receive incoming calls check button.

Make an Internet call to either your contact's Internet calling account or phone
number.

Call any of the following:

Internet = |n People, tap a contact who has an Internet calling account; and
calling then tap Internet call:

account = |n Call History, tap an Internet call log.

Phone First, enable Internet calling for your outgoing.calls. Slide the
number Notifications panel open, and then tap @ > Call. . Tap Use Internet

calling, and then select either For all callsswhen data network is
available or Ask for each call.

Youlll see the missed call icon in the status bar when you miss a call.

1. Slide open‘the Notifications panel to check who the caller is.
2. To returnthe call, tap the missed call notification.

3. Tap the caller’'s name or number on the Call. History screen.
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1. On the Home screen, tap s .
2. Tap : > Call History.
3. On the Call History screen, you can:

= Tap aname or number in the list to call.

= Press and hold a name or number inthe list to display the options'menu.

= “Tap ‘9 to check only the call'history of a particular contact.

= Tap f > View to display just aparticular type of calls suchas missed calls or
outgoing calls.

1. On the Call History:screen, press and hold the phone number, and then tap Save
to People.

2. Choose whether to create a new contact or save the number to an existing
contact.

On the Call History screen, do one of the following:

Remove one name or Press and hold the name or number; and then tap Delete
number from call history.
Clear the entire list Tap & > Remove call history > Select all > Delete.

21 ST vi

You can change the settings of various phone services. Call services may-include call
waiting, voicemail, and more. Contact your mobile operator to find out about the
availability of call services.

Slide the Notifications panel open, and then tap @ > Call.
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Keep in touch with important people in your life. Use the Messages app to compose
and send text'and multimedia messages. On the All messages screen, your sent and
received messages are neatly grouped into conversations, by contact name or phone
number:

£ text. m 1)
1. From the Home screen, tap i > Messages.

2. Tap +

3. Enter.a contact name or mobile.number.in the To field.

Sending the message to a group of friends? Tap Q and.then sélect the contacts to
& whom you want to send the message.

4. Tap the box that says Add text, and then enter your message.

L@l To: DianaMayer -

| Hi'Diana; are youback from
dapan? Let's get together this
weekend.

67 / 160

?

5. Tap Send, or press % to save the message as a draft.

\ = There is a limit on the number of characters for a single text message (displayed
above the 'Send button): If you exceed the limit, your text message will be
delivered as one but will be billed as more than one message.

= Your text message automatically-becomes a multimedia message if.you enter an
email address as the recipient; add a message subject, attach an item, or.compose
awery long message.

1 ] (MMS
]

1. From the Home screen, tap i > Messages.

2. Tap +
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3. Enter a contact name, mobile number, or email address in the To field.

Sending the message to a group of friends? Tap 2  and then select the contacts to
& whom you want to send the message.

To add a subject line;, tap f > Add subject.
Tap the box that says Add text, and thenenter your message.
Tap @ and then choose an attachment type.

Select or browse for the item to attach.

® N O u &

After.adding an attachment, tap «¥ to see options for replacing, viewing or
removing your attachment.

9. "Tap Send, or press % tosave the message as a-draft.

1. After you've added either a photo, video, or audio’ in the multimedia message
you’'re composing, tap @ > Slide,

2. Choose where you want to insert the nextslide.
3. Right.after adding a slide, do one of the following:

= Tap @ and then choose to-add a photo or a video.

= Tap @ > Audio to add music or a voice recording to.a slide.

= Tap Add text, and then enter your caption:.

= Tap ¥ tosee options for replacing, viewing or removing your attachment.

4. Tap f > Preview. Tap once on the preview screento see playback controls.
\ If you don't see Preview, scroll down themenu.

5. When finished, tap Send, or press € to save the message as a draft.

Can't find your contacts’' email addresses in Messages?

1. If only phone numbers are showing up when you're entering a contact
name, tap .'.

2. Tap £ > Show Email.

To always show email addresses, tap £ on the All messages screen, and then
tap Settings > General > Show email address.
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1. On the All messages screen; tap i > Drafts.
2. Tap the message and then resume editing it.

3. Tap Send.

€ CKING-A ages

Depending.on your notification settings, HTC Phone plays a sound, vibrates, or
displays the message briefly in the status bar when you.receive a-new message. A
new.message icon E| issalso/displayed in the status bar:

To open and read the message, you can:

= Open the Notifications panel, and then tap the‘new message notification.
= Go to the Messages app and open the message.

= |f there’s'a media attachment such as a/photo or video in a received message,
tap it to view the content.

= To'save the attachment, tap the multimedia message, and then choose to save
from the options menu.

= |f the attachment is a contact (vCard), tap it to.view the contact information,
then tap Save toadd to your contacts.

= |f the attachment is an appointment or event (vCalendar), tap it to choose the
calendar where to save it, and then tap Import.

If you.are concerned about the size of your data downloads, yeu can.choose to
check the size and subject first before you download a multimedia message. On the
All messages screen, tap : > Settings > Multimedia messages (MMS). Clear the
Auto-retrieve option.

Save a text message in-your Tasks list so you can remind yourself when to reply.

1. On the All messages screen, tap a contact (or-phone number) to display the
exchange of messages with that contact.

2. Tap the message you want to save, and then tap Save as task.
3. Enter a task title and.-other details.

4. Tap Save.
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1. On the All messages screen, tap a contact (or phone number) to display the
exchange of messages with that contact.

2. Tap the'box that'says'Add text, and then enter your message.

3. Tap Send:

When a contact has multiple phone-humbers stored on HTC Phone, you'll see the
particular phone number used below the contact's name.

Angela Wanc
& ngela qu

0988170000 (Other)
+1 987 555 6805 (Work) (@
+1 587 555 9202 (Mobil (@

0972949359 (Home)

Check it out!
B:06. 214

Keep in mind that your response will be sent to the phone number of the latest
message you've received from this contact.

1. On the All messages screen, tap a contact (or phone number) to display-the
exchange of messages with that contact.

2/ Tap ¥, and then select another phone number of this contact:
3. Tap. the box that says Add text, then enter your reply message.
4. Tap Send.

O
’
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1. On'the All'messages screen, tap a contact (or phone number) to view the
exchange of messages with that contact.

2.. Tap a message, and then tap Forward.
In'the To field, fill in oneor more recipients.

4. Tap Send.
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WAP push messages contain.a web link. Often, the link will be to download a file that
you have requested from a service provider.

When you receive a WAP push message, a notification icon “G is displayed in the
status bar.

1. Open the Notifications panel, and then tap the push message notification.

2. “Tap Visit website.

> Messages.

1. From the Home screen, tap

2. Tap > Push messages.

\ You can only-see this option if you've previously/received WAP push messages:

You can lock a message so that it will not be deleted even if you delete the other
messages in the conversation.

1. _On the All. messages screen, tap a contact (or phone number) to display.the
exchange of messages with that contact.

2. Tapthe message that you want to lock.

3. Tap Lock message on the options menu. A lock icon ﬂ isdisplayed.

1. On the All messages screen, tap a contact (or phone number) to display the
exchange of messages with that contact.

2. Tap the message, and then tap Copy to SIM. A SIM card icon |E] isdisplayed.

1. Onthe All messagesscreen, tap.a contact (or phone number) to display the
exchange of messages with that contact.

2. Tap the message that you want to delete.
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3. If the message is locked, tap Unlock message on the options menu, and then tap
the message to display the options menu again.

4. Tap Delete message; and then tap OK.

1. On the All. messages screen, tap a contact (or phone number) to display the
exchange of messages with that contact.

2. Tap > Delete.

3. Tap Delete by selection or Delete by phone number (if the contact used
multiple phone numbers throughout the conversation).

In the Messages settings, tap General > Delete old messages to'auto delete old
& messages per conversation.

1. On the All.messages screen, press and hold a contact (or phone number).whose
messages you want to delete, and then tap Delete.

2. Tap OK'to delete the entire thread.

Any locked messages in the conversation thread will not be-deleted unless you
select the Delete locked messages check box.

1. On the All messages screen, tap I > Delete.
2. Select the conversation threads you'want todelete.

3. Tap Delete. Any locked messages will-not be deleted.

“\ O’ﬂ

1. From the Mome screen, tap i > Messages.
2. Tap &> Back up SMS > Back up SMS.

3. Enter a name for your backup file, and thentap OK.
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F You need to set up your email account in the Mail app.

1. On the Alllmessages screen, tap ! > Back up. SMS:
2. Tap Back up SMS via mail.

The Mail app's compose screen opens; with the backup file attached.
3. Enter your email address.

4. Compose your email message, and then tap Send:

To restore your text messages on HTC Phone, open the email message with the
backup file attachment from the Mail app. Tap the attachment to download it first,
and then tap it again‘to open the backup file to import.

You can only.restore text messages that were exported using the Back up SMS
feature.

1. From the Home screen, tap > Messages.
2. Tap I > Back up SMS > Restore SMS.

3. Tap the backup file to.import.

4, Tap OK.

| % ( -
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Access and change the settings of the Messages app. You can add a signature to your
messages, edit messaging options, and more.

On.the All messages screen, tap ' s Settings.
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You can‘search for information on HTC Phone and on the Web by using Search. Some
apps, such as'People or Mail, have their own'search function, which you can use to
search only within those apps.

1. From the Home screen, tap @, Google

2. Tap : > Settings.

3. Tap Google Search, and then customize your search settings.
4. When done,press % .
5

Tap Searchable items, and then select the items you want included when doing
a search.

1. From the Homescreen, tap O, Google.

2. In the search box, enter the words you want to search for. As you type,
matching items on HTC Phone and suggestions from Google web search are
shown as a list.

3. If what you're searching foris in the list of suggestions, tap theitem to open it in
its.compatible app.

Tap KN to enter it in the search box. New suggestions appear.and you can enter
= more text or tap N beside a subsequent suggestion to quickly refine your search.

HAC ~"YA
1. From the Home screen, tap . > Internet.
2. Tap the URL box on top of the screen.
3. Enter your search keywords or a webpage address.
4. On the webpage, you can:

= Tap alink'to open it, or press and hold a'link to-see more options.
= Tap an email address to send a message to the email address.

5. Flick down the screen to quickly show the URL box and other options.
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Want to read an article or blog without distractions? Read mode removes menus,
banners, and backgrounds from a webpage.

While viewing a webpage, tap {m} (when it's available) to switch to Read mode.

\ To turn Read mode off, tap [

1<)

Open multiple browser tabs to-make it easier for you to switch from one website to
another.

1. While viewing a webpage, tap Tabs.
2. Do one of the following:

= To open a new tab, tap New tab.
= To switch to another browser tab, slide your finger until the webpage you
want to view appears. Tap awebpage to display it in full.screen.

ol 9 2:04 o
PRl ‘1 v google com

Google

New tab icognito tab

Tap ® to'close a webpage.
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You can use incognito tabsto browse the Web with more privacy. Browser cookies
are not shared and deleted when you close all incognito tabs. Pages you view in
incognito also won't appear-in your browser history except for files you download.

From the browser screen, tap Tabs > New incognito tab.

Bookmark a webpage in.asnormal browser screen (not. when you're using an
incognito tab).

1. While viewing a webpage, tap Add to.
Tap Bookmarks.
Edit the bookmark name if needed.

2
3
4. Tosave the bookmark to a new folder, tap Bookmarks.
5. On'the Add to screen, tap ¥ > New folder.

6

Tap Done.

1. While viewing a webpage, tap Bookmarks.
2. On the Bookmarks tab, navigate to the bookmark you want to open, and then
tap it.

If you have set up Google Chrome™ syn¢ on your Google Account; tap W on the
Bookmarks screen, and then selectthe Google Account to view:for. your synced
bookmarks.

1. While viewing a webpage, tap Bookmarks.

2. On the Bookmarks tab, tap : > Edit.

3. Tap M at the right of the bookmark you want to edit.
4

Enter your changes, and.then tap Done.
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Create bookmarks from your computer's Google Chrome browser and sync them on
HTC Phone. For more information-about Google Chrome, visit http://
support.google.com/chrome.

F = Using your Google Chrome desktop browser, you.need to sign in to your Google
Account and set up Google Chrome sync.

= Be sure that you are logged in to your Google Account every timewyou. save
Google Chrome bookmarks on your-computer.

1. Slide the Notifications panel open, and then tap @ > Accounts & sync.
2.” Tap your Google Account.

3. Select the Sync Internet option.

W L. TOI u"‘:‘)

Save webpages to read later, even without an Internet connection. Some video clips in
webpages can also be added to the Watch list so you can.quickly find and watch
them during your free time.

Only webpages will be stored on HTC Phone. You.need to connect to the Internet
when openinglinked pages and video clips.

1. Whilewviewing a webpage, tap Add to.
2. ~Do one. of the following:

= To save the webpage to your list, tap Reading list.

= Tap Watch list if the webpage contains one or more video clips, and then
select the videos to add to the Watch list.

1. While viewing a webpage, tap Saved.
2. On the Saved tab, do any of the following:

= Under Reading list, tap a thumbnail of the webpage youwant to open.
= Under Watch list, tap a thumbnail of the video clip you want to open.
= Tap f to see more options.
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1. While viewing a webpage, tap 5> History.
You can also press-and hold < .

2. On the History tab, tap a time period to see alist of webpages you've visited.

1. While viewing a webpage, tap i History.

2. On the History tab, tap f > Clear all.

1. While viewing a webpage, tap i > History.

2. On the Most visited tab, navigate to the page you want to view, and then.tap
the page.

1. While viewing a webpage, tap : > History.

2. On'the Most visited tab, tap > Clear all.

You can download file and apps directly from your favorite websites.

F Filessand-apps downloaded from the Web can be from unknown sources. To
protect HTC Phone and your péersonal data, we strongly recommend.that.you
download and open only the files you trust.

1. Open your web browser, then-go to the website where you can download the
file you want.

2. Do any of the following:

= Follow the website's download instructions for apps.
= ‘Press.and hold an image or a web'link, and then tap Save link.

Before you can install the downloaded app, you need to set HTC Phone toallow
installation of third-party apps in/Settings > Security > Unknown sources.

1. From the Home screen, tap > Downloads.

2. Tap the file to open it.
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Customize the web browser to suit'your browsing style. Set display, privacy, and

security options when using the-web browser.

From the browser screen, tap i > Settings.

1. From the browser screen, tap S Settings.
2. Tap General > Set homepage:

3. Select the homepage youwant to'use.

Choose which Adobe’ Flash® content you want to see on a webpage, and when you
want to view it.

1. From the browser screen, tap : > Settings.

2. Tap Advanced > Enable Flash and plug-ins > On demand.

After selecting On demand, you can show the Adobe Flash content by tapping on
the webpage.
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Reminisce on good times. Use Gallery to.view all your photos and videos that are on
HTC Phone or your online albums.

You'Can even:
= Add photo frames and apply effects.

= Trim your videos.

= Share to yoursocial networks, photo sharing sites, and more.

= View yourphotos and videos on.a big screen TV.

1. From the Home screen, tap i > Gallery.

2. Tap a photo or videoalbum.

3. Tap a photo or video to'view it in full screen.
While viewing a photo'in full screen, tap anywhere on the screen, and thentap

& More > Show on'map to see the location where you took the photo. (Show.on map
is available when you've enabled-Geo-tag photos in Camera.)

Starting a photo slideshow
1. Tap a photo album.

2. Tap Play.

During the slideshow, tap the'screen to show the controls. Tap @ to set slideshow
preferences.
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1. Tap a video album and then tap a video.

2. Tap the onscreen.controlsto control the video playback, adjust the volume,
capture an image during playback, and more.

@ Tap More > Select player to share the video on your home network.

River.mp4

Taking a photo while watching a video

While you're watching a video in Gallery, tap o to capture a still shot.

Rotating a photo

1. On the Gallery app’s Albums screen, tap an album.

2. Press and hold a photo, and then tap Edit > Rotate left or Rotate right.
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Cropping a photo
1. On the Gallery app’s‘Albums screen, tap an album.

2. Press and hold a photo, and then tap Edit > Crop. You'll see a crop box around
the photo.

3. You can:

= Drag the crop box over the part of the photo you want to crop.
= Press and hold the edge of the crop box. When directional arrowsappear,
drag your finger inward or-outward to resize the crop box.

Il 2:00 P

4. Tap Save.

The cropped photo is saved as a copy. The original photo remains unedited.

Adding photo effects
1. On the Gallery app’s Albums screen, tap an album.
2. Press and hold on a photo, and then tap Edit > Effects.
3. Tap an effect to apply to the photo.
4. Tap Save.
The enhanced photo is saved as a copy. The original photo remains unedited.

Adding custom photo effects

Are the existing photo effects not exactly what you arelooking for? You can make
your own photoeffects in Gallery.

\ You can only add effects to photos that are stored locally.

—_

On the Gallery app’s Albums screen, tap an album.
Press and hold a photo, and then tap Edit > Effects.
Tap 4 > +.

Tap a filter.

au c wDn

Drag the slider to get the effect you want.
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6. You can do any of the following:

= Add more than one filter to create a complex effect.

= Rearrange filters to.modify the effect. Press and hold the filter you want to
move. Then drag it to a new position.

= Remove filters. Press and hold the filter you want to remove. Then drag it
to Remove.

= Tap D— to add a frame to your photo.
7. ' Tap/Done to'apply the effects to your photo.

@ Tosave your custom effects for future use, tap Save Preset.

8. Tap Save.

Trimming a video

Remove unwanted scenes from a video you recorded.on HTC Phone.

1. On the Gallery app’s Albums screen, tap an.album.
2. Pressandhold the video you want to edit,-and then tap Trim.

3. Dragthe two trim sliders to the part.where you want the video to begin and
end.

il 3150
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As you drag a slider, you'll see time markers and video frames. . The one in the
middle is your start or end frame.

4. Tap P to preview your video.

5. Tap Done.

The trimmed video is saved as a new file. The original video remains unedited.
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Right in the Gallery app, check what you and your friends have uploaded to your
social networks or photo sharing sites.

F’ Log on to your accounts before you start viewing-online photos.

1. " From the Home screen, tap > Gallery.
2. Onthe top bar, tap ¥, and then tap.a/social network or photo sharing site.
3. ‘Tap an account to start viewing photos in that account.

To.comment on a photo, press and hold a photo thumbnail and then tap Add
® comment.

Send photos.and videos to your computer orto another device via email, MMS, or
Bluetooth.
Sending photos or videos by email
You can send several photos, videos, or both in an email message. They are added as
filerattachments in your-email.

1. From the Home screen, tap i > Gallery.

2. Tap the album that has the photos or videos you want to share.

3. Tap.Share, and then tap Gmail or Mail.

4. Select the photos or videos you want to share and then tap Next.

5

Compose your message and then tap > (Gmail) or Send (Mail).

‘\ If you selected Mail and you have multiple email accounts, the default-email
account will be used.

Sending a photo or video by MMS

1. From the Home screen, tap i > Gallery.
Tap'the album that has the photos or videos you want to share.

2
3. Tap Share > Messages.
4

Tap the photo or video you want to send. The photo orvideo is automatically
added into the MMS message.

5. To'add another photo or video to your slideshow attachment, tap @ and then
tap Picture or Video.

6. Compose your message and then tap Send.



73 Photos, videos, and music

Sending photos or videos using Bluetooth

Use Bluetooth to send photos and videos to another device or to your computer.
1. From the Home screen, tap > Gallery.
2. Tap the album that has the photos or videos you want to share.
3. Tap Share > Bluetooth.
4

Select the photos or videos you want to share and then tap Next:

You'll be asked to turn on Bluetooth-and connect to the receiving Bluetooth device so
the files can be sent.

Use the Gallery app to share photos and videos straight to your social networks. And
you can post videoson YouTube".

\ You can also. share a‘photo or video right afteryou’ve captured it.

Sharing photos or videos on Facebook

F Log in‘to your Facebook account before you upload photos or.videos.

From the Home screen, tap SEEE S Gallery:.

—_

Tap the album that has the photos or videos you want to share.
Tap Share > Facebook for HTC Sense.

Select the photos or videosyou want to share and then tap Next.

a M DN

Select which album to upload to and set privacy settings for'the uploaded
photos or videos.

Tap Add tag and description to enter a caption on each photo or video or tag
& . friends on your photos. If you're sharing several photos or videos, slide to the left.to
go to the nextone. Remember to tap Save after you're done.

6. Tap Done.

Sharing photos and videos on Flickr

F’ Log.in to your Flickr® account before you upload photos or videos.

1. From the Home screen, tap > Gallery.
2. Tap the album that has the photos or videos you want to share.

3. Tap Share > Flickr.
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4, Select the photos or videos'you want to share and then tap Next.

5. Select which album to upload to and set privacy settings for the uploaded
photos or videos.

Tap Add tag and description to enter a caption on each photo or video or tag
& friends on your photos. If you're sharing several photos 'or videos, slide to the left to
go to the next.one: Remember to tap Save after you're done.

6. Tap Done.

Sharing photos on Picasa

F Sign.in to your Google/Account before you upload photos to Picasa™

From the Home screen, tap > Gallery.

—_

Tap the album that has the photos you want to share.
Tap Share > Picasa.
Select the photos you want to share and-then tap Next.

Enter-a caption for the photos you're uploading.

o 0 A W N

Select the online album where you want to upload the photos, or tap + to
Create a new album.

7. Tap Upload.

Sharing videos on YouTube

Upload your.videos to YouTube and become an instant sensation.

> Gallery.

1. From the Home screen, tap .
2. Tap a video album, and then tap Share > YouTube.

3. Select the videos you want to share and then tap Next.
4

Tap the Google Account that you want to use, accept the Terms of Service, and
then select which data connection to use to upload the videos.

o

Enter a title-and description for the videos you're uploading.
Select a privacy option for the videos or tag them for easy searching.

7. Tap Upload.
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F You need to copy music files to HTC Phone first to use the Music app to play music.

1. From the Home screen, tap > Music > My phone.

2. Tap V¥ to browse a category, such as Artists or Albums.

Enjoy your favorite songs.on HTC Phone using the Music app.

1. While browsing your music collection, tap a song to play it.

2. Tap the onscreen icons to control music playback, repeat songs, and more.

- Tl S .@ Press-and,drag your finger across-the
o s progress bar to jump to any part of the song.

@ Show options for adding the song:to a
playlist, sharing the song, and more.

Turn shuffle on or off. (Shuffle is off when
button is gray.)

r:’ Cycle through the repeat modes: repeat all
songs, repeat current song, and don’t repeat.

Finding music videos on YouTube

It's easy to find music videos of the song you’re listening to on YouTube. On the Now
playing screen, tap () >Search > YouTube.

Updating album covers

1. On.the Now playing screen, tap i > Update album art.

2. ~Choose whether to automatically or manually update all album covers or update
just the current song on the Now playing screen.
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Playing music from the Lock screen

When you’re listening to music and the screen turns off, press POWER to turn the
screen back on and control the music playback directly on the Lock screen.

@ You can alsopause music playback.right from the Notifications panel.

Making your music sound better

When you plug in your headset, HTC Phone automatically turns.on the Beats Audio™
profile to give you an.enhanced sound experience.

To turn the Beats Audio profile on or off, slide the Notifications panel open, and then
tap @ > Sound > Sound enhancer.

Personalize your music experience-by. creating music playlists. Make a playlist
containing just your favorite songs or create-one to match yourmood for the day.
You can make as many playlists as you like.

1. From the Home screen, tap >Music > My phone.
2. Start playing a song that you want to add to a new-playlist.
3. Tap &) > Add to playlist.

\ If there are no.existing playlists, you will be\prompted to enter a new.playlist name.

4. On the Select playlist screen, tap +
5. Enter a playlist name.
6. Tap Save.

You can also add additional songs while creating-a-new-playlist. Tap : > Add songs
& to add more songs.
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Playing the songs in a playlist
1. From the Home screen, tap > Music > My phone.

2. Tap V¥ > Playlists.
3. Tap a playlist, and then tap the song you want to play first.

When you tap a song in the list to play it; the Now playing screen is updated with the
songs from your playlist.

Managing playlists

After creating a playlist, you can add more songs to it, rearrange their order, and
more.

1. From the Home screen; tap ' > Music > My phone.
2. Tap ¥ > Playlists, and then tap the playlist you wantito edit.

3. Tap & > Editplaylist.

Add songs 1. Tap ¥ > Add songs.
2. Tap ¥ to choose acategory, and then browse for songs.

3. Select the songs you want to add to the playlist, and then
tap Add.

Rearrange songs Press and hold = next tothe song title'you want to move,
and-then drag it to its new position.

Delete songs Select the songs you want to.remove from the playlist.

Change playlist ' Type the new name of the playlist in the title text box.
name

4. Tap Save.

Deleting playlists

1.. From the Home screen, tap > Music > My phone.
2. Tap V¥ > Playlists.
3. You can:

= Press and hold the playlist you want to delete, and then tap Delete playlist.
= Tap i > Delete playlists to remove several playlists.

Pick a song from your Music library and-set it as your ringtone or as ringtone for a
favorite contact.

1. From the Home screen, tap > Music > My phone:.

2. Find the song that you want to set as a ringtone.
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3. Tap @ > Set as ringtone.

4. Tap Phone ringtone or Contact ringtone. If you select Contact ringtone, choose
the contacts you want to associate the ringtone with.

Trimming an MP3 ringtone

Use the Musicapp’'s ringtone trimmer if you want to set only a part of the song as
ringtone.

1. " When you-find the song that you want, tap ) > Set as ringtone > Trim the
ringtone.

2. Drag the trim sliders 5 & o tothe part where you want'the ringtone to begin
and end.

For a more precise trimming, tap the left or right arrow buttons. Time markers
indicate where you are.on the song.

3. When you're done trimming, tap Set as.

4, Choose whether to set your trimmed song as your Phone ringtone or Contact
ringtone.

You can.see your new ringtone in the phone settings. Slide open the Notifications
panel, and-then tap Settings > Sound > Phone ringtone.

Choose a song from-the Musicapp’s library and use Bluetooth to send it to another
device or your,computer.

1. From the Home screen, tap £ > Music > My phone.
2. ~Find-the song you want to send.

3. Tap ) > Share > Share file > Bluetooth:

You'll be asked to turn on Bluetooth on HTC Phone and connect to thereceiving
Bluetooth device so the music can be sent.

Want a novel way to share your photos and videos? Movie Editor lets you make short
theme-based slideshow movies complete with transitions and background music.

1. From the Home screen, tap > Movie Editor.
2. Tap <+ and then enter a title for your slideshow.

3. Tap Select a theme: Themes include slide transitions, the default theme music,
and motion background.

4. Tap the theme you want, and then tap Done.
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5. Tap 4+ sclect the photos and videos from Gallery, and then tap Next.

6. Edit your slideshow:

Insert items between Tap an existing photo or.video, and then tap Insert.
existing photos:and. . Select the items to add, and.then tap Next. New items
videos are inserted before the item you tapped.

Trim a video Tap an existing video, and then tap Trim. Drag-the two
trim sliders to.the part where you want.the video to
begin and.end; and then tap Done.

Reorder photos and Pressand hold a photo or video and drag it to a new
videos position.

Remove photos-and Tap the photo or video youwant to remove, and tap
videos Remove.

Change the'theme Tap the theme name to choose another theme.

Preview the Tap @ to start viewing your slideshow.
slideshow

Movie Editor automatically saves your movies so you don't have to worry about losing
any changes you make.

Changing the soundtrack

1.
2.

In the slideshow, tap. @ > JJ.

Tap Choose music track to choose a song stored on your phone.

If you have videos in your slideshow, you can balance the volume levels of the audio in
the videos with the soundtrack. Simply drag the volume slider to the level you want.

Sharing your-slideshow from Gallery

1.
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In Movie Editor, find the slideshow you want to share from Gallery and tap it.
Tap @ > =}

Choose a resolution:.

Tap Close.

In Gallery, tap the Movie Editor album, and then tap Share.

Choose how you want to share your slideshow.
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Share photos, videos, and movies with your friends on a big screen. Simply connect
HTC Phone to your'home network and instantly share your photos, videos, movies,
and music on your DLNA" compliant devices.

Don't have a DLNA setup at home? Don't worry. You can purchase HTC Media Link
HD and hook it-up to an HDMI display. Refer to the documentation that comes with
Media Link HD to find out how to set it up.and use it with HTC Phone.

F = |f you'll be using a DLNA compliant TV or audio system, refer to'its documentation
on how to connect it-to your home network.

= You'll need to use Media Link HD with HTC Watch™ to display movies and trailers
on a big screen TV.

1. Connect HTC Phone to your home network via Wi-Fi.

2. Open-the Gallery, HTC Watch, or Music app.

3. Locate the media that you want to share, and then tap it.
4

Do one of the following:

While viewing photos or videos in Tap the screen to.show the controls;.and

Gallery thentap More > Select player.
While playing music in Music Tap 8 > Select player.

While playing a movie in HTC Watch Tap TV.

5. Choose the device on your network where you want to play the media.

6.. Once connected to the other device, tap the onscreen controls to control
playback, adjust the volume, and more.

\ For more information-albbout DLNA, visit www.dIna.org.
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Slide the Notifications panel open, and then tap @ > Accounts & sync.

Tap +

Tap the account type you want to add.

—Y

oW N

Follow the onscreen instructions to enter your.account information.

/
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Sign.in to your Google Account to see your Gmail, contacts, and calendars, and to use
Google apps-on HTC Phone.

1. Slide the Notifications panel open, and then tap @ > Accounts & sync.

2. Tap +.
3. Tap Google.
4

Follow the onscreen instructions to sign in to an'account or create a new
account.

\ If you added more than one Google Account, apps such as Gmailican allowyou to
switch between your accounts.

Forgot your Google Account password?

If you have forgotten your Google Account password, you can try to recover it
by going to the Google website.

1. .On HTC Phone or on your computer, open your web browser
2. Go to www.google.com/accounts/recovery.

3. Select | forgot my password, and then enter the email.address or
username that you use to sign in to your Google Account.

4. Click Continue:

Follow the instructions on the screen to reset your password.
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1. Slide the Notifications panel open, and then tap @ > Accounts & sync.

2. Tap the Auto-sync On/Off switch to turn-automatic sync on or off.

1. Slide the Notifications panel open; and then tap @ > Accounts & sync.

2. Tap the account you want to sync.

3. . Tap ().

1. Slide the Notifications panel open, and then tap @ > Accounts & sync.
2. Tap theaccount'that you want to-update.

3. Tapthe item you want to sync or edit.

You can'remove an account to delete all information associated with it from
HTC Phone. Removing an-account does not delete information from the online service
itself.

1. Slide the Notifications panel open, and then-tap @ > Accounts & sync.
2. Tap'the account that you want to remove.

3. Tap i
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With the People app, easily manage your communications with your contacts via
phone, messaging, email, and social-networks.

And, if you have the same contacts from different sources, you can.merge their
contact information so you won't have duplicate entries.

To open People, from the Home screen, tap > People.

The People-app lists all contacts stored locally.and from the online accounts you're
logged in to.

You can:

Phonebook . . \
-_— _ = View your profile and edit your-contact
[Seanbéople Pai information.
@‘; Jennifer Singer ) )
CER 1y profile = Create, edit, or find contacts.
n Alisa Pritts
. = See status updates.
'-6 Angela Wang

- = Tap a name to see that contact's stored
ﬂ April Lin . .
% information.
| [ Ben Carter
EL?I'; R WEsting uprwith-Diana-Mayer for the

=  See a notification icon when.a contact has sent

Charles Collins

& I Tonight we win! YOu new messages.
‘(.él Chris Mathews
L7
- |

Claire Nichols

= Get notified when it's the contact’s birthday.

» Check out who's online.in Google Talk™ Online
status icons are displayed if you're signed in to
Google Talk.

Choose which account contacts to show.

1.. On'the People tab, tap ¥ on the top bar.
2. Choose the online accounts that contain the contacts you want to display.

3. Press %.

@ To set your contact sorting options, tap : > Settings.



In addition to searching contacts by name, you can also search by other criteria such
as by their group name or'company.

1. On the People tab, tap P > Settings.

2. Tap Search contacts by, and then choose-the types of criteria to search for.

Store your personal contact informationto easily send it to otherpeople.

1..-On the People tab, tap My. profile.

2. Tap Edit my contact card.

3. Enter or edit-your. name and contact details.

4. Tap E (or the current photo) to change your.contact photo.
5

Tap Save.

When you tap My profile; you'll see the following tabs:

[_%E]. Details

Shows your contact details. You'll also see your mostrecent posts in social
networks (if you're signed in to social networks.) You can also edit your profile
or.share it with others.

Q‘) Upda‘tes

Shows the updates that you've posted. in your social networks.

@ G:allery

Shows your social network-albums and photos.

=\ »
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1. On the People tab, tap +.
2. Tap'the Name field, and then enter the contact name.
Tap [ﬁ if you want to separately enter the contact's first, middle, and last name.

Depending on the contact type, you-may also be ableto add.a name prefix (such as
Dr.) or a name suffix (such as Ph.D).
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3. Select the Contact type. This determines which account the contact will sync
with.

\ Some fields may not be available when you’re adding contacts to your SIM card.

4. Enter the contact information in the fields provided.

5. Tap Save.

HTC Phone automatically searches for your phone contacts on different social
networksyou're signed into. Based on matching email addresses and contact details,
you can send requests-to your contacts to join your social network.

To turn this feature on or off, tap I > Settings on the People tab, and then select or
clear the Find people you know option.

To manually refresh the list of people suggestions, tap T > Manage contacts >
& Linked contacts. On‘the Notifications tab, tap £ > Refresh.

1. Tap the People you know notification (when it's available onthe People tab).

2. Choose the people to follow or send friend requests using-the social networks
you're signed into.

1. On the People tab, tap i > Manage contacts.
2. Tap Import/Export contacts > Import from SIM card.

3. If you have a Google or Exchange ActiveSync account; tap the type for the
imported contacts.

4. Select the contacts you want to import.

5. Tap'Save.

1. On the'People tab, enter the contact’s name or email address in the search box.
2. Tap Search contacts in your Company Directory.

3. Tap the name of the contact you want copied to HTC Phone.

4

Tap 4+ to save the contact to your Exchange ActiveSync account.



1. On the People tab, tap i > Manage contacts.

2. Tap Copy contacts, and then choose a contact type or online account to copy
from.

\ Contacts from your social network accounts may. not be copied.

3. Select a contact type or account you want to save to.

[\ | Ve o S~
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Avoid duplicate entries by merging contact information from different sources, such
as your social network accounts, into one contact.

When HTC Phone finds contacts that can be merged, you’'ll see a link notification
when you open the People app.

1. Onthe People tab, tap the Link suggestion notification.when-available. You'll see
a list of suggested contacts to merge.

2. Choose the contacts you want to merge.

If you don't want to receive contact link suggestions, on the People tab, tap i >
& Settings. Clear the Suggest contact link option.

1. Onthe People tab, tap the name of the contact (not the icon or photo) you
want to link.

2\ Tap ©D .

3. You can:

» Under Suggest links, tap ©@£ to link the contact to an account.
= Under Add contact, tap one of the options to link to another contact.

1. On the People tab, tap the hame of the contact (not the'icon or photo) whose
link you want to break.

2. Tap CO.

3. Under the Linked contacts section, tap GO _beside an account to break the
link.
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When you tap a contact on'the People screen, the contact details screen opens.

The contact details screen has the following tabs:

[ﬁ Details:

Shows theinformation you've stored for the contact. Get in touch with the
contact by tapping an option.

sm== - Thread

Shows SMS messages and emailsyou've received from the.contact. It also lists
all your incoming, outgoing, and missed calls to‘and from the contact.

_C) g Updates

Shows the contact's updates and events from social network accounts.

If you see a notification of the contact’s birthday under the Events section,
you can tap-the notification and choose how you want to greet your contact.

ﬁ Galleg/ \

Shows the linked contact’s albums.and photos.

F Social networkcontacts cannot be edited.

1. On the People tab, press and hold the contact, and then tap Edit contact.
2./ Enter the new information.

3. Tap Save.

1. On the People tab, tap f > Delete contacts.
2. Select the‘contacts you want to remove:

3. Tap Delete.
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Assign contacts to groups-so.you can easily send a message or email to a whole
group. You can also sync . groups on HTC Phone with the groups in your Google
Account, accessible via.your.computer’s web browser. We've also added the Frequent
group as a special group type that automatically stores the contacts you dial or get
calls from the most.

1. On.the Groups tab, tap +
Enter a name for the group.
Tap E to selecta photo forthe group.

2

3

4. Tap & > Addcontact to group.

5. Select the contacts you want to add, and then tap Save.
6

When your group is complete, tap Save.

1. On'the Groups tab, press and hold the group, and then tap Edit group.

2. You can:

= Tap the group name to change the name. You can.only change the name
for groups that you have created.

= Tap the icon.next to the group name to change or remove the group
photo.

= Tap I > Add contact to group to add more members.

= To.rearrange the group members, press and hold = at the end of the
contact’'s name, and then drag it to its new position.

» Tap ® beside a contact to remove it from the group.

3. Tap Save.

You will becharged for each text message/sent. For example, if you send a
message to a group of five people, you will\lbe charged for five messages.

1. On the Groups tab, tap the group you want to send a message or email to.
2. Go to the Group action tab.

3. Choose if you want to send a text message or email.



1. On the Groups tab, tap D/

2. Press and hold == at the end of the group to move, and then drag it to its new
position.

3. Tap Save.

\ You can only delete groups that youhave created.

On the Groups tab, you can:

= Press and hold a groupyou want to delete, and then tap Delete group.
= Tap D’ to choose several contact groups to remove.
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Stay close with the people that matter by adding a people widget for each of your
groups.

1..-Press and hold on-an empty space on your Home screen.

2. On the Widgets tab, tap All Widgets > People.

3. Choose the widget style, and then drag it to a home screen thumbnail where
you want to add it.

4. Select the groupyou want to add as a widget.

5.. Repeat the above steps to add-another People widget.

Choose the communication action-(for example, call or send/a message) when you tap
a contact’'s photo on the People widget.

1. On the Home screen, go to the People widget.
2. Tap a contact's photo on the widget.

3. Tap the communication method you want for the contact.

Ifyou needito change the default communication method, tap.the contact's'hame
(not.the photo), and then tap Set default action.



1. On the Home screen, go to the People widget.

2. Tap a contact's photo (not the name) on the widget. The default
communication-method you've set for this contact will be performed.

1. Onthe People tab, do one of‘the following:

To send Do this

Someone's contact Press and hold the name of the contact (not the icon
information or photo), and then tap.Send contact as vCard.
Your contact Press and hold My profile, and then tap Send-my
information profile.

2. Choose how you want to send the vCard.
3. Select the type of information you want to send.

4. Tap Send.

1. On the People tab, tap f > Send contacts.

2. Select the contacts whose contact information you want to share
3. Tap Send.
4

Choose how you want to send-the contact cards.

-
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1. On the People tab, tap P> Manage contacts > Import/Export contacts.
2. Choose whether to export your contacts to the storage card or phone storage.

3. Select an.account or type of contacts to export, and then tap OK:
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Signing.in te your Facebook® account from the Accounts & sync settings or the
Facebook app (preinstalled or downloaded) automatically signs you.in to-Facebook
for HTC Sense. Also, you may need to authorize Facebook for HTC Sense to connect
to your Facebook account.

With Facebook for HTC Sense, you can:
= See your Facebook contacts and their status updates in People.
= See Facebook photos in Gallery.
» Check your friends’ Facebook status updates in Friend Stream™.

= View Facebook events and friends’ birthdays in Calendar.
[ S

When you're signed in to Twitter™ for HTC Sense, you can see your Twitter contacts
and their latest tweets in People. You can also send tweets.and check your friends’
tweets in Friend Stream.

If you have the Twitter app (preinstalled or downloaded), signing in to Twitter for
HTC Sense does not sign you in to the Twitter app and vice versa:If you want to
use the same Twitter account forboth, you’ll'have to sign in to both using the same
login info.

QJ e

With Friend Stream, you can share and get updates from friends in popular social
networks in a-single feed.
From the Home screen, tap > Friend Stream.
When'you tap someone’s status update, you can:
= Write a comment.
= | ike someone’s Facebook posts.
= ook at someone’s album photos.

= View the tweet. If there's a web link shared, you'll'also-see the posted webpage
right below the tweet.

When you tap someone’s photo or name, you can:
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= Check the person’s profile details.
= | ook at the person’s Facebook wall.
= Check the person’s posted tweets.

Tap ¥ to display posts.from-a particular social network.

Slide to the other tabs to see more options. You can-tap f > Edit tabs to customize
the Friend Stream tabs.

1. Onthe All tab, tap +.

Enter your status update.

3. If you do not'want to send the status update to all your social network
accounts, tap &=, andthen clear the social networks to exclude.

4. Tap Done;

5 Tap @

6.  Choose what you want to attach to your status update.

7. Tap Post.

i o~
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Post your status updates, write messages on walls, or check in to a place.

1InFriend -Stream, tap ¥ > Facebook.
Tap + > My wall.
Tap a friend from the list.

2

3

4. Enter your message.

5. Tap @ to attach a photo.
6

Tap Post.

Tap someone’s status update on the All tab, and do any of the following:

= Tap a photo or the album name shown in the status update to view and comment
onthe album photos using the Gallery app.

= |ike the person’s status update.

= Tap the text box, and thenenter what you think-about the person’s status
update.
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Let your Facebook friends know:where you are by checking in to a place.

Fl In order to find your location, you need to enable location sources in Settings >
Location.

Go to the Locations tab, and then tap o

—_

Tap aplace from the list.
Tap. Check in.

Add your status message and even tag the friends you're with.

AR R C B\

Tap Check in.
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1. In Friend Stream, tap ¥ > Twitter for HTC Sense.

2. Tap +

3. Enter your tweet.

4. Tap @ or ‘® toadda picture or your current location to your tweet.
5

Tap Post.

1. On any-of the tabs, tap Q

Type a Twitter name in the search box.

2
3. Tap Q

4. In the search results, tap the Twitter user you want to follow.
5. Tap f > Follow.

Unfollowing a Twitter user

1. On the All tweets-tab, tap the Twitter user you want to stop following.

2. Tap : > Unfollow.

You can only send a directmessage (DM) to someone who is following you.
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1. On the DMs tab, tap +
2. Enter the name of a Twitter user in the To field.
3. Enter your message, and then tap Post.
You can also send a-direct message when you press and hold a tweet of the person

you want to send the direct message to, and then tap Send direct message on the
options menu.

1.-.Onthe All tweets tab, tap the tweet you want to reply to or retweet.

2. Tap Reply or Retweet.
3.7 Enter your reply or add a personal note to the tweet.
4

Tap Post.

Q) ¢ | ""

-

Google Talk is Google’s instant messaging program. It lets you communicate with
other people that also use Google Talk.

To open'Google Talk, on'the Home screen tap i > Talk.

@ To learn what you.can do and-get help in Google Talk, tap ' > Help.

4
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With Google+", you can check your friends'.updates, post updates of your-own, and
chat withfriends in your Google+ circles.

To open Google+, on the Home screen, tap i > Google+

@ To learn what you/can do and get help in Google+, tap P> Help.
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All your received email messages are delivered to your Inbox.

From the Home screen, tap £ > Gmail.

T Archive, delete or Tap'the check box before the

| Taclocted _ label multiple email message or conversation:
Sl - e\ conversations Then tap the onscreen buttons at
AN : the'bottom to choose what to.do
with the selected messages or
Natasha White==y N\ % vz conversations.

' - Display drafts;sent Tap Inbox at the topbar and then
messages, and tap another label (such as Sent,
other labels Drafts, or your created label) to

view its messages and
Phil Parker . conversations.
oy reTal foc et dealesohip? Thagiieteting D, 4 AN\ VAN, U RN
B;ﬂ Carien B, Switch to your Tap Inbox at the top bar, and
Vimsnd iy~ i oM e s other Gmail then'tap the account you want toe
Eapshoole /.. gz | account switch to.
B 8§ < \E k. - - - 4 \

1. In the inbox of the Gmail account you want to use, tap =+.

2. Fill in one or more recipients.

Want to loop in more recipients in a carbon copy (Ce) or blind carbon copy (Bcc)
& of the email message? Tap f > Add Cc/Bcc
3. Enter the email subject, and then compose your message.
4. Ifyou want toattach a photo, tap f > Attach file.
Tap > to send.

1. In the Gmail inbox, tap the email message or conversation.

2. To reply tothe sender, tap 4\ Or, tap H and-.choose whether to Reply all or
Forward.
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3. Do one of the following:

= |f you're replying to the sender or you selected Reply all, enter your reply
message.
= |f you selected Forward, specify the message recipients.

Tap Respondinline if you want to interleave your new message with the received
& email. But thisremoves any attachments or formatting in the original email
messade.

4. Tap > to send.

2. Do one of the following:

= |f this is the first email account you're adding in Mail, tap Other (POP3/
IMAP) on the Choose a mail provider screen.

= |f you'vealready added an email account in'Mail, tap f > New account >
Other (POP3/IMAP).

3. Enter the email address and password for your email account and then-tap
Next.

\ If you're asked to enter more email settings, ask your email service provider. for
assistance.

4. Enter the account name and your name and then tap Finish setup.

You can sync with-Microsoft Exchange Server 2003 Service Pack 2 (SP2) or later.

1. From the Home screen, tap > Mail.
2. Do one of the following:

= |f.this is the first email account you're adding in Mail; tap Microsoft
Exchange ActiveSync on the Choose a mail provider screen.

= |f you've already added an email account in Mail, tap f > New account >
Microsoft Exchange ActiveSync.
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3. Enter the Exchange ActiveSync account details, and then tap Next.

\ If your corporate Exchange Server does not support auto-detect, you'll need to
enter your Exchange Server settings. Ask your Exchange Server administrator for
details.

4. Choose the sync options that you want, then tap Next.

5. Enter the account name, then tap(Finish setup.

Whenyou open the Mail app, it displays the inbox of one of your.email accounts that
you’'ve set up on HTC Phone.

To switch between email accounts, tap the bar that shows the current email account;
and then tap another account.

A
New account

All accounts

hing
touches on this guarter's sales report.

Jason Holt

call me 725 PM
Left you a message on your answering
machine. I'm mobile, just call me.

Diana Mayer

RE: Thank yod! §:44 PM
Hi Jen, | just wanted to tellyou that.yotr
did a great job getting:the year end party

Viewing the unified inbox of all your email accounts

You can view email messages from all your accounts just in.one place without having
to switch to different accounts.

Just tap the bar that shows the current email account, and then tap All accounts.
Email messages are color coded so you can easily distinguish which email accounts
they belong to.

\ Up to 15.email accounts can be shown in the unified inbox.

Organizing email messages

Do you have a big pile of email messages in your inbox? Organize your email
messages into tabs and quickly find the messages you want.

1. Switch to the email account that you want to use.

2. In the inbox, tap & > Edit tabs.
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3. Press and hold a tab, and then drag it to the bottom row to add.
4. Press % and then slide to the added tab.

Manually refreshing an email account

Whatever your sync'settings-are, you can also syne your sent and received email
messages manually at any time.

= While viewing an email account, tap f > Refresh.
= |f you have several email accounts, you can refresh them all at the sametime.
Go to the All accounts inbox first. Then tap § > Refresh.
Sorting email messages
Customize how you sortyour email messages.
In'an email account inbox, tap > Sort, and select from the sorting options.
To quickly scroll.through'the message list based on the sorting option you've

& selected, press-and hold two fingers on any.email message, and then dragupward
or downward.

Switch to the email account that you want to use.

Tap +

Fill in.one or more recipients.

powN

Want to loop.in more recipients in a carbon copy-(Cc) or blind carbon copy (Bcc)
&  of the email message? Tap § > Show C¢/Bcc.

5. Enter the subject, and then compose your message.
6. Do any of the following:

= Add an attachment. Tap Attach and then choose what you want.
=  Set the priority for an important message. Tap > Set priority.

7. Tap Send, or to send-it later, tap Save.

Resuming a draft email message

1. In an email account inbox, tap f > Folder > Drafts.
2. Tap the message.

3. When you finish editing the message, tap Send.



1. From the Home screen, tap HE S Mail.
2. Switch to the email account you want to use.

3. In the email account inbox, tap the email message or conversation you want to
read.

‘\ If youswant to read a particular messageinside an email conversation, tap ' to
expand the conversation, and then tap the email message.

4.~ Tap Reply or Reply All.

@ Tap. & for more actions for the email.

Where are my unread email messages?

Unread email messages display in bold in your inbox. If you're viewing the
unified inbox of all your email accounts, color bars also appear next to-unread
email messages. The color bars also.indicate the email account from where the
email message is received.

To group all unread email messages, add the Unread tab to your inbox.
1. Switch to the email.account you want to use.
2. Inthe inbox, tap i > Edit tabs.
3. Press and hold Unread, and then drag it to -the bottom row to add.
4. Press % , and then tap the Unread tab.

Saving an email message in the Tasks app

Save an email message in your Tasks list so you can remind yourself when to reply.

1. In an email account inbox, press and hold the emailmessage, and then tap Save
as task.

2. On the New task screen, enter the task details;-and then tap Save.



1. Tap Q

2. If you want to refine or filter your search, tap @ check the search options, and
then tap OK. Forexample, you can focus the.search on a part of an email or
filter email messages that have attachments or tagged as high priority.

3. In the search box, enter the wordsyou want to search for.
Tap aresult toopen the email message.

Searching for emails from a contact

Do you remember the sender, but can't find a particular email-from him or her?

1.7 Switch to the email account-you want to use.
2. Press and hold an-email message from a contact:

3. Tap Search the mail from the sender. A list of email messages from that contact
appears.

Flagging an email

1. -Switch to your Exchange ActiveSync account.

2. While viewing the inbox, tap the flag icon that appears beside an email message
or conversation.

To flag an email message inside a conversation, tap. ‘¥ ' to expand the conversation,
& and then tap the flag icon of the email message.

Setting your Out of the office status

1. Switeh to your Exchange ActiveSync account.

2. Tap f > Out of the office.

3. Tap your current office status, and then select Out of the office.

4, Set the dates and times.

5. Enterthe auto-reply message.

6. If you want a different auto-reply message for recipients outside your
organization; tap the Send auto reply message to external recipient option, and
then enter the auto-reply message in the box that appears.

7. Tap Save.

Sending a meeting request

1. Switch to your Exchange ActiveSync account.

2. Tap I > New meeting invitation.



102 Email

3. Enter the meeting details.

4. Tap Save.

Moving email messages to another folder

1. Switch to the email account you want to use.

2. Select the email messages you want to-move.
\ To select all, select one email message-first, and then tap : > Select all.

3. Tap Move to, and then select a folder.
Deleting email messages

1. Switch to.the email account you want to use.

2. Tap the check buttons of email messages you want to delete.
\ To selectall,’select one email message first, and then tap I > Selectall.

3. Tap Delete.
Switching to other mail folders

1. In an email account inbox, tap > Folder.

2. Tap.the mail folder that contains the messages you want to view.

You can change your email notification settings, add an email signature, delete an
account and more.

1., Switch to the email account whose settings you want to change.

2. Tap : > Settings.

When you don't need to sync email frequently, such as when you're'watching video or
driving, use Smart Sync to automatically extend the time before HTC Phone syncs
your.email account. Smart Sync helps you save battery power.

1. Switeh to the email account where you want to use Smart Sync.
2. Tap : > Settings > Sync, Send & Receive.

3. Tap Peak time sync > Smart Sync.
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Never miss an important date again. Use the Calendar app to schedule your events,
meetings, and appointments.

You canset up HTC Phone to stay in sync with calendars such.as Google Calendar,
Outlook Calendar, and Microsoft Exchange ActiveSync Calendar.

If you've signed into your social network accounts, related calendar events will appear
in Calendar.

You-can create events that sync with your Google or Exchange ActiveSync calendars,
as well as-events on HTC Phone.

1. From the Home screen, tap > Calendar.

2. On any Calendar view, tap +
3. Tap V¥, andthen select the calendar to which you will. add the event.
4. To invite people, tap & and choose who you-want to invite.
5. Enter andset the‘event details.
6. Tap Save.
n NC

1. Tap a Calendar tab.
2. Do any of the following:

= |n‘any Calendarview, return to the current date by tapping Today.

= Eventsin day, week, and agenda views are.color coded to indicate which
account.or type of calendar they belongto. To find out what each color
represents, tap .

\ If youdon't'see a Calendar.tab, tap i > Edit tabs, press and hold a Calendar tab,
and then drag it to the bottom row.
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In month view, you will see markers on days that have events.
Do any of the following in month view:

= Tap a day to view the events for that day.

= Press and-hold a day to open an options menu from which you can also choose
to createan event or switch to either day or agenda view.

= Slide your finger up or down the screen to view earlier or later months:

Day view shows your events per-day, whereas agenda view displays all your events in
chronological order.

= |f the event is a birthday or anniversary of your Facebook contact, tap it to send
a greeting.

= When in day view:

= Press and hold on a time slot to create a new event at that time.

= ~ Slide left or right across the screen toview earlier or later days.

= |f you see the day's weather shown, tap the weather to change. it to display
another city.

= See the eventtime in another time zone. Tap f > Dual time zone > Choose
location, and then enter the second location.

Week view displays a chart of the events of one 'week.
When in week view, you can:

= ~Press-and-hold on a time slotto create a new event at that time.
= Tapan event (shown as colored blocks) to view its details.
= Slide left or right across the screen to view earlier or later weeks.

You can only edit events that you have created.

1. While viewing an event, tap Lj/

‘\ If you're editing an event that repeats, you'll be asked whether you want to edit just
that occurrence or all occurrences of that event.

2. Make your changes to the event.

3. Tap Save. Or tap Send update if you've invited people to the event.
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Do any of the following:

= While viewing an event, tap I > Delete event.

= |n day, agenda orweek view, press and hold an event and then tap Delete or
Delete event.

If the event repeats, you'll be asked whether you want to delete just that occurrence
or all'oceurrences from Calendar.

You canshare a calendar eventas a vCalendar using Bluetooth.or by sending it as a
file.attachment with your email or message.

1. Do one of the following:

= While viewing anevent, tap : > Forward.

= |n day, agenda or week view, press and hold'an event and then tap
Forward.

2. Choose how you want to send the event.

ACCe C P VAL

Go to the Invites tab to see meeting invitations which you have not yet accepted or
declined.

F = You must setup an.Exchange ActiveSync‘account to receive meeting invitations in
Calendar.

= |f you don't see the Invites tab, tap I > Edit tabs, press and hold.Invites and then
drag it to the bottom row.

1.. Tap the Invites tab-and then tap a meeting invitation.

2. Accept, decline, or tentatively accept the invitation, or propose a new time.

@ Tap f to choose from more options, such as moving the invitation to a folder.
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Have an important event that you must remember? Calendar makes it easy to remind
yourself of important events.

1. While viewing a calendar event, tap Reminder.
2. Choose how farin advance you want to be reminded of the event.

You cansset the default reminder time or choose an event reminder tone.in. the
& Calendar settings.
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If you have set at least-one reminder for an event, the upcoming event icon will
appear in the notifications.area of the status bar to remind you.

1. Open the-Notifications panel.
2. Tap the event reminder notification.
3. Do one of the following:

= Choose to snooze or dismiss all event reminders.

» Press € to keep the reminders pending in the notifications area of the
status bar.

:3 1l o
1. In any Calendar view, tap V.

2. Select or clear the calendaryou wish to show or hide, and then press & .

\ = Calendars are kept synchronized on HTC Phone, even if they are hidden.

= You can also show or hide tasks that you've created on HTC Phone.

o~ R Qe
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You can.change Calendar settings to specify how it displays events and how it notifies
you of‘upcoming events.

In‘any Calendar view, tap i > Settings.
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When you use Dropbox, you'll always have access to your photos, videos, and
documents - on HTC Phone, your computer, and your other mobile devices where
you-have Dropbox access.

\ If the Dropbox app isnet preloaded, you can download and install it from Google
Play.
On HTC Phone, sign in.to your Dropbox account so you can:
= Enjoy-an additional 23GB of free Dropbox storage for two years.
=  Access your photos and videos that are stored in Dropbox right from Gallery.

= No more large attachments when.sharing by email. Simply send a link to your
Dropbox files.

= View and edit Office documents that are stored in-Dropbox.

= View PDFs that are stored in Dropbox.

= Save documents, such as from email attachments, directly to Dropbox.
= Check your.remaining Dropbox storage space anytime.

= Search for files. Just include Dropbox as one of the searchable.items.in Google
Search.

About the ‘additional free Dropbox storage offer

The additional 23GB Dropbox storage is a special offer that's available on HTC Phone
and other HTC devices using Android™ with HTC Sense™4.0. This offer is available to
both new and current Dropbox users.

= To getthe additional 23GB of Dropbox storage free for two years, please sign in
to your Dropbox account fromm HTC Phone (and not from your computer or
other non-HTC devices), and complete the getting started guide on the
Dropbox website (www.dropbox.com/gs).

= |f'you don't have a Dropbox account yet, you can create a new account from
HTC Phone or from your-computer at www.dropbox.com.

= This additional free storage is a one-time offer only. You're eligible to use this
offer only on one HTC device.

= You won't be able to use this offer again if you create or sign in to Dropbox with
a different account.
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To get your additional 23GB of free Dropbox storage for two years, set up your
Dropbox account from HTC Phone, and complete the getting started guide on the
Dropbox website.

1. Slide the Notifications panel open, and then tap @ > Accounts & sync.
2. Tap + > Dropbox.

3. Follow the-onscreen instructions to create or sign in to your account.
4

Using your computer's web browser, go to the Dropbox website
(www.dropbox.com), log in to your account, and complete the getting started
guide.

From the Home screen, you.can also tap > Dropbox.to usethe Dropbox app to
®  set up your account.

Use Gallery-to upload your photos and videos to Dropbox. You can then share the link
tovyour Dropbox so that your friends can see your photos and videos:.

Uploading your photos and videos to Dropbox from Gallery

1..-From the Home screen, tap > Gallery.

2. Tap the album that contains the photos or videos'you want to share.
3. Tap Share > Dropbox.

4. Select the photos or videos you want to upload, and then tap Next.
5

Create or choose a folder in Dropbox;-and then tap Upload.

To view your uploads right from Gallery, putthem under the Photos folderin your
& Dropbox:-Or under Photos, create a folder and upload them-to this.folder.

Auto uploading camera shots

Your new camera shots will be uploaded automatically; if you turned on the Camera
Upload feature when you set up your Dropbox account on HTC Phone. If you didn't
turn it on before, you can enable it in the Dropbox settings.

1. From the Home screen, tap > Dropbox.
2. Tap 5> Settings > Turn On Camera Upload.

3. Choose the type of Internet connection to use for uploading your captured
photos and videos to-Dropbox.

4, Tap Turn on.
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Viewing your uploaded photosand videos from Gallery

The Camera Uploads folder-and subfolders under the Photos folder in your Dropbox
can be accessed from Gallery. They will appear as albums.

1. From the Home screen, tap :E: > Gallery > Albums.

2. Tap ¥ > Dropbox:

3. When you see’'a message that shows HTC Sense wants to access Dropbox,
make sure you tap Allow.

Thissmessage only appears the first time you access your Dropbox photos and
videos from Gallery.

4. Tap an album to view the photos and videos in it.

Sharing the link to your Dropbox

Share the link to your entire album of photos and videos that's in your Dropbox so
other people can access it.

1. From the Gallery Albums screen; tap ¥ >Dropbox.
2. Tap.an.album, and then tap Share.

3. Choose how you want to share the link to this album such as send it by email or
post it to your social networks.

Use the Dropboxapp if youwant to share just a single photo or video. Tap that
& appears next/'to the file, and then tap Share.

No more attaching files to your email. Using the Mail app, you can easily include the
links to your Dropbox files and send them in your email.

1. From the Home screen, tap >Mail.

2. If you have several email accounts, switch to an email‘account you want to use.
3. Create a new email message and fill in your recipients, or reply to an email.

4. You can:

= Tap Attach > Document, and then choose a document type.
= Tap Attach > File if you want to choose any file type.

5.. Tap Dropbox.

6. Open the folder that contains the files that you want, and then select the files
you want to share.

7. Tap Done.
You'll thensee the links to your selected files added to your email message.

8. Tap Send.
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Saving an Office document to Dropbox
You can open an Office’document on HTC Phone and-save it to your Dropbox.
1. Open an Office document, such as one that's attached to an email.
2. Tap & > File> Save as.
3. (Enter a new filename.
4, Tap the box under Location, and then tap Dropbox.
5. Tap Save.

Your.document will be-saved to the Polaris Office folder inthe root of your Dropbox
folder.

To save the document toanother Dropbox folder; tap : > File > Share > Dropbox.
& Create or selecta folder, and then tap Upload.

Editing an Office document in Dropbox

You can edit a document that's stored-in.your Dropbox and save your.changes.

1. From the Home screen, tap i > Dropbox.

Open the folder that contains the document you want.
Tap the document to open it.

To make changes, tap Edit.

After-editing the document, tap > File.

S

Save the document, or save it as a new-file.in.Dropbox.

Saving.a PDF document to Dropbox
You can open a PDF document on HTC Phone and save it to your Drophbox.
1. Open a PDF document, such-as-one that's attached toan email.
2. Tap I > Save as.
3. Enter a new. filename.
4. Tap thebox under Location, and then tap Dropbox.
5. Tap OK.

Your document will be saved to the PDFViewer folder in the root.of your Dropbox
folder.

To savethe PDF to another Dropbox-folder, tap f > Share > Dropbox. Create or
& select a folder, and then tap Upload.
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You can check how much storage space you still have in your Dropbox before you
upload more content.

Before your'Dropbox 'storage info appears in Settings, you need to access your
Dropbox from an app first (such as Gallery) andallow HTC Sense to access your
Dropbox.

Slide the Notifications panel open, and then tap @ > Storage.

Under-Online storage, you'll see your available Dropbox storage:

You can remotely unlink HTC Phone from your Dropbox, if . you lost your device.

1. On your computer's web browser, log in to the Dropbox website
(www.drophox.com).

2. On the right-hand corner of any page onthe website, click Account. (Or click
your account name, and then click Settings.)

Click the My Computers tab.
Click Unlink to the right of your Android device.
Click the My Apps tab.

o g kA W

Remove HTC Sense. Just click the X mark to the right of this item.

With SkyDrive® online storage, you can keep all your photos and documents in one
place. You can access them anytime on HTC Phone, your computer, and your other
mobile device where you have SkyDrive access.

You can:

= Use Gallery to upload your photos. You'll also be able to access your photos
that-are stored in your SkyDrive storage.

= No more large attachments when sharing by email. Simply send a link to your
files'that are stored in SkyDrive.

= Use Polaris Office to edit your Office documents that are stored in SkyDrive.
= Use PDF Viewer to view your PDF documents that are stored in SkyDrive.

= Save documents from HTC Phone directly to your SkyDrive storage.
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To use SkyDrive as your online storage, sign in using your Windows Live” ID.

1. Slide the Notifications panel open, and then tap @ > Accounts & sync.
2. Tap =+ > SkyDrive for HTC Sense.

3. Follow the onscreen instructions to signin, or to create your Windows Live ID
first if you don't have one yet.

1. From the Home screen, tap > Gallery > Albums.

2.. Tap the album that contains the photos that you want.

3. Tap Share > SkyDrive for HTC Sense.

4. Select one or more photos you want to upload, and then tap Next.
5

Select a folder in SkyDrive, and then tap Done.

To share'your files stored in SkyDrive by email, you don't need to download them and
attach to your message. Using the Mail app, you can easily/include the links to your
SkyDrive files and send them in your email.

1. From the Home screen, tap HE > Mail.

2. If you haveseveral email accounts, switch to an email.account you want to use,
3. Create a new email message and fill in yourrecipients, or reply to an email.

4, You can:

= ~Tap-Attach > Document, and then choose a document type.
= Tap Attach > File if you want to choose any file type.

5. Tap SkyDrive.

6. Open the folder that contains-the files that you want, and then'select the files
you want to share.

7. Tap Done.
You'll then see the links to your selected files added to your email message.

8. Tap Send.

Saving an Office document to SkyDrive

Using Polaris Office, you can create or open a document and'save it to your SkyDrive
online storage.

1. From the Home screen, tap > Polaris Office.

2. Create or opena document.
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3. Tap i > File > Save as.

4. Enter a new filename.

5. Tap the box under LLocation, and then tap SkyDrive.
6. Tap Save.

After opening-a document, you can also tap t > File> Share > SkyDrive for HTC
& Sense to upload the document to a SkyDrive folder.

Editing an Office document in SkyDrive

Using Polaris Office, you can view or edit-a document that's stored in your SkyDrive
storage.

1. From the Home screen, tap > Polaris Office.

Tap SkyDrive.

Open the folder that contains the document you want to view or edit.
Tap the'document to open it.

To make changes, tap Edit.

After editing the document, tap ! > File.

N o ok~ WD

Save the document, or save it as-a new file in SkyDrive.

Saving a PDF document to SkyDrive

Using PDF Viewer, you can open a document and save it to.your SkyDrive online
storage.

1. From the Home screen, tap > PDF Viewer.
Browse to the document that you want-and open it.
Tap § > Save as.

Enter'a new filename.

Tap the box under Location, and then tap SkyDrive.
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Tap OK.

After opening a document, you can also tap f > Share > SkyDrive for HTC Sense to
& upload the document to a SkyDrive folder.

With our HTC Watch online video service, shop for your-favorite movies or TV series
and enjoy watching them.

You can:
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= Rent or purchase movies and TV shows. You'll need to create your HTC Watch
account first.

= Preview trailers before purchasing your movies.
= Recommend a movie or TV show to your family-and friends.

= Watchyour purchased videos on up to five HTC devices that have access to
HTC Watch using your same account.

\ HTC Watch is-only available in selected countries.

1.” From the Home screen, tap i > Watch .

2. Tap : > Settings > Account.

3. Create a new HTC Watch account, or directly sign.in if you already have your
account.

Make sure to use a credit card that's.registered in the same region as the one
associated to your HTC Watch account.

1. In the HTC Watch app, browse our video store, or tap Q to search for a title.
2. Tap a video to view details such as casting and synopsis.
3. While viewing, you can:

= _\Watch the trailer, if available. Tap P toplay it.
= Recommend the video by sharing its link. Tap f > Share and then choose
how you want to share.

4. Tap the price button to rent or purchase the video.

5. If this is your first time to rent or purchase, add your‘credit card details and
billing information.

6. Confirm your rental or purchase.

You can go to your library to check your downloads.
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Use the library to manage your.downloads and see all of your purchases. You can also
start watching a video as it's being downloaded.

Under My library on the HTC Watch main screen, you can:

= Tap the Downloading thumbnail to check the download progress.
= Tap My movies or My TV shows to see a/complete list of videos you've purchased
or rented.

While a video is being downloaded, you can tap the video to start watching it. You
can.also pause a download, resume it, or redownload a video.

In'the HTC Watch app, tap : > Settings. You can modify. your account settings, edit or
remove your credit card-.info, and more.

When you download movies or TV showsfrom the video store, your HTC device will
automatically be'added to your HTC Watchaccount. If you own more than one HTC
device that has access to HTC Watch, you.can download and watch videos on up to
five devices. You can check-what HTC devices are linked to your HTC Watch account.

11N the HTC Watchapp, tap & > Settings.

2. Tap Device management.

@ You can unlink and remove an HTC device from your account.
o

1. Inthe HTC Watch app, tap : > Settings.

2. Tap Account > [ B
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Why am | asked to sign in again to my account?

Whenever a time interval (about 20 minutes) has passed, you'll be asked again to sign
in to your HTC Watch-account before you can continue to rent or purchase videos or
access some settings: This is a safety precaution to check your identity and to ensure
that you acknowledge that it is your account.

How/long. is the rental period of a video?

Depending on-the studio's terms and the country where you downloaded the video,
therental period is either 24 or 48 hours, starting from the first viewing.

Ifyou're not immediately watching the video, you have up.to 30 days before the
rental expires.

Why won't HTC Watch allow me to remove a device and add a new one?

You can only remove an HTC device once every 120 days.
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Now when you drive, you can easily use HTC Phone to reach your destination, keep
you entertained, and help you stay.in‘touch with the people that matter to you. Get
easy access to music, maps, navigation, and phone calls with HTC Car.

1. -HTC Car instantly-launches when you mount HTC Phone in HTC Car Kit.
2. On the HTC Carmain panel you can:

= Swipe leftor right to go to the otherpanels such as Music or People.

= From the main panel, tap a shortcut to.do something right away. For
example, tapping the Music shortcut-immediately plays the last song you
were listening to.

@ When using HTC Car, return to the main/panel from any secreen by tapping (1.

HTC Car makes it easy to switch back to your regular phone mode: Simply remove
your HTC Phone from HTC Car Kit and HTC Car will automatically exit.

You can also manually.close HTC Car by pressing % from the main panel.

1. From the main panel, swipe left untilyou see the Music panel.

2. Slideup from the bottom' of the screen and then tap ¥ to browse music by
category or search your collection.

3. Tap an album, song, or playlist to listen to it.
4. Next time you want to play the same music, you can:

= Tap the Music shortcut on the main panel to play the last song you were
listening to.
= Swipe back to the Music panel and tap any of the recent albums.
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Right from HTC Car, enjoy listening to Internet radio stations with Tuneln.

1. From the main panel, swipe left until you see the Music apps panel.
2. Tap Internet Radio. You can then:

= Browse for available stations by category.
= Tap Q to enter and search for stations by keyword such as artist-name or
topic.

3. Tap.a station to start listening-to it.

HTC Car helps you to find your way to where you want to go. Easily access maps and
find out your current location. Find nearby attractions on your weekends. HTC Car
gives you the information you need so you won't get-lost.

Feeling adventurous? With just a few taps, you can find interesting places around you
quickly.

1. Swipe right until you see the Navigation panel,-and then tap @

2. Tap a category-or enter your own search keywords.

1. ~Swipe right until you see the Navigation panel.

2. You can:

Search for a new place Tap @

Look up a previously searched place Tap @

Get directions for an upcoming event in Calendar Tap .

3. Tap anitem to see the beginning and end points on the map.

4. Tap Start navigation to get the directions.

ay J (ed ( )

Just because you're driving doesn’'t mean you have to be isolated from the rest of the
world. With HTC Car,you can take calls, make calls, and get notifications.
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With one simple gesture, you can choose how you want to handle an incoming call.

= Swipe right to answer.

= Swipe left to decline.

= . On the main panel, tap the Phone shortcut to open the dialpad.

= To.make a call from your phonebook; swipe across the screen until you see the
People panel. Then slide up from the bottom to go to your phonebook.

» ~ ~
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Choose your default Bluetooth accessories, set HTC Car to launch automatically, and
more.

On the main panel, tap the status icons below the clock.
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In order to find your location on HTC Phone, you need to enable location sources.

1...Slide open the Notifications panel, and then tap Settings > Location.

2. Select one or bothof the following:

Google's location Uses Wi-Fi or your mobile data connection to find your

service approximate location.

GPS satellites Finds your. GPS |location. This requires a clear view of.the
sky and more battery power.

5657 <
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Google Maps™ lets you track your current location, view real-time traffic situations;
and receive detailed directions to your destination.

It also-provides a search tool where you can locate places of interest or-an address on
a map,.or view locations at street level.

= To findwvyour location with Google Maps, you need to enablelocation sources.

= The Google Maps app does not cover every country or city.
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When you open Google Maps, you can easily find your location on the map or check
out nearby places by panning and zooming in and out on the map.

F To find your location with Google Maps, you needte enable location sources.

Fromthe Home screen, tap > Maps.

Tap @ to show your current location. The blue marker ™ or a shows your
current location on the map.

Tap % to turn Compass mode on or off. In Compass mode, the map changes to
an angled view/and automatically orients itself depending on the direction
you're facing.

In Google Maps, you-can search for a location, such as an address or a type of
business or-establishment (for example, museums).

1.
2.

In Maps, tap Q
Enter the place you want to search for in the search box.
Tap the Enter key on the keyboard to search for the location you entered or tap

a suggested search item. The search results are displayed as markers on the
map.
Do any of the following:
= Tap amarker @ A balloon then opens, showing the location’s name. If
that's what you're looking for, tap the balloon.

= Tap Results list to show the search results as a list, and then tap the
location.

Details about the selected location displays on the screen.

Tap the onscreen buttons to view the location on a map, get directions, view the
location in Street View (if available), and more. Scroll down the screen to view
more options.

Clearing the map

After searching on.a map, you can clear away the various markers drawn on it.

Tap f > Clear Map.
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1. Press and hold a location-on the map. A balloon opens over the location, with
the name of the location; a part of the address, and a thumbnail from Street
View (if available).

2. Tap the balloonto see more information. You can get directions to the location,
check for-nearby places of interest, and/more.

Use Google+ Local to find places ofiinterest near your current location. Google+ Local
uses Google Maps to search common places that you would want to find, such as the
nearest 'gas station or ATM kiosk.

= Before using Google+ Local, you need to enable location sources.

= The name of the-Googdle+ Local app may differ depending on the Google Maps
version installed.

1. From the Home screen, tap > Local.

2. Tap thetype of place you want to search, or tap Q to enterwhat you're
looking for. When several places are found, the search results appear as a list.

3...You can:

= Tap Map view to see where these places are-on the map.
= From the search results list, tap a place to view more information.

Get detailed directions to your destination. Google Maps can provide directions for
travel by foot, public transportation, or car.

1. Whilewviewing a map, tap O
2. Do any of the following:

= Use your current location as the starting point,-or enter a location from
where to start in the first text box. Then.enter your destination in the
second text box.

= Tap 4 to select an address from your contacts or a point that you tap ona
map.

‘\ If the place you’ve set as your destination has several locations available, choose
which'one to'go to.

3. Choose how you want to get to-your destination.
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4. Tap Get directions.

5. If driving or walking, tap Directions list to view the directions. If taking public
transport, select a trip, tap Map view, and then tap Direction list.

@ You can also tap the arrow buttons on the map to follow:-the directions.

When you're finished viewing or following the directions, tap ! to reset the map.
Your'destination is'‘automatically saved in"the Google Maps history.

Google Latitude® user location service lets you and your friends sharelocations and
status messages with-each other. It also lets you get directions to your friends’
locations, send your location details by email, and more.

Your location is not shared automatically. You mustjoin Latitude, and then invite your
friends to view your location or accept their invitations. Only friends that you have
explicitly invited or accepted can see your location.

Opening and joining Latitude

1. From-the Home screen, tap i > Maps.
2. While viewing a map, tap 4 > Join Latitude.

3. After you've joined Latitude and closed the application, you can do any of the
following to open it from the Home screen:

= Tap &:E: > Latitude.
= Open Maps, and then tap 4 > Latitude.

If you need help or have questions about Maps or Latitude, tap i > Help (or More >
Help).
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Use the HTC Clock widget to see your-current date, time, and location. You can also
use the Clock to show the time in another city.

Changing the location on the Clock widget

By default, the Clock widget displays your current weather. You can customize the
Clock widget on your Home screen to show the weather of anotherlocation.

1. Press and hold the Clock widget and then drag it to the Edit button.
2. Choose acity.

If you don't see the city that you want, tap =+ to search for it and add it.
3. Tap Done.

@ You can add more than one Clock widget to the extended Home.screen.

Get more from the Clock app than just the regular date and time. Use HTC Phone as a
world clock to see what time it is in cities across the globe. You can also set alarms or
track your time using the stopwatch or timer.

To open the Clock-app, tap from the Home screen, and then tap Clock. Tap the
tabs on the bottom row or slide your finger across the tabs to switch between the
different functions.



126 Essential apps

Setting your home city

1. On the World Clock tab, tap f > Home settings.
2. Enter your home city’s name.

3. Scroll through the'list and tap your home city.

Setting the date and time manually

1. Onthe World Clock tab, tap £ > Local'time settings .

2. Clear Automatic date & time and Automatic time zone, and then set the time
zone, date, and time as required.

Adding a city to the World Clock screen

1. On the WorldClock tab, tap +
2. Enter thecity name you want to add.

3. Scroll.through the list and tap'the city that you want to add.

You can set up one or more alarms.

1. On the Alarms tab, select the check buttons of an‘alarm and then tap that alarm.

2. Under Set alarm; drag your finger up or down to roll the time scroll wheels and
set the alarm time,

3. If you want.the alarm to recur, tap Repeat.and set when you want the alarm to
go-off.

4. Tap Done.

@ = To turn off an alarm, clear the eheckbuttons of that alarm:

= |f you need to set'more than three alarms, tap +

Deleting an alarm

1. On the Alarms tab, tap [}

2. Select the alarms you want to delete and-then tap Delete.
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Use the Weather app and widget to check the current weather and weather forecasts
for the next few days. In‘addition to your current location, you can view weather
forecasts for other cities around the globe.

1. From the Home screen, tap > Weather. The options for hourly and four-day
forecasts are displayed.

2. "While viewing forecasts, you can:
= Swipe your finger up or down the screen to check the weather-in other
Cities.
= Tap Q to update the weather information at-any /time.

= Tap the screen to view weather information such as temperature,
approximate time of sunset and others.

Your settings in the Weather app also control the'weather information that is shown
in the Clock and Calendar.

Add more cities to the Weather screen so you can instantly check the weather
forecasts in these cities. In addition toyour current location, the Weather screen can
display up to fifteen cities.

1. On the Weather screen, tap +
2. Enter thelocation you want to add.

3. Tap the city that you want.

................ ging the order of cities on the'Vweatper screen (™" a NNt ...
1. On the Weather screen, tap f > Edit.
2. Press'and hold = at the end of the item you want to move, and then drag it to

its new position.

3. Tap Done.

1. On the Weather screen, tap f > Edit.

2. Select the cities you want to remove, and then tap Done.
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Use PDF Viewer to read PDF files that you've downloaded or copied to HTC Phone.

1. From the Home screen, tap > PDF Viewer.

2. On the PDF Viewer main screen, browse to the file that you want to open and
open it.

3. /Slide up and down the screen to pan or go-through the pages.

4., To zoom:in or out, spread or pinchyourthumb and index fingers-across the
page.

5. Tap :to print the file, share it, and more.

\ N QOCU

Use Polaris Office to edit Microsoft Office Word (.doc and .docx), Microsoft Office
Excel (.xIs and .xlsx), Microsoft Office PowerPoint (.ppt and .pptx), and plain text (.txt)
files while on the go.

@ You canalso view Microsoft Office PowerPoint Shows (.pps).

From-the Home screen; tap > Polaris Office.

On the Polaris Office main screen, browse to the file that you want to open and open
it

@ While viewing the file list, tap £ to refresh or sort the list.

1. On the Polaris Office main screen, tap +.
2. Choose afile type to create.

3. Start entering text.

4. Press 4, andthen tap Save .
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1. On the Polaris Office main screen, browse to the file that you want to edit and
open it.

2. Do any of the following:

= |f your fileis a Microsoft Office Word,-a-Microsoft Office PowerPoint, or a
plain text document, tap [’J

= |f your file is a Microsoft Office’Excel- document, tap a cell and then enter
your changes in the text box.

3. Slide across the toolbar at the bottom to choose from different editing
functions.

\ If you don't see the'toolbar; tap f > Toolbar on.

4. When done making your changes, press % and then tap either Save or Save as.

Editing a presentation

1. With the Microsoft Office PowerPoint document opened, tap M
2. Tap to show the other slides and tap the slide that you want to edit.
3. Do any of the following:

= To add anotherslide, tap and then choose a layout.

= To edit text, tap a text box on the presentation twice.

» Toresize an image or a text box, tap it and then drag ) .

= Use the tool bar at the bottom to continue editing the presentation.

4. Tap L= to preview the presentation.

5. Press % and tap Save or Save As.

Editing a worksheet

1. With the Microsoft Excel file.opened, tap a cell on the worksheet.
2." Do any of the following:

= Tap the formula bar and enter text, figures, or symbols.

= To'enter a function, tap

» To select multiple cells, tap a cell and then drag ().

= To change the format of the text or numerical value, tap a cell and then tap
f > Format.

= To.insert a graph, select the information that you want to include‘in the
chart and then tap f > Insert > Chart.

= Use the tool bar at the bottom of the screen to continue editing the
worksheet.

3. Press % and tap Save or Save As.
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Use Notes to jot down ideas; questions, and everything else. Type in text, record
audio, attach photos and documents, and even link your notes to a meeting event.

Sign in to of create a new Evernote” account on'HTC Phone if you want to back up
your notes to Evernote’s secure online server. For. details, visit www.evernote.com/
about/learnimores

From the Home screen, tap > Notes .

1..On the Notes main screen, tap ¥ to open a selection menu, and then tap New
notebook.

2. Typein a notebook: title.

3. Tap Local Notebook to save the notebook on HTC Phone or tap Synchronized
notebook to sync your notes with-your Evernote account.

4. Tap Create.

To open or-switch to another notebook, simply tap W again, and then tap a notebook
name.

1. While a note is opened, tap i > Move to.

2. Select the target notebook.

You can also move multiple notes at the same time. On the Notes main screen, tap i >
Move notes and select the notes youwant to move.

1. With a notebook opened, tap +
2. Type in a note title.
3. Composeyour note:

= Tap.on the note, and then start typing in your text.

= Tap o to start and stop audio recording:

= Tap f > Attach and choose a file type.

= Tap 1’ to create a drawing and insert it in your note.
= Tap B® o take a photo and insert it in your note,

4. Tap I > Save.

To link a note to an event, tap f > Calendar.
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Creating a drawing

You can create a drawing, scribble, or illustration and include it in your note.

1. With a note opened, tap 3’ )

2. Choose a color to use.

3. Draw on'the blank area using your fingertip.
4

If'you need to erase a part of the drawing, tap and then move your finger left
and right on the area that you want to erase. You can also tap f >Undo to
erase the last stroke you made.

5. Tap Save to insert the drawing in a note.
Importing a webpage to a'note

1. While viewing a webpage in Internet, tap i > Share.

2. Tap Notes. The webpage is imported to a'note as an image.

To add text or attach a picture or drawing in.your note, tap the space before or after
the webpage.
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Playing an audio recording in Notes

After recording a meeting, you can listen to the audio clip to review key points. If you
took notes while audio recording, 'timemarks’ (small colored nodes in the audio bar)
are added to pin your notes within the audio recording's time frame.

1. Open anote where you have recorded a voice clip.

2. Tap P to play the audio recording.

3. Tap }| or |‘ to go to the nextor previous timemark. When you're-moving
fromone timemark to another; you'll see a note thumbnail-for a quick preview of

what you noted down while recording.

Here's anidea
Man, Feb 62012 03:35 %

Instant capture camera

Once you press the shutter button, there's
no lag between the captured photo and
your subject's movement. So cool!

You.can also tap a particular item on your note to jump to its timemark-and hear
% the audio you've recorded at that time.

Sharing a note
1. With a notebook opened, tap the note that you want to share.
2. Tap f > Share note .

3. Choose how you-want to share your note.

\ = For'most sharingroptions, notes are automatically converted and sent as images.

= To print a note, tap f > Print. The HTC Phone and the printer should be connected
to.the same Wi-Fi network.
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Use the Tasks app to organize and-track to do and task lists. Create tasks on your
phone or sync them with your Google and Microsoft Exchange ActiveSync accounts.
You can also see your tasksin Calendar.

To open the Tasks app, tap > Tasks.

To switch between your task accounts, tap W and then tap another account.

1. "In.the Tasks app, enter the task name in the New task text box.

|f you want to create a task and enter the details later, tap 4-' after you've entered
& the task name.

2. Tap =+ and then enter the task details.

3. Tap Save.

Helping friends out on a project or event? Link a task to a contactin the People app
so that when your friend calls, the task will appear on the screen. You can also filter
tasks to'show what tasks are associated to a specific contact.

\ Only tasks under-My Tasks can be linked to a contact.

1. While entering the details of the task, tap the text box under People, and entera
name.

2. If you want to link the task to'a-contact in the People app, tap ...
3. Select the contact, and then tap Save.

4. Fill in the rest of the details, and then tap Save.

Link tasks to a location so that the next time you are in'an area, you can check which
errands you can do along the way.

\ You can only link.a-location to tasks created under My Tasks.

1. While entering the details of the task, tap the text box under Location and enter
a location.

2. To specify an area in the map, tap X.
3. Move ; to an area.

4. Tap Done.



134 Essential apps

5. Enter a name for the location and tap OK.

6. Fill in the rest of the details, and then tap Save.

The task is plotted on a map with other tasks linked to locations.

= To view thesetasks on'a map, tap @ on the Tasks main screen. Pan across the
map until- ® (location indicator) appears. The location indicator shows how
many tasks.are linked to that location.

» [ To view the details of the task, tap @

= Toview your location on the map; tap T > Locate me.

1.7 Go to the list that contains the task.

2. In the list of tasks, you can:

Mark a task

Tap the check buttons next to the task. To view completed
complete tasks, tap # >-Completed.
Sort tasks 1. Tap § > Sort.
2. Select how you want to sort the tasks.
Edit a task 1. Press and hold the task that you want te edit, and then
tap Edit.
2. Edit the task details, and then tap-Save.
Delete a task Press and hold the task thatyou want to delete, and then

tap Delete.

Postpone atask 1. Press and hold.-an.overdue task, and thentap Postpone.

2. Choose how long you want to postpone the task.

Move a task to You can only move the task to another list. that is under the
another list same account.

1. Press and hold the task that you want to move, and then
tap Move to.

2. Tap the task list where you want the task to appear.

You canview and update a unified list of tasks. Tasks are color-coded so you can
easily distinguish which accounts they belong to.

In the Tasks app, tap ¥ > All accounts.

@ If you want to view tasks that are stored in HTCPhone , tap My task.
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Filtering tasks
1. Go to the list that contains the tasks that you want to filter.
2. Tap =

3. From the list, choose how you want to filter the tasks.

1. Inthe Tasks app, tap I > Lists.

2. Tap =4, and then choose an account for the list.

3. Enter a name for the list, and then tap OK.

1. Inthe Tasks app, tap > Lists.

2. From here, you-can:

Show or/hide To show all tasks, tap All lists. Tap a specificaccount and
tasks or lists then tap the list that you want to show. Tap All lists under

each account te-show all the tasks under that account.

Rename a list 1."Tap an account, and then press and hold the list that you
want to rename.

2. Tap/-Rename, and then enter a new name for it.

Delete alist 1. Tap an account, and then press and hold the list that you
want to delete.

2. Tap Delete .

1. Go to the list that contains the tasks you want to back up.
2. Tap i > Import/Export

3. Tap Export to storage card to back up your tasks, or tap Import from storage
card to restore tasks on your phone.

1. In the Tasks app, tap : > Settings
2. Change the settings and press % .



136 Essential apps

Use the Stocks app to get the latest stock updates for stock quotes and market
indices you follow.

\ Downloading stockinformation automatically may-incur extra data fees.

1. From the Home screen, tap £ > Stocks.
2. On the Stocks main screen, do any of the following:

= Tap an item to view from the list of stock quotes and market indices.

= Tap Q w© update the stock information.

= Tap f > Addtoadd astock guote or stock-market index.

= To change the stock list order, tap f > Edit. Press and hold — at the end
of the item you want to move, then dragit to its'new position.

W

When you've selected a particular stock quote or'stock market index, you-can:

= Viewan item’s trade information as-well as its price chart for a-specific
period.

= - Tap another date period to view-an item’s past trade information.

1. On the Stocks main screen, tap f > Add.

2. Enter the stock guote or stock market index on the text field, and then tap Q

3. Tap the stock quote or stock market index you want to add.

To delete an.item, press > Edit while on the Stocks main screen. Select theitems
& you want to delete, and then tap Delete.
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Google Play.is the place to go to find new apps for HTC Phone. Choose froma wide
variety of free and paid apps ranging from productivity apps, entertainment, to
games.

\ = ArGoogle Wallet™ payment service is required to purchase a paid app. You will be
asked to confirm method.of payment when you purchase an app.

= The name of the Play Store app may differ depending on your region.

When you install.apps and use them on HTC Phone, they may require access.to your
personaliinformation or access to certain functions or settings. Download and install
only apps that you trust.

Be cautious when downloading apps that have access to functions or a significant
amount of your data on HTC Phone. You're respansible for.the results of using
downloaded apps:

1. From the Home screen, tap > Play Store.
2. Browse or search for an app.

3. When you find the app thatyou like, tap it and read its descriptionand user
reviews.

4. To download or purchase the app, tap Download (for free apps) or the price
button (for paid apps).

5. Tap Accept & download or Accept & buy.

To open the app, tap on the Home screen./On the All.apps screen, tap the app.

You can.uninstall’‘an app for a refund within a limited time after your purchase. To
know more about the refund policy for paid apps, please visit the Google Play Help
site.Chttp://Support.google.com/googleplay/).

1. From the Home screen, tap > Play Store.

2. Tap : > My apps.

3. Tap the app you want to uninstall, and then tap Uninstall.


http://support.google.com/googleplay/
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If you need help or have questions about Google Play, tap i > Help.
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Use the YouTube app to check out what's popularon the online video-sharing
website.

1. From the Home screen, tap > YouTube.
2. Scroll through the list of videos, and then tap a video to watch it
3. While watching a video, you can:

= Tap the video screen to pause, resume playback, or drag the slider to jump
to a different part of the video.

= Tap atab to learn more about the video, see related videos, or check out
what-other viewers think. You can also slide your finger across the tabs to
see if there are more items available.

Tap-the YouTube icon to return to the main screen.

1.-On the YouTube main screen, tap Q
2. Enter a search keyword, and then tap {‘ on the onscreen keyboard.

3. Scroll through the results and tap a video to watch it.

You also have the option to show results that.were just recently posted. Tap All
& time, and then select a time period you want.

1. On the YouTube main screen, tap : > Settings.

2. Tap Search > Clear search history.

1. On the video’s watch screen, tap <5

2. Choose how you want to share the video link from the available options.

1. On'the YouTube main screen, tap 4 .

2. Tap B o start capturing video.
3. When you're finished capturing, tap o and then tap Q.
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4. Enter a title and description‘for your video, set the privacy level, and add tags or
location information.

5. Tap Upload.

' | O
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Tunelin'and listen to your favorite radio stations using the FM Radio app.

You need to connect a headset first to the audio jack of HTC Phone to use FM
Radio:FM Radio uses the stereo headset as the FM radio antenna.

1. From the Home screen; tap ' > FM Radio.
The first time you open FM Radio, it plays the first FM station found.
2. You can:

= Tap 'l or |< to go to the next or previous station.

= “Drag the slider to tune in toa frequency on the FM band.

= Tap P or 4 to fine tune the radio frequency up or down by 0.1 MHz.

= Tap f to choose from preset stations, give a name to the current station
you're listening to, rescan stations, and more.

» Press € to continue listening to the radio while using other apps.

= To turn off the FM Radio completely, tap (')

Use Voice Recorder to capture information during lectures, interviews, or even to
create your own audio log.

1. From the Home screen, tap i > Voice Recorder.
2. Hold the microphone near the sound source.

3. Tap o tostart recording a voice clip.

Voice Recorder can run in the background while you do other things on
HTC Phone, except when you open otherapps that also use-audio functions.

4. Tap M to stop recording.

5. Type a name for the voice clip and tap Save.

To play back the voice clip, tap P .



140 Google Play and other apps

@ To show options for deleting.or renaming the voice clip, tap i

1. On theVoice Recorder screen, tap @

2. Press and hold the voice clip you want to set as a ringtone, and thentap Set as
ringtone.

W - | ” p B
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Having fun with a game or app that you found from Google Play? Share your favorite
games and apps instantly with your circle of friends.

For your friends.to link to the app and download it from Google Play, they must be
using an Android.device.

1. From the Home screen, tap

2. Tap £ > Share.

3. Tap an app, and then choose how to share it.
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HTC Phone uses these storage types:

Apps and, Apps are installed to this storage, labeled as Internal storage in your

data
storage

File
storage

Storage
card

phone settings. It also stores data such as your textimessages, contacts
you created-or. synchronized to your phone, account settings, and more.

This storage is managed and carefully guarded by your phone since it
containstyour private information. When you connect your phone to your
computer;.this storage is not accessible from your computer.

Storage contents will be erased/when you do a factory reset. Make sure
toback up your data before starting a factory reset. Some apps allow
you to back up to your storage card, such as People.

This is another built-in storage, labeled as Phone storage in your phone
settings. This‘is where you can store your files.

When you connect your phone to your-computer, this storage is
accessible and you can copy files between‘them:.

When you.do a factory reset, you can choose whether to keep or erase
the storage contents.

You canstore your files such as-photes, music, and videos to this
removable storage.

When you connect/your phone to your computer, this . storage is
accessible and you can copy files between them.

The default storage for your files, whether it's the Phone storage or your storage card,
may vary from app to app. Some apps allow you to set the default storage.
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Whenever you connect HTC Phone to a computer using the USB cable, the Choose a
connection type screen-opens.and lets you choose the type of USB connection.

Select one of the following choices:
Charge only  Select this option if you only want to charge the battery while
connected to your computer.

Disk drive This mode is available only when there’s a storage card.installed on
HTC Phone. Select thissmode when you want to copy-files between
the storage card and'your computer.

When Bisk drive mode is enabled while HT.C Phone is connected to
the computer, you will not be able to useapps.on HTC Phone to
access the storage card.

HTC Sync Select this option to sync media and your data such as contacts,
Manager calendar, bookmarks, and other.information between your cemputer
and HTC Phone.

Download and install HTC Sync Manager, when available, fromour
website. Or in the meantime, download and use the-latest version of
HTC Sync to.sync yourmedia and data.

USB When you.do not have an Internet connection onwour computer, you
tethering can select this mode to share the mobile.data connection of
HTC Phone with your computer.

Internet If you don’t have a data plan or you don't. have access to a Wi-Fi
pass-through ' network, you can select this mode to share your computer’s Internet
connection with HTC Phone.

paNeY D ) ge-cayxc

You can copy your music, photos, and other files to the storage card.

1. Connect HTC Phone to your computer using the supplied USB cable.

2. On the Choose a connection type screen, select Disk-drive. On your computer,
the storage card is recognized as a removable disk.

3. Navigate to theremovable disk and open.it.

4. Do one of the following:

= Copy the files from the computer to the storage card’s root folder.
= Copy the files from the storage card to a folder in your computer.
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5. After copying the files, unmount the removable disk (that is, the connected
HTC Phone) as required by your computer’'s operating system to safely remove
HTC Phone.

6. Do one of the following:

= Disconnect HTC Phone from the computer.

= |f you wanttokeep HTC Phone connected to the computer but want it to
be able to access the storage card, open the Notifications panel, tap Disk
drive, and then select an option-except Disk drive.

Download and install HTC Syne-Manager, when available, frem our website. Or in
the meantime, download and.use the latest version of HTC Sync to sync your
media and data.

Before you install, please visit our HTC welbsite to check the system requirements for
HTC Sync Manager.

Installing on a Windows computer

Fl = [For trouble-free installation, first quit all running programs.and temporarily exit
from your anti-virus program before you start installing"HTC Sync Manager.

= You need to have administrator rights if you're installing HTC Sync Manager/on
Windows Vista® or later versions.

1. ConnectHTC Phone to your computer using the supplied USB cable.

2. Onthe Choose a connection type screen of HTC Phone, select HTC Sync
Manager.

3. When you see the AutoPlay window appear on your.computer screen, click HTC
Sync Manager.

If there's no HTC Sync Manager found on your computer, your web browser/will
automatically open-and take you to our HTC website.

4. Downloadthe HTC Sync Manager installer to your computer.

5. Double-clickthe installer you've downloaded and follow the onscreen
instructions to install HTC Sync Manager.
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The first time you open HTC Sync Manager, the Getting Started window opens,
allowing you to add media to your library.

1. Open the HTC Sync Manager.

2. When you see the Getting Started window;you can choose to:
Automatically create  Automatically search for all music, photos, and videos
medialibrary on your computer and add them to yourHTC-Sync

Manager library.

Manually create media Choose folders to import media files from. You can
library also inport media files and playlists from other media
applications.

3. If you chose tormanually create your media library:

= Click Music library > Add to choose a folder to import music files from.

= Click Gallery library > Add tochoosea folder to import photos and videos
from:.

@ You can add multiple folders.

The HTC Sync Manager main screen

From the main screen, you can see your media libraries and play your media. You can
also sync with HTC Phone when it's connected, or import music from a CD in your
computer.

= Click Music or Gallery to switch between these two libraries. While you're in one
of these libraries, click € to-return'to the previous screen.

= Play a music track or video. Use the controls at the bottom center of the screen
to control the playback.

= Click = to change settings, check for software updates, and more.

» Click ¥ to see a list of connected devices.
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To import more media to your HTC Sync Manager library, there are several easy ways
you can do this.

Click Music > LIBRARY, and then drag a folder (or.any music file inside that
folder)to the LIBRARY screen.

Click Gallery > ALBUMS, and then-draga folder (or any photo or video file inside
that folder) to the ALBUMS screen.

Set upHTC Sync Manager to check for new music, photos, and videos from
selected folders on your computer and import them to your library
automatically.

When you drag a folder or.media file, the whole folder.will be added as an album to
the library. The folder path will also be added to the-ist.of watched folders in the
settings.

You can set HTC Sync Manager to automatically add media to your library whenever
there are new music, photos, or videos on.your computer. In the settings, simply add
the media folders that you want HTC Sync ' Manager to check for new media.

1.
2.

From the main screen, click = > Settings.
In the Music library settings:
= Click’ Add to choose folders that you want HTC Sync Manager to check for

new music files.

=~ Click Import to choose what other media applications on your computer
(such as iTunes and Windows Media Player) you want to import music
from.

= Click Import playlists to get playlists from other media applications.

Click Gallery library > Add to choose folders that you want HTC Sync Manager
to check for new photos or videos.

Click Apply to save your settings.
Click OK.

Click-= > Check for updates.

When an update is available, you can choose to download and install it
immediately on your computer.

You'll need to close HTC Sync Manager when you're prompted, and then reopen the
application after the.installation is complete.
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Video formats and codecs . = 3GP and 3G2 (3rd Generation Partnership Project)
= MP4 (MPEG-4)

Audio formats and/codecs” = AAC and M4A (Advanced Audio Coding)
= FLAC (Free Lossless Audio Codec)
= AAC and M4A.(High Efficiency AAC v1 and v2)
= MP3 (MPEG-1.Audio Layer 3)
= WAV. (Resource Interchange File Format)
= WMA (Windows Media Audio)

Image formats = BMP
= GIF
= JPEG and JPG
= PNG

\ WMA and WAV formats are only supported.in Windows.

Are you a musicjunkie with a big collection of digital music on your computer?
Manage your music library and enjoy listening to your favorite songs from HTC Sync
Manager.

1. In HTC Sync Manager, click Music. By default, you'll see the RECENT screen
where-recently added or played songs and albums are displayed.

2. To browse for your songs and albums, click LIBRARY, and then double-click an
album to open it.

3. Double-click a song-to play it.

4. Use the playback controls at the bottom of the screen to pause, resume
playback, repeat songs, and more.

= At the bottom-left side of the screen, drag the progress bar slider (_ to jump
= to any part of.the song.

= Switching to another screen will not stop music playback. You'll'see the'song title
and-album that's currently playing at the bottom of the screen:.

1. From the Music library, click‘an album or song that you want to add to a new
playlist.

2. Click E& > New playlist.
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3. Enter a playlist name, and then click OK.

4., To add more songs to the playlist, hold down the CTRL key while clicking one or
more albums or music tracks, click , and then select the playlist name.

5. When you're done adding songs, click PLAYLISTS. Double-click the playlist
thumbnail and start playing.

To send just/a single playlist to HTC Phone, right-click the playlist, click , and then
& choose the device name. (Be sure that HTC Phone is connected to your.computer.)

Browse through andview. your computer’'s photos and videos that you've imported to
the HTC Sync Manager Gallery.

1. In HTC Sync Manager, click Gallery. By default, you'll see the RECENT screen
where-recently added or viewed photos-and videos are displayed:

2. Click ALBUMS, and then double-click an album to open it.

3. Click ¥ next to Sortby and choose how you want to.arrange your photos and
videos.

4. Double-click a photo-or video to see a larger view.

To move several photos or videos to another album;.hold'down the CTRL key while
= clicking each photo orvideo you want to move. Then click .

You can-do basic photo edits such as cropping and rotating.

1. Open the album that contains the photos you want to edit.

2. Hold down the CTRL key while clicking each photo you want to edit.
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3. Click D’ A screen then opens, showing a thumbnail strip of all your selected
photos.

4. On the thumbnail strip, click the first photo, and then choose what you want to
do with the photo.

See photo Click to see information-such‘as resolution, file format,
information and more.

Rotate Click [@ or ).

Crop 1. Click E andthenresize or drag the crop box to, the part

of the photo you want to crop.

You-can also click Custom, and then.select a preset photo
size.

2. Click Apply.

5. Move to the next photo. You'll be asked to save your changes to the current
photo.

6. Click-OK'to save and edit the next photo.

To send just'one edited photo to HTC Phone, click EI and then choose the device
& name. (Be sure that HTC Phone is connected to your computer.)
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1. Connect HTC Phone to your computer-using the USB cable that comes.in the
box.

2. When HTC Phone prompts you to choose a type of USB connection; tap HTC
Sync'Manager. Wait for HTC Sync Manager to recognize and connect to
HTC Phone.

3. If this is your first time to connect HTC Phone to your computer, enter a device
name, choose the storage on HTC Phoneto sync with, 'and then click Save.
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1. “When you see HTC Phone connected in HTC Sync Manager, click W and then
click your device name.

2. Onthe DEVICE DETAILS screen, set up how you want.to sync your media and
data between HTC Phone-and your computer.
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You can set up HTC Sync Manager to sync music files and playlists between
HTC Phone and your computer.

1. On the DEVICE-DETAILS screen, click E next to the Music item.

2. You can choose the following options:

Import hew Select this option‘to import new music found on HTC Phone

music from to HTC Sync Managder. The music files will be'copied-to the

device folder specified inithe Import settings.

Sync music to Select this option to sync music from your.computer to

device HTC Phone, Choose to sync All'music or.only Selected
playlists.

3. In cases when there are conflicting playlists on'HTC Phone and your computer,
choose which playlist you want to keep.

4. Click Donetosave your music sync settings.

5. Clickthe Onbutton next to the Music item:

1. On the DEVICE DETAILS screen, click E next to the Gallery item.

2. You can choose the following options:

Import new Select this option to import new photos and videos from

photos and HTC Phone to HTC Sync Manager. The photos and videos

videos from will be copied to the folder specified in the Import settings.

device

Sync albums to Select/this optionto.sync Gallery albums from HTC Sync

device Manager to HTC Phone. Choose to sync All albums or only
Selected albums.

Click Done to save your sync settings.

4. Click the On button next to the Gallery item.

1. On the DEVICE DETAILS screen, click E next to the Document item.

2. To-choose folders on your computer that contain documentsyou want to sync
with HTC Phone, select Sync documents from the following locations on this
computer, and then click Add.

3. Click Done to save your sync settings.

4. Click the Onbutton next-to the Document item:.
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Set up HTC Sync Manager to sync HTC Phone with your Outlook, Outlook Express, or
Windows Contacts.

You can sync HTC Phone with the following Outlook versions: Outlook XP, Outlook
2003, Outlook 2007, and Outlook 2010.

Fl If you have contacts to sync from your SIM card with your computer, you have to
import them first into the People app.on HTC Phone.

1..On the DEVICE DETAILS screen, click E next to the People item.
2.. Choose the application you want to sync your contacts from.

3. In cases when conflicting information is found on4oth-HTC Phone and your
computer, choose which'contact data you want to keep.

4. Click Done to save your sync settings.

5. Click the On button next to the People item.

\ Only the contact fields that are in the People app of HTC Phone will be.synced.

Set up HTC Sync Manager to sync HTC Phone with your Outlook Calendar or
Windows Calendar on your computer.

You can sync HTC Phone with the following Outlook versions: Outlook XP, Outlook
2003, Outlook 2007, and Outlook 2010.

1. ~On-the DEVICE DETAILS screen, click next to the Calendar item.
2. Select the application you want to sync calendar events from.

3. Choose from when you want to start syncing calendar events.
4

In cases when conflicting appointments are found onboth HTC Phone and your
computer, choose which data you want to keep.

5. Click Done to save your sync settings.

6. Click the On button next to the Calendar item.

\ Only the data fields that are in HTC Phone Calendar will be synced.
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1. Open your web browser on your computer, and create a favorites folder named
HTC bookmarks. Make sure to save your favorite bookmarks in this folder to be
able to sync them with HTC Phone.

2. Onthe DEVICEDETAILS screen of HTC Sync Manager, click E next to the
Bookmark-item.

3. /Choose the web browser that has the bookmarks you want to sync with
HTC Phone.

4.  Click-Done to save your sync¢ settings.

5. Click the On button nextto the Bookmarks item.
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Fl = Before you start syncing, check and make sure HTC Phone is connected to your
computer and is recognhized by HTC Sync Manager:

= To avoid sync problems, be sure to close all browser windows before you start
syncing web bookmarks.

= \When conflicting bookmarks are found en both HTC Phone and your computer,
HTC Sync-Manager keeps the information from your computer.

After you've finished setting up.all the items you want to sync in HTC Sync Manager,
click the Sync button on-the DEVICE DETAILS screen to start syncing HTC Phone and
your computer.

IN-HTC Sync Manager, you can import music from audio CDs, that you can later sync
with HTC Phone.

1. Insert an audio CD.into your computer's CD drive.

HTC Sync Manager prompts you that a new discis inserted. Click OK to show
the disc contents.

@ You can also click ¥, and then select the name of the (CD inserted.

2. From thelist of music tracks available, click @ music track that you'want to
import. To select multiple files, hold down the CTRL key while clicking.one or
more music tracks.

3. Click to start importing the audio files.

= You'll see thisicon ﬂ beside the music track when importing is in progress.or
this icon H if the music track is in the queue.

= When importing musicis complete, audio files are imported to your computer,
and this.icon appears beside the selected tracks.
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To check where the imported music tracks are saved, click = > Settings > Import
CD.

The HTC Sync Manager software is licensed to you only for use in copying media in
which you own the copyright, or media you’re authorized or legally permitted to
copy. Please read and comply with the HTC Sync Manager End User License
Agreement.

HTC Sync Manager-also contains software from Gracenote® that allows it to
perform.disc.and/or file identification and.ebtain music-related information from
Gracenote® Servers. Please make sure te read and comply with the Gracenote” End
User License Agreement that's included in the HTC Sync Manager End User License
Agreement.
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No Internet connection available for your computer? No problem. Use the data

connection of HTC Phone to connect to the Internet.

= Make'sure your SIM card is inserted on HTC Phone.
= |nstall HTC Sync or HTC Sync Manager on your computer first.

= You may need tohave USB tethering added to yourdataplan, and it may incur
additional cost. Contact your mobile service provider for details.

1. On HTC Phone, turn on Mobile network in the settings.
2. Connect'HTC Phone to your computer-using the provided USB cable.

3. On the Choose a connection type screen, tap USB tethering.
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If you temporarily don’t have Internet access, you canstill go online by using your
computer’s Internet connection.

F InstallklHTC Sync or HTC Sync Manager on your computer first.

1.—~Make sure your computer is connected to the Internet.

\ Two things to check for. your computer’s Internet connection. One, you may need
to turn off your local network’s-firewall. Two, if your computer connects to the
Internet via PPP (e.g.Dial UP; xDSL, or VPN), Internet . Pass-through will only
support TCP protocol.

2. Connect HTC Phone to the computer using the provided USB cable.

3. When prompted to select a connection type, select Internet pass-through.
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When you turn on HTC Phone for the first time; it will be automatically set up to use
your mobile operator's data connection.

Turning your data connection off saves battery life and money on data charges.

1. Slide the Notifications panel open, and then tap @

2. Tap the Mobile network On/Off switch to turn the data connection on and off:

Fl If you don’t have the data connection turned on’‘and you'’re also not connected to a
Wi-Fi network, you won'’t receive automatic updates to your email, social network
accounts,and other synchronized information.

To use Wi-Fi, you need access to a wireless access point or “hotspot”.

The availability.and strength of a Wi-Fi signal varies'depending on objects the Wi-=Fi
signal has to pass through (such as buildings or a wall between rooms):

1. Slide the Notifications panel-open, and then tap @
2. Tap the Wi-Fi On/Off switch to turn Wi-Fi on.
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3. Tap Wi-Fi.

Detected Wi-Fi networks will be listed.

‘\ If the wireless networkthat you want is not listed, tap f > Add network to manually
add it.

4. Tap the Wi-Fi-network you want to connect to.

\ If you selected a secured network, you'll’lbe asked to enter the network key or
password:

5. Tap Connect.

When HTC Phone is connected to the wireless network, the Wi-Fi icon appears in
the status bar and tells you the approximate signal strength.

The next time HTC Phone connects to a previously accessed secured wireless
network, you won't be asked to enter the key or other security information again,
unless you reset ' HTC Phone to its factory default settings.

1. Slide the Notifications panel open, and then tap @

2. Tap Wi-Fi.
3. You can:

= Tap the wireless network that HTC Phone is connected to, and then tap
Disconnect.

= |f you want to remove the settings forthis network, press and hold the
network name, and then tap Forget network.

1. Slide the Notifications panel open, and then tap @
2. Tap Wi-Fi. Detected Wi-Fi networks are displayed.

\ To manually scan for available Wi-Fi networks, tap I > Scan.

3. Tap a Wi-Fi networkto connect to it.

You.may need to install a network certificate (*.p12) to HTC Phone before'you can
connect to a Wi-Fi network with EAP-TLS authentication protocol.

1. Save the certificate file to the root folder of the storage card.
2. Slide the Notifications panel open, and then tap @ > Security.

3. Tap Install from storage.
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4. Select the network certificate needed to connect to the EAP-TLS network.

5. Turn on Wi-Fi and connect to a wireless network.
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Add virtual private networks (VPNs) so you can connect and access resources inside
a secured local network, such as your.corporate network.

Depending on the type of VPN you're using at work, you may be asked to enter your
login-credentials and install security certificates before you can connect to your
company’s local network. You can get this information from your -network
administrator.

Also, HTC Phone must first establish a Wi-Fi or data connection before you can start a
VPN connection.

You must first set a lock screen PIN-or password before you can use:credential
storage and set up the VPN.

Slide the Notifications panel open, and then tap @

1.

2. Under Wireless & Networks, tap More.

3. Tap VPN > Add VPN network.

4. Enter.the VPN settings and set them up accordingto the security details your
network administrator gave you.

5. Tap Save.

The VPN.is then added to the VPNs section of the VPN settings screen.

1. Slide the Notifications panel open, and then tap @
2. Under Wireless & Networks, tap More.

3. Tap VPN.

4. Tap the VPN that you want to connect to.

5

Enter your log in credentials, and then tap Connect. When you’re connected, the
VPN connected icon E appears in the notification area of the title bar.

You can then open the web browser to-access resources such as your corporate
network intranet.
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1. Slide the Notifications panel open.

2. Tap the VPN connection to return to the VPN settings screen, and then tap the
VPN connection to disconnect from it.
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Share your data connection with other devices by turning HTC Phone.into-a wireless
router.

= Make sure the data connection.is turned on.

= You must havean approved data plan associated with your account from your
mobile service provider to use this service.

Slide the Notifications panel open, and then tap @

—_

Under Wireless & Networks, tap More:
Tap Portable hotspot & tethering.
Tap Portable Wi-Fi‘hotspot settings.

Enter a router name or use the default router-name.

o ik N

Choose thetype of security and set the password (key) for your wireless router.
If you selected None in Security, you don’t need to enter a password.

The password.is.the key other people need to enternon their device so they can
connect and use HTC Phone as a wireless router.

7. Select the Portable Wi-Fi Hotspot option to turn on the wireless router.

HTC Phone is ready to be used as a wireless router when you see on the status
bar.
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1. ~Slidethe Notifications panel open, and then tap @
2. Tap the Bluetooth-On/Off switch to turn it on and off.

Turn off Bluetooth when not in use to save battery power, or in places where using
a wireless device is prohibited, such as on board an aircraft and in hospitals:

The device name identifies HTC Phone to other devices.

1.

Slide the Notifications panel open, and then tap @
If Bluetooth is off, tap the Bluetooth On/Off switch to turn it-on.
Tap Bluetooth. The Bluetooth screen opens.

Tap i andthen tap Rename phone.
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Enter the new name for HTC Phone in the dialog box, and then tap Rename.

You can listen to music over a Bluetooth stereo headset, or have hands-free
conversations using a compatible Bluetooth headset or car kit.

F = To listen to music with your headset or car kit, the headset-or car kit must support
the A2DP Bluetooth profile.

= Before you connect your headset, make it discoverable so HTC Phone can findit.
Refer to your headset manual for details.

Slide the Notifications panel open, and then tap @

—_

If Bluetooth is off, tap-the Bluetooth-On/Off switch to turn it on.

Tap Bluetooth. The Bluetooth screen opens.

AP owN

If you don't see your headset listed, tap f and then tap Search for devices to
refresh thelist.
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5. When you see the name of your headset in the Available devices section, tap
the name.

6. HTC Phone automatically tries to pair with the headset.

7. If automatic pairing fails, enter the passcode supplied with your headset.

The pairing and.connection status is displayed below the hands-free headset or car kit
name in the Bluetooth-devices section. When the Bluetooth headset or car kit is
connected to HTC Phone, the Bluetooth connected icon is displayed in the status
bar.

Normally, you can easily reconnect your headset by switching on Bluetooth on
HTCPhone, and then'turning on-the headset. However, you might have to connect
manually if your headset has been used with another Bluetooth device.

F Make sure that the headset is discoverable. Refer'to the headset manual for details:

1. Slide the Notifications panel open, and then tap @

2. If Bluetooth is off, tap the Bluetooth On/Off switch toturn it on.

3. Tap Bluetooth. The Bluetooth screen opens.

4. Tap the headset’'s name in the Paired devices section.

5. If prompted to-enter a passcode, try 0000 or 1234, or consult the headset/car

kit documentation to find the passcode.

If you still cannot reconnect to the headset or car kit, follow the instructions in
Unpairing from-a Bluetooth device on page 161, and then follow the steps under
ConnectingaBluetooth headset or car kit on page 159.
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1. Slide the Notifications panel open, and then tap @

2. Tap Bluetooth. The Bluetooth'screen opens.

3. In‘the Paired devices section, tap the name of the device to disconnect.
4

Tap OK.

\ Tap the name of the device to reconnect it.
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1. Slide the Notifications panel open, and then tap @

2. |If Bluetooth is off tap the Bluetooth On/Off switch to turn it on.
3. Tap Bluetooth. The Bluetooth screen opens.

4. In the Paired devices section, tap 1+ next to the device to unpair.
5

Tap Unpair.
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Before you begin, set.the receiving device to discoverable moede. You may also
need to set it to “Receive Beams” or “Receive Files”, Referto the device’s
documentation forinstructions on receiving information over Bluetooth.

1. On HTC Phone, open the app that contains the information or file you want to
send.

2. Follow.the steps for the type of item you want to send:

Contact 1. In the People app, tap a contact te view the contact's
details.

2..Tap & and then tap Send contact.

3. Tap the down arrow icon,andthen select Bluetooth.

Calendar In Day view, Agenda view, or Week view, press and hold
appointment or the event, and then tap-Forward > Bluetooth.
event

Photos or videos 1. In/the Gallery app, choose an album.
2. Tap Share > Bluetooth.

Captured photoor- After capturing, on the Camerapreview- screen, tap "." >
video Bluetooth. (Note that you must havefirst set a review
duration in Camera settings.)

Music track With the track displayed on the Music app’s Now playing
screen, tap () > Share > Share file > Bluetooth.
\Voice recording On the main Voice Recorder screen, tap "." > Bluetooth.
Browser * On a webpage you want to share, tap.8 > Share>
Bluetooth.

= While viewing a webpage in Read mode, tap ®& >
Bluetooth.

3. Turn Bluetooth on.and pair with the receiving device, if you're asked to do so.

4. On the receiving device, accept the file.
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When you send information using Bluetooth, the location where it's saved depends on
the type of information and the receiving device.

If you send a calendar event or contact, it is normally added directly to the
corresponding.application on the receiving device.

If you send another file type to a Windows computer, it is normally saved in-the
Bluetooth Exchange folder within your personal. document folders.

= On Windows XP, the path may be:C:\Documents and Settings\[your
username] \My Documents\Bluetooth Exchange

= On'Windows Vista, the path may be: C:\Users\ [your username] \Documents

= On Windows 7,the path may be: C:\Users\ [your username] \Documents
\Bluetooth Exchange Folder

If you send a file to another device, the saved location.may depend on the file type.
For example, if you send an image file to another mobile phone, it may be savedin a
folder named “Images”.

b - "
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HTC Phone lets you receive various files with Bluetooth, including photos, music
tracks, contact info, calendar events, and documents.such as PDFs.

Refer to the device’'s.documentation for instructions en sending information over
Bluetooth.

—_

Slide the Notifications panel open, and then tap @

2. If Bluetooth is off, tap the Bluetooth - On/Off switch to turn'it on.

3. Tap Bluetooth. The Bluetooth screen opens.

4. Tap the Bluetooth.name of your device near the top of the screen to make
HTC Phone visible to nearby Bluetooth devices.

5. On the sending device, send one or more files to HTC Phone.

If asked, accept the pairing request on HTC Phone and on the receiving device.
You:may also be prompted to enter the same passcode or confirm the auto-
generated passcode on both devices.

You'll. then get a Bluetooth authorization request.

7. Tap Pair.



163 Bluetooth

8. When HTC Phone receives a file transfer request notification, slide the
Notifications panel down, tap the incoming file notification, and then tap
Accept.

9. When a file is transferred, a notification is displayed. Slide the Notifications panel
down, and thentap the relevant notification.

When you open a received file, what happens next depends on the file type:

= Media files and documents are usually opened directly in a compatible app. For
example, if you open a music track, it starts playing in the Music app.

= [Fora vCalendar file, choose the calendar where you want to save the event, and
thentap Import. The vCalendar is added to your Calendar events:

= For a vCard contact file, you can choose to import one, several, or all of those
contacts to your contacts list.
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You-can set-which app opens when you tap an item such as a phone number or email
address while reading a message; viewing a webpage, and more.

1. Slide the Notifications panel.open, and then tap @
2. Tap App associations.

3. For each type of item, choose the app you want to-open.
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In many countries, you are required by law_to turn off wireless devices while on board
an aircraft. A way to turn off\wireless functions quickly is to switch HTC Phone to
Airplane mode.

When you enable Airplane mode, all wireless radios on HTC Phone are turned off,
including the call-function, data services, Bluetooth; and Wi-Fi However, you can
manually turn Bluetooth and Wi-Fi on while Airplane mode‘is enabled.

When you-disable Airplane mode, the call function is turned back on and theprevious

state of Bluetooth-and Wi-Fi is restored.

\ If USB tethering is turned on, enabling Airplane mode will turn it off."You will need
to manually turn USB tethering on after you disable Airplane mode.

Do-any of the following to turn Airplane mode on or off:

= Press and hold POWER, and then tap Airplane mode.
=  Slide the Notifications panel open, and then'tap @ Tap the Airplane mode On/
Off switch to turn.it on or off.

When enabled, the Airplane mode icon is.displayed in the status bar.
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1. Slide the Notifications panel open, and then tap @
2. Tap Display, gestures & buttons and then tap Brightness.
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3. Clear the Automatic brightness option.

4. Drag the brightness slider to the left to decrease or to the right to increase the
screen brightness.

After a period ofiinactivity, the screen turns off to conserve battery power. You can
set the idle time before the screen turns off.

1. " Slide the Notifications panel open, and then tap @
2. Tap Display, gestures & buttons.and then tap Sleep.

3. Tap the time before the screen turns off.

\ Automatic rotation is notsupported in all applications.

1. Slide the Notifications panel open, and then tap @
2. Tap Display, gestures & buttons.

3. Clear the Auto-rotate screen option.

Recalibrate the screen if you feel that the screen orientation does not respond
properly to the'way you hold HTC Phone.

1. Slide'the Notifications panel open, and then tap @

2. Tap Display, gestures & buttons and-then tap G-Sensor calibration.
3. Place HTC Phone on a flat.and level surface, and then tap Calibrate.
4

After-the recalibration process, tap OK.

1. Slide the Notifications panel open, and then tap @
2. Tap Display, gestures & buttons.

3. Select the Stay awake option.

1. Slide the Notifications panel open, and then tap @
2. Tap Display, gestures & buttons:.

3. Select or clear the Animation option.



166 Settings and security

Do one of the following:

= To change fromsilent to normal mode, press the VOLUME UP button.
= To change from vibration to normal mode, press the VOLUME UP button twice.

= From the Home screen, slide the notifications panel open and then tap @ >
Sound > Sound profile.

1. Slide the Notifications panel open, and then tap @
2. Tap Sound.

3. Select or clear'the Touch sounds option.

HTC Phone has a quiet ring feature that automatically lowers the ring volume when
you moveit.

1. Slide the Notifications panel open,and then tap @

2. Tap Sound.

3. Select the Quiet ring on pickup option.

To help avoid missing.incoming calls when HTC Phone is in your pocket or bag, the
pocket mode feature gradually increases the ring volume and vibrates when you
receive a call.

1. Slide the Notifications panel open, and then tap @
2. Tap Sound.

3. Select the Pocket mode option.

When you're in-a call, you can switch to speakerphone by simply flipping HTC Phone
over.

1. Slide the Notifications panel open, and then tap @
2. ~Tap Sound.

3. Select the Flip for speaker option.
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Changing the language adjusts the keyboard layout, date and time formatting, and
more.

1. Slide the Notifications panel open, and then‘tap @
2. Tap Language & keyboard > System language.

3. (Tap the language you want to use.
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1., Slide the Notifications panel open, and then tap @
2. Tap Power > Battery use.

3. To see more details, tap the graph or the features that are using the battery
power.

If you seebuttons while viewing the Use details'screen, you can tap them to adjust
& _thesettings that affect battery usage or to turn off the feature that's.consuming
battery.

* _
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You can choose to automatically back up some settings such as Wi-Fi and bookmarks
to Google servers using your Google Account so you.can restore them when needed,

1. Slide the Notifications panel open, and-then tap @

2. Tap Privacy and select the Back up my settings option.
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Use'these settings when you’'ve downloaded and installedan accessibility tool, such.as
a screen reader that provides voice feedback. You can turn accessibility functions or

services on or off.

1. Slide the Notifications panel open, and then tap @

2. Tap Accessibility and choosethe settings you want.
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Protect your personal information-and prevent others from using HTC Phone without
your permission by setting a screen lock pattern, face unlock, PIN, or password.

You'll be asked to unlock the screen every time HTC Phone is turned on or when it’s
idle for a certain period of time.

1. Slide the Notifications panel open, and then tap @ > Security.

Tap Screen lock.

2.
3. Select a screen lock option and set up the screen lock.
4,

Tap Lock phone after, then specify the idle time before the screen is locked.

You can also clear Make ‘pattern visible or Make passwords visible if you don’t want
your screen lockto display as you enter it onscreen.

1.
2.

Forgot your screen lock pattern?

If you’'ve forgotten your screen lock pattern, you have up to five attempts to
try and unlock HTC Phone.

If this fails, you can‘unlock HTC Phone by entering your Google Account user
name and password.

On the unlock screen, enter your lock pattern.

After the fifth attempt, when you’re asked to wait for 30 seconds, tap
OK.

If the display goes off, press the POWER button to turn the display back
on,and then unlock the screen.

Tap the Forgot pattern? button when it appears.

Enter your Google Account-name and password, and.thentap Sign in.
You'll thenbeasked to create a new screen lock pattern. If you no
longer want to do so, tap Cancel.
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You can encrypt data such-as your-online accounts, settings, music files and other
media. After encryption; you will'need to enter the screen lock PIN or password to
turn on your phone and access the data.

= Set a lock screen PIN or password before/encrypting your data.

= Fully charge the battery and keep HTC Phone connected to the poweradapter
during encryption. The encryption’process takes about an hour.

= You cannot undo encryption. If youswant to return to an unencrypted phone, you
must-perform a factory reset:

Slide the Notifications panel open, and then tap @

—_

Tap Storage.

Select the encryption option for the type of storage you want to encrypt.
Tap Encrypt.

Enter the lock screen PIN or password:

Tap Next.
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Tap Encrypt.

Encryption starts and the progress is displayed. The phone may restart a few times:.
When the encryptionprocess'is complete, enter your PIN or password.
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1. Slide the Notifications panel open, and-then tap @

2. Tap About to enable error reporting, view network and hardware information,
and more.
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1. Slide the Notifications panel open, and then tap @

2. Tap Storage. The available phone memory-is displayed in the Internal storage
and Phone storage sections.

1. Slide the Notifications panel open, and then tap @

2. Tap Storage. The total and-available storage card space-is displayed in the
storage card section.

Need more space in the internal storage? Clean'up the application cache, move or
uninstall apps, and delete old mails and messages all'in one go.

F You cannot move or uninstall preinstalled apps.

1. Slide the Notifications panel open, and then tap @
2. Tap Storage, and under.Internal storage tap Make more space.

3. On the Clear caches screen, choose whether to clear the cache of rarely used
apps only or all apps, and then tap Next.

4. On the Application storage screen:

= “Tap Move apps to phone storage if there are apps that you can transfer to
the phone storage.
= “Tap Uninstall apps if there are apps you'd like to remove.

5. Tap Next.
6. On the Mail & message storage screen:

= Set fewer days of mails to download'so that older mails will be removed
from the storage automatically.
= | ower the number of text and multimedia messages per conversation.

7. Onthe Content storage screen, choose what content you want to delete from
storage.

8.. Tap Finish.
Clearing application cache and data
You can delete the data or clear the cache per application.

1. Slide the Notifications panel open, and then tap @
2. Tap Apps.
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3. On the All tab, tap an application.

4. On the screen, tap Clear data and/or Clear cache.

Uninstalling an app

F You cannot uninstall an‘app that's preinstalled-on HTC Phone.

1. " Slide the Notifications panel open, and then tap @

2. Tap Apps.

3. Onthe Downloaded tab, tap the application you want to-uninstall.
4

Tap Uninstall.

Moving an app to the phone storage

Free up more space in-the internal storage by movingapps to the phone storage.

F You cannot move an app that's preinstalled on HTC Phone.

Slide the Notifications panel open,.and then tap @

—_

2. Tap Apps.
3. On the Downloaded tab, tap the application you want to-move.
4

Tap Move to phone storage.

Use Task Manager to free up memory by stopping running applications that you're
not currently using.

1. From the Home screen, tap ::: > Task Manager.

2. Inthe All applications list, tap X/ to the right of the application name to stop it.
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When you start an app or select a field that reguires text or numbers, the onscreen
keyboard becomes available. After entering your text, you can tap @ or press €« to
close the onscreen keyboard.

You can choose from three different keyboard layouts to suit your typing style.

1. Slide the Notifications panel open, and then tap @ > Language & keyboard.
2. Tap HTC Sense Input > Advanced. settings.

3. TapKeyboard types, and then select the keyboard layout that you want to use.

Standard This layout is similar to a,desktop computer keyboard. This is the
default keyboard layout.

Phone This layout resembles the traditional mobile phone keypad.

Compact This layout features two letters on.each key. The key size is slightly.
bigger.than on the Standard layout:

Simply tap the keys on the onscreen-keyboard to enter letters and numbers, as well as
punctuation marks and symbols.

= Tap n to enter an uppercase letter, Tap twice to turn oncaps lock.

= Press and hold keys with gray characters at the top to enter numbers, symbols,
or accented letters. The gray character displayed on the key is the character
that will be inserted when you press and hold that key, Some keys have multiple
characters or accents associated with them.

= Swipe right to show number keys or swipe left to change keyboard languages
(not available.if you're using trace keyboard).

If multiple keyboard languages are available on HTC Phone, you can choose which
languages to enable in the onscreen keyboard.

1. Slide the Notifications panel open, and then tap @ > Language & keyboard.
2. Tap HTC Sense Input.

3. Tap Keyboard selection, and then choose the languages you want.
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1. While the onscreen keyboard s open, tap .
2. Select the Toggle keyboards option to switch between keyboard languages.
3. Tap B until you see the language you want to use.
To turn Toggle keyboards on or off, slide the Notifications panel open, and-then tap

@ >Language & keyboard > HTC Sense Input-and tap the Toggle keyboards On/
Off switch.
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Predictive text input is'enabled by default, and word suggestions are displayed as you
type.

Tap B to switch between Multitap and XT9 predictive modes when using-the
Compact or Phone keyboard layout.

To enter a word in predictive-mode, do-any of the following:

= —|f the word you want.is highlighted in green or orange in the suggestion list, just
tap the space bar to insert the word into your text:

= |f the word you want shows up in the suggestion list before you finish typing the
entire word, tap the word to insert it into your text.

= |f there's an arrow to the right of the suggestion list, tap the arrow to see more
choices.

You can set the predictive text to be bilingual. As you type, you'll get word
suggestions in the languages that you’'ve selected.

1. Slide the Notifications panel open, and then tap @ > Language & keyboard.:
2. Tap HTC Sense Input > Advanced settings.

3. Tap Bilingual prediction, and then choose the language you want.

While you're entering text using the Standard keyboard layout, any word you tap on
the suggestion list is automatically. added.

You canalso add a word to the listtmanually.
1. Slide the Notifications panel-open, and then tap @ > Language & keyboard.
2. Tap HTC Sense Input.
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3. Tap Personal dictionary > Edit personal dictionary > +

4. Enter the word you want to add, and then tap OK.

1. Slide the Notifications panel open, and then tap @ > Language & keyboard.

2. Tap HTC Sense Input.
3. Tap Personal dictionary > Edit personal dictionary.

= Toedit a word, tap the word.
= To delete words from the dictionary, tap f > Delete. Select the words you
want to remove, and then tap Delete.

If you have a storage card installed, you can back up the new words you’ve added to
the predictive text dictionary.

1. Slide the Notifications panel open, and then tap @ > Language & keyboard.
2. Tap HTC Sense Input.

3. Tap Personal dictionary > Sync personal dictionary > Copy to phone storage.

1. Slide the Notifications panel open, and then tap @ > Language & keyboard.
2. Tap HTC Sense Input.

3. Tap. Personal dictionary > Sync personaldictionary > Restore from phone
storage.
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No time to type? Try speaking the words to enter them.

Since HTC Phohe uses Google’s speech-recognition service, you need to be
connected to the Internetto enter text by speaking.

1. Tap.an area where you want toenter text.

2. On‘'the onscreen keyboard, press and hold .

3. “When you see the microphone image, speak out the words you want to type.
To set the voice input language, tap the language bar below the microphone image.

You can choose one or more languages. Available languages depend on the voice
input languagessupported-by Google.
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4. If a word doesn’t match what you've spoken and it's underlined, tap the
underlined word to delete it or to see more choices.

5. Enter punctuation marks by saying the name (for example, say comma).

Instead of tapping the keys on the onscreen keyboard, you can "trace" to type words.

1. “Slide your finger from one letter to the next to enter a word.

2. Liftyour finger when the word is.completed. The suggestion list will show
possible matches.

3. You can:

= Tap the space bartoinsert a highlighted word:
= Tap a word from the suggestion list.
= Tap thearrow next to the suggestion list to see more choices.

1. Slide the Notifications panel open,and then tap @ > Language & keyboard.
2. Tap HTC Sense Input.
3. “Tap the Trace keyboard On/Off switch.

Connect HTC Phone to a supported printer-and print out documents; email, meeting
invitations, photos, and more.

F = Both printer and HTC Phone must be turned on and connected te the same local
network. Connect HTC Phone to.the local network using Wi-FEi. Tolearn how to
connect the printer to-a local network, refer to your printer user guide.

= The |local network must not be behind a firewall.

1. While'in.an app such as Internet, Mail, or Calendar, open the item you want to
print.

2. Tap E and then tap Print (orMore > Print).
\ ForPolaris Office, open theitem you want to print, and then tap f > File > Print.

3. On the Print screen, tap the printer you want to use.
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4. |If there's more than one page to print, set the page range that you want.

Tap Advanced to set the page size, print layout, and page orientation, and choose
& |f you want to print in color.or black and white.

5. Tap Print.

You can check the printing details by opening the Notifications panel, and then
tapping the item you're printing.

1. “While in Gallery, open the photo you want to print.
Tap the photo. A-menu appears.

Tap More > Print ;. and.then tap the printer you want to use.

AP owoN

Tap Print.

You can check the printing details by openingthe Notifications panel, and then
tapping the item you're printing.

If your printer does not show up in the list, you must add it.

F The printer must be'in the.same Wi-Fi network that you areusing.

1. Fromthe Print screen, tap Add printer.

2. Enter the IP-address of the printer that you want to add and choose a port./If
you donot know the IP address of the printer, ask for help from your network
administrator.

3. Tap Next, and then select the manufacturer and model of the printer.
4. Tap Save.

The printer appears on the list and you can tap it to print your photo or document.

WTIC

~

If HTC Phone is running slower than normal, an application is not performing properly,
orHTC Phone becomes unresponsive, try restarting HTC Phone-and see if that helps
solve the problem.

1. If the display is off, press the POWER button to turn it back on.

2. Unlock the display.
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3. Press and hold the POWER button, and then tap Restart.

4. When asked to confirm, tap Restart.

\ If these steps don't work, you'can remove and reinstall the battery, and then turn
HTC Phone on to restart.it.

HTC Phone not responding?

If HTC Phone does not respond.when you touch the screen or press the
buttons, you can still restart it.

Press and hold the POWER button for at least 10 seconds;.and then release it.
HTC Phone then restarts:

esetting” e

If you're passing HTC Phone on to someone else or HTC Phone has a persistent
problem that cannot be solved, you can perform a factory reset (also-called a hard
reset).

C Factory reset will-permanently delete all your data.and customized settings, and
will remove any applications you've downloaded and installed. Be sure to back up
any data and files you want to keep before you doa factory reset.

1. Slide the Notifications panel open, and then tap @

2. Tap Storage > Factory data reset.

3. Tap Reset phone, and then tap Erase everything.

If you can’t. turn. HTC Phone on or access settings, you can still perform a factory reset
by using the hardware buttons on HTC Phone.

1. Remove the battery, wait fora few seconds, then reinsert the battery.

2. Press and hold the VOLUME DOWN button, and then press and hold the
POWER button.

3. Wait for the screen with the three Android images to appear, and then release
the POWER and VOLUME DOWN buttons.

4. Press VOLUME DOWN to select FACTORY RESET, and then press the POWER
button.
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* f":"\‘\.llll‘=|
Here’s what each icon means:
m Signal strength Vibrate mode
ﬁ 3G (EvDO) connected ‘? Microphone is mute
E 3G (EvDO) inuse @ Speakerphone is on
Wired mi h headset
m IXRTT connected Ired microphone headse
=# connected

IXRTT inuse Wired headset connected
No - signal Bluetooth is on

Connected toa Wi-kEi network

),
%

Connected toa Bluetooth device

&
£

Data synchronizing Airplane mode

Battery-is full Location setting is off

0
&

Battery is charging '$)) Location setting'is on
]| Battery is low (20% remaining) \“ GPS is on
Batt ' I 8%
° e_ry 's veRQiQu (8% @ Alarm is set
remaining)

o4

Silent mode
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Airplane mode. 764
Alarm /26
Android Market

See Google Play
Apps

- deleting 737

-icons 40

- installing 737

- sharing 740
Auto sync &2

Backup
- contacts 90
- messages 60
--notes 730
- settings 767
- tasks 7135
Battery
- charging 73
- checking usage 16/
- saving battery power 29
Bluetooth
- connecting a Bluetooth headset or
car kit 759
disconnecting or unpairing 760
- receiving Calendar event information
(vCalendar) 762
- receiving Contact information
(vCard) 7162
- sending information 767
- sharing music /8
- turning on or off 759
Browser
- bookmarks 64
- history 64
- opening an incognito tab 64
- options 67
- using 62

Calendar
- creating an event 704
- managing events 705
- reminders 707
- settings . 707
- views 104
Call history 53
Camera
- basics 37
- Burst mode 33
- effects 32
-recording a video 32
- scenes 33
- settings 36
- slow motion 35
- taking a photo. 32
- using-the front camera 32
- zooming. 37
Capture screen 26
Change phone language 76/
Clock 725
Contacts
- adding &84
- copying from SIM card. 85
- deleting 87
Continuous shooting 33
Copying text 25

Data connection
- turning on or off 755
Delete apps 737
Delete contacts 87
Display
- adjusting screen brightness 764
- changing the time before the screen
turns off 765
- recalibrating G-sensor 765
- turning off screen rotation 765
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Documents

- editing 729

- viewing 728
Downloading

- viewing downloads 66
Driving 718

Dropbox 708

Exchange ActiveSync
- Qut of office 707
- sending a meeting request 707
-working with Exchange ActiveSync
email 707

Face recognition 46
Face unlock
See Facerecognition
Facebook
- checkingiin to a place 94
Facebook for HTC Sense 92
Factoryreset 777
Firmware
See Software update
Flash player 67
FM Radio 739
Folder
- grouping apps 42
- removing.items 43
-renaming 43
FOTA
See Software update
Friend Stream 92

Gallery
- about 68
- editing photos 69
- sending photos.and videos /2
- sharing photos and videos 73
- viewing photos 68
- watching video 69

Geotag 36, 68

Google Maps 727

Google Play 137

Google+ 95

Hands free 759
Hard reset
See Factory reset
HDR 34
Headphones 759
Home screen
-about 75
- adding a panel 44
- adding widgets 39
- extended 75
- launch'bar 42
rearranging home panels 43
rearranging-items 47
- removing-apanel 44
HTC Clock
- setting an alarm 726
=World Clock 726
HTC Sync Manager 30, 143
HTC Watch 775

lcons

- status icons . /78
Idle screen

See Lock screen
Incognito mode 64
Internet calling 53
[nternet connection

- VPN 757

- Wi-Fi 755

- wireless router 758

Keyboard
- dictionary 173
- entering text 772
- entering text by speaking 774
-predictive text 773

Language 76/
Leap view 15
Locations
- turning on_location services 727
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Lock screen
- playing music /6
- shortcuts 46
Low light 35

Mail
- adding a POP3/IMAP account 97
- adding‘an Exchange account 97
- managing-email messages 702
- sending - 99
- sorting email messages 99
-unified inbox 98
- working with Exchange-ActiveSync
email 707
Making a call 47
Managing memory. 770
Market
See Google Play
Master reset
See Factory reset
Meeting request 707
Messages
--copying to the SIM card 59
- deleting 59
- deleting a conversation 60
- forwarding ' 58
- locking 59
- viewing 57
microSD-card /7
MMS 55
Movie Editor
- creating a slideshow /8
Multimedia message 55

Music
- browsing the library /5
- listening /5
- playing music from Lock screen /6
- playlist' /6

- setting a song as ringtone /7
- sharing music using Bluetooth 78
=transferring from computer 749

Navigation
See Driving
Notes
- about 7350

- creating notebooks 730

- reading 132

- sharing 732

- writing 730
Notifications

-icons 178

-panel 28

Online accounts

- managing 82

- what can you.sync with &7
Onscreen keyboard

See Keyboard

Pair.a Bluetooth device 759
Panorama 34
People
- adding a new contact. &4
- deleting contacts &7
- editing a contact 87
- filtering your contacts 83
- groups . 88
- merging contact information &6
- setting search options &84
- transferring contacts 85
- widget 89
Phone calls
- calling a number in'a message 48
- calling a number in an email 48
- calling using Wi-Fi. 63
- making an emergency call 48
- receiving 48
Phone information 769
Phone settings
- About 7169
- Applications 770
= Display 764
- Language & keyboard 767
- Sound 766
- Storage 770
Phone updates
See Software update
Photos
- editing 69
- sharing 73
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- tagging /3

- viewing 68
Power

- charging the battery .73

- checking battery usage /67

- entering sleep mode 22

- saving battery power 29
Print screen

See Capture screen

Radio
See FM Radio
Reader mode 63
Reading list 65
Record your voice 139
Restart 776
Ring volume
- lowering ring wvolume
automatically 766
- making your phone ring louder 766
Ringtone
- setting 7/
-trimming /8
Router
See Wireless router

Scenes 3/
Screen
- adjusting screen brightness 764
- changing the time before the screen
turns off 765
-idle screen 23
- recalibrating G-sensor 765
- turning off screen rotation 765
Screen lock 768
Screen shot
See Capture screen
SD card 71
Search 62
Security 768
Settings
- About 769
- Applications 770
- Language & keyboard 767
- Sound 766
- Storage 770

Sharing
- games and apps 740
- photos and videos /3
Shortcuts 23

SIM card
- cOpying a message 59
-inserting 70

SkyDrive 712

Sleep mode 22
Slideshow 68 78
Slow motion video 35

Smart dial 47

SMS 55

Software update 29
Sound

- ringtone, notifications, and alarms. 44

- audible selection 766

- lowering ring volume

automatically 766

-Pocket mode 766

- sound set 44

- switching profiles 766

- switching to speakerphone 766
Speakerphone 57
Speed dial. 47
Stocks 7136
Storage card

-'moving‘apps to the storage card 777
Sync

- HTC Sync Manager 30

- online accounts &2

- syncing with computer /43

Tasks
- creating a list 735
- creating a task 7133
- filtering tasks 735
- managing lists 735
Tethering
See USB Tethering
Text message 55
Timemark 7132
To-do lists' 135
Transferring music from computer 749



Upgrade
See Software update
USB Tethering 753

Video Pic
See taking photo while recording
Videos
- editing . /7
-recording 32
- sharing 73
- taking photo while recording. 33
- watching 69
Voice input 774
Voice Recorder 139
VPN
- adding a connection 757
- connecting 757

Wallpaper
--changing 38
Watch list 65
Weather
- adding cities 727
- checking weather 727
Wi-Fi
- calling 53
- turning on 755
Widgets
- adding '39
-.changing settings 40
- removing 47
Wireless router 758

YouTube
- sharing videos 74
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