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Notes, Cautions, etc.
        

      

        

   

NOTE
A note appears like this. A note provides 
additional information to supplement the main 
text which helps you to use and understand the 
product.

Important!
An important message appears like this. An important 
message provides supplemental information which can 
prevent potential problems.

CAUTION!
A caution appears like this. A caution provides 
additional information which, if ignored, may result 
in equipment malfunction or damage.

WARNING!
A warning appears like this. A warning provides 
additional information which, if ignored, may 
result in a risk of personal injury.



Introduction

Your new printer is designed with advanced features to give 
you clear, vibrant color printing and crisp black and white 
pages at high speed on a range of print media.

Features _________________________
� Up to 12 pages per minute full color.

� Up to 20 pages per minute in black and white.

� 600 x 1200 dpi (dots per inch) print resolution.

� Single Pass Color Digital LED technology.

� Hiper-C emulation.

� 10 Base-T and 100 Base-TX network connection.

Options __________________________
� Duplex Unit: see page 119.

for automatic two-sided printing

� Additional Memory: see page 117

64 MB or 256 MB

� Second Paper Tray: see page 118.

capacity 530 sheets 20-lb. paper
C3200n User�s Guide
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Printer Overview __________________

Front View
     c53_01_printerfull.jpg   

1. Output Stacker, face down
Standard printed copy delivery point. 

Holds up to 250 sheets of 20-lb. (75 g/m²) paper.

2. Operator Panel
Menu driven operator controls and LCD display panel

Can be changed to show different languages: see page 9.

3. PaperTray
Standard paper tray. 

Holds up to 300 sheets of 20-lb. (75 g/m²) paper.

4. Multi-Purpose Tray
Used for feeding transparencies, heavier paper stocks, 
envelopes and other special media. 

Also for manual feeding of single sheets when required.
C3200n User�s Guide
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Rear View
    c51_01_backview.jpg  

1. On/Off Switch
2. Socket for Power Cord
3. USB Interface
4. Network Interface
5. Optional Duplex Unit
6. Rear Stacker (face up)

Capacity100 sheets

When the rear paper stacker is folded down, paper exits 
the printer through the rear of the printer and is stacked 
face up. This is used for labels, heavy print media, 
envelopes and custom paper sizes. When used in 
conjunction with the Multi-Purpose Tray, the paper path 
through the printer is essentially straight. This avoids 
bending the print media around curves in the paper path 
and makes paper feeding more reliable.
C3200n User�s Guide
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Changing the display language
    C53_Panel.eps   

1. Press MENU + repeatedly until you see

SYSTEM CONFIG MENU
POWER SAVE DELAY TIME

2. Press ENTER.
3. Press MENU + repeatedly until you see

SYSTEM CONFIG MENU
LANGUAGE

4. Press ENTER.
5. Press MENU + and/or MENU � repeatedly until you see 

the language you wish to select.
6. Press ENTER to select this language.
7. Press ON LINE to exit the menu and return the printer to 

standby.

BACK ENTER

O LN INE

CANCELMENU

READY

ATTENTION
C3200n User�s Guide
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Paper Recommendations

Your printer can handle a variety of print media, including a 
range of paper weights and sizes, transparencies, labels and 
envelopes. This section provides general advice on choice and 
use of media.

    

Paper Weights ____________________

CAUTION!
Print media must be able to withstand 446°F 
(230°C) for 0.2 second.

Designation Weight
Feed Tray

Duplexer?
Exit Tray

Light 16-19 lb. US Bond
(60-71 g/m²)

Tray 1
Tray 2 No Topa

Rearb

a. Face Down Stacker
b. Face Up Stacker

Medium 20-27 lb. US Bond
(75-101 g/m²)

Tray 1
Tray 2
MP Tray

Yes Top
Rear

Heavy 28-32 lb. US Bond
(105-120 g/m²)

Tray 1
Tray 2
MP Tray

Yes (restricted 
to 28 lb. 
maximum)

Rear 
Only

Ultra Heavy  33-54 lb. US Bond
(124-203 g/m²)

Tray 2c

MP Tray

c. 47 lb. (177 g/m²) maximum for Tray 2

No Rear 
Only
C3200n User�s Guide
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Media Types ______________________

Paper
The best performance is obtained when using paper designed 
for use in copiers and laser printers. Suitable types include:

� Hammermill® Laser Printer Radiant White, 24 lb. US 
Bond (90 g/m²)

� Xerox® 4024, 20 lb.US Bond (75 g/m²)

� Oki® 52206101 Bright White Proofing Paper, 32 lb. US 
Bond (120 g/m2)

Recommendations
� Check www.my.okidata.com for the latest information on 

recommended papers for your printer.

� Paper should be stored flat, away from moisture, direct 
sunlight and heat sources.

� The use of heavily laid or textured paper will 
seriously affect the life of the image drum and give 
poor print quality. Print quality can be improved by 
changing the media setting to �Ultra Heavy.� However, 
this will reduce the output speed and prevent the use of 
the duplex option. 

� Avoid:

� Damp, damaged or curled paper.
� Very smooth, shiny or glossy paper.
� Heavily embossed letterhead paper, very rough 

paper or paper that has a large grain difference 
between the two sides.

� Paper with perforations, cut-outs or ragged edges.
� Carbon paper, recycled paper, NCR paper, 

photosensitive paper, pressure sensitive paper or 
thermal transfer paper.
C3200n User�s Guide
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Envelopes
     ENVELOP1.jpg  and ENVELOP2.jpg   

� Use only recommended envelopes

Oki 52206301 and 52206302: 

For more information, see �Print Media, Oki� in your 
Handy Reference Guide or www.my.okidata.com.

� Envelopes should be stored flat and away from moisture, 
direct sunlight and heat sources.

� Don�t use envelopes with windows or metal clasps.

� Don�t use damp, damaged or curled envelopes.

CAUTION
Print media must be able to withstand 446°F 
(230°C) for 0.2 second.

Yes No
C3200n User�s Guide
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Transparencies
   transparency_color.jpg  

� Use only recommended transparencies (3M CG3720, Oki 
52205701).

� Avoid office transparencies designed for use by hand with 
marker pens. These will melt in the fuser and cause 
damage.

Labels
� Avery 5161 White Laser Labels (letter size) work well 

with your printer. Check www.okidata.com for the latest 
information on media for your printer.

� Use only labels designed for use in color laser printers 
and photocopiers.

Auto Switching ____________________
If you have identical paper stock loaded in the Multi-Purpose 
Tray or the optional Second Paper Tray, you can have the 
printer automatically switch to the other tray when the current 
tray runs out of paper. This function is enabled in the Print 
Menu.

CAUTION!
� Labels should cover the entire carrier sheet.
� Carrier sheet or adhesive must not be exposed 

to any part of the printer
C3200n User�s Guide
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Paper Size, Feed, and Exit ___________

Tray 1 and Optional Tray 2

Feed Exit

Paper size Tray 1 Tray 2 Topa 

a. Use the Top Exit (Face Down Stacker) only for paper up to 47 lb. US 
Bond (98 lb. Index, 177 g/m2).

Rearb 

b. Switch to the Rear Exit (Face Up Stacker) when you are printing pa-
per heavier than 47 lb. US Bond (98 lb. Index, 177 g/m2).

Letter 
(8½ x 11'') S, Dc S, D S, D S, D

Legal-14 
(8½ x 14'') S, D S, D S, D S, D

Legal-13.5
(8½ x 13.5'') S, D S, D S, D S, D

Legal-13 
(8½ x 13'') S, D S, D S, D S, D

Executive
(7¼ x 10½'') S, D S, D S, D S, D

A4 
(210 x 297 mm) S, D S, D S, D S, D

A5 
(145 x 210 mm) S, D S, D S, D S, D

A6 
(105 x 148 mm) S Not Usable Not Usable S

B5 
(182 x 257 mm) S, D S, D S, D S, D

Custom

S: min. 3.94 
x 5.83'' [100 
x 148 mm],
D: min. 5.8 
x 8.25'' [148 
x 210 mm]
S, D: max. 
8.5 x 14'' 
[215.9 x 
355.6 mm]

S: min. 3.94 
x 5.83'' [100 
x 148 mm],
D: min. 5.8 
x 8.25'' [148 
x 210 mm]
S, D: max. 
8.5 x 14'' 
[215.9 x 
355.6 mm]

S, D Not 
Usable.
C3200n User�s Guide
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c. S = Simplex; D = Duplex (printing on both sides)
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Multi-Purpose Tray
Use the Multi-Purpose (MP) Tray for printing card stock, labels, 
envelopes and transparencies. Or load a stack of letterhead 
stationery to switch to as needed.

� A stack of media about 3/8'' (10 mm) high can be loaded 
into the MP Tray, equivalent to about 10 envelopes or 50 
transparencies.

� Media should be loaded print side up, top edge facing 
into the printer.

� Generally, the rear exit (Face Up Stacker) is used with 
the MP Tray.

Important!
The duplex unit can be used for paper only, at weights up 
to 28 lb. US Bond (105 g/m2 metric, 58 lb. Index). Do not 
use the duplex (two-sided printing) function for labels, 
envelopes, transparencies, or paper heavier than 28 lb. 
US Bond.
C3200n User�s Guide
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Feed Exit

Paper size MP Tray Reara 

a. Use the Rear Exit (Face Up Stacker) for heavy paper, transparen-
cies, envelopes, and labels.

Topb 

b. Use the Top Exit (Face Down Stacker) only for paper up to 47 lb. 
US Bond (98 lb. Index, 177 g/m2).

Letter
(8½ x 11'') Yes Yes Yes

Legal-14 
(8½ x 14'') Yes Yes Yes

Legal-13.5
(8½ x 13.5'') Yes Yes Yes

Legal-13 
(8½ x 13'') Yes Yes Yes

Executive
(7¼ x 10½'') Yes Yes Yes

A4
(210 x 297 mm) Yes Yes Yes

A5
(145 x 210 mm) Yes Yes Yes

B5
(182 x 257 mm) Yes Yes Yes

Envelopes (COM-10) Yes Yes No

Custom: 
min. 3.94 to 5.83'' [100 x 148 mm];
max. 8½ x 14'' [216 x 356 mm],
or bannerc

c. Banner specifications:
� Length: up to 47'' (1.2 m)
� Width Range = 8¼ to 8½'' (210 to 215.9 mm)
� Weight Range = 28 to 34 lb. US Bond (105 to 128 g/m2)
� Path = Rear Exit (Face Up Stacker) only
� Feed one sheet at a time.

Yes Yes No
C3200n User�s Guide
Paper Recommendations � 17



Paper Exits _______________________

Face Down (Top Exit)
� Holds up to 250 sheets of 20-lb. US Bond (42 lb. Index, 

75 g/m² metric) standard paper

� Handles paper stocks up to 47 lb. US Bond (98 lb. Index, 
176 g/m² metric).

� Pages are printed in reading order (page 1 first; last 
page on top, facing down).

Face Up (Rear Exit)
The face up stacker at the rear of the printer should be opened 
and the tray extension pulled out when required for use. In this 
condition paper will exit via this path, regardless of driver 
settings.

� The face up stacker can hold up to 100 sheets of 20 lb. 
US Bond (42 lb. Index, 75 g/m²) standard paper.

� Handles stocks up to 54 lb. US Bond (113 lb. Index, 113 
lb. Index, 203 g/m² metric).

� Papers are printed face up: for multi-page documents, 
select reverse order printing in your application Print 
dialog box so that the stack is in correct order.

NOTE
Always use this stacker and the Multi-Purpose 
Tray for paper stocks heavier than 47 lb. US 
Bond (98 lb. Index, 176 g/m² metric).
C3200n User�s Guide
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Duplex Unit (Optional) ______________
This option provides automatic two-sided printing on the same 
range of paper sizes as optional Tray 2 (i.e. all Tray 1 sizes 
except A6), using paper from 20 to 28-lb. US Bond (42 to 58 
lb. Index, 75 to 105 g/m² metric).
C3200n User�s Guide
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Loading Paper

Trays 1 and 2 _____________________
   

1. Remove the paper tray from the printer.
    c53_11_opntra.jpg  

NOTE
If you have the optional second paper tray 
installed:
� If you are printing from the 1st (upper) tray, 

you can pull out the 2nd (lower) tray and 
reload it while the printer is printing.

� If you are printing from the 2nd (lower) tray, 
do not pull out the 1st (upper) tray while 
printing. This will cause a paper jam.
C3200n User�s Guide
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2. Fan the paper to be loaded at the edges (1) and in the 
middle (2), then tap the edges of the stack on a flat 
surface to make it flush again (3).

    Fan Paper.eps  

1 2 3
C3200n User�s Guide
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3. Load paper print side down, making sure the rear 
stopper (1) and paper guides (2) are snug against the 
paper.

        c53_13_instlpapr.jpg   

     

NOTE
Load letterhead paper face down, with the top 
edge aimed towards the front of the printer.

      c53_76_trayabc.jpg   
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4. Gently close the paper tray.
      c53_16_closetray.jpg  

      

NOTE
To prevent paper jams:
� Do not leave space between the paper and 

the guides and rear stopper.
� Do not overfill the paper tray. Capacity 

depends on the type of paper stock.
� Do not load damaged paper.
� Do not load paper of different sizes or types 

at the same time.
� Do not pull the paper tray out during printing 

(except as described above for the 2nd tray).
C3200n User�s Guide
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Multi-Purpose (MP) Tray ____________

1. Open the MP Tray.
   c53_40_mptrayopen1_crop.jpg,  c53_41_mptrayopen2_crop.jpg, 

c53_42_mptrayopen3_crop.jpg   

NOTE
The MP Tray will take a stack of media about 
3/8'' (10 mm) high, equivalent to about 10 
envelopes or 50 transparencies.
Do not exceed the 3/8'' (10 mm) media stack 
height.
C3200n User�s Guide
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2. Press down on the loading platform.
   c53_87a_mptrayplatformdwn.jpg   

3. Load the print media and adjust the guides (1) to the 
size media being used.

        c53_39_mptrayload.jpg  

� Letterhead stationery:

� For single-sided printing, load with pre-printed side up 
and the top edge into the printer.

� For two-sided (duplex) printing, load with pre-printed 
side down and top edge away from the printer. 
(Optional duplex unit must be installed.)

� Envelopes: load print side up (flap down) with top edge 
to the left and short edge into the printer. Do not select 
duplex printing on envelopes.
C3200n User�s Guide
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4. Press the  blue tray latch (1) toward the paper stack to 
lift the paper platform into the feed position.

     c53_86_mptraylevercolr.jpg  
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Consumables

Life Expectancy____________________

Toner Cartridge
Life expectancy approximately 1,500 pages, assuming about 
5% coverage, which means that 5% of the addressable dots in 
an image are printed with this color of toner. See �Toner 
Cartridge� on page 28.

Image Drum
Life expectancy approximately 15,000 pages, assuming an 
average of 3 pages per print job. If the average print job is 
longer than this, the image drums could last longer, but if the 
average print job is shorter, then image drums will be used 
more quickly. See �Image Drum� on page 36.

Transfer Belt
Life expectancy about 50,000 letter-size pages. See �Belt Unit� 
on page 45.

Fuser
Life expectancy about 45,000 letter-size pages. See �Fuser� on 
page 51.
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Replacing Consumables _____________

Toner Cartridge
    c53_30_tonergroup.jpg   

REPLACE TONER
nnn: zzzz TONER EMPTY

nnn: ZZZZ =

410: YELLOW

411: MAGENTA

412: CYAN

413: BLACK

        

Toner Color Oki Order #

Black 43034804

Cyan 43034803

Magenta 43034802

Yellow 43034801
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1. Press the cover release.  Open the printer�s top cover 
fully.

    c53_02_opencvr.jpg  

      

WARNING!
If the printer has been powered on, the fuser is 
HOT. This area is clearly labelled. Do not touch it.
C3200n User�s Guide
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2. Note the positions of the four cartridges: Cyan (1), 
Magenta (2), Yellow (3), Black (4).

   c53_09_lidup.jpg  

3. Pull the colored toner release lever on the cartridge to be 
replaced towards the front of the printer.  
Shown: replacement of the black toner cartridge

    c53_74_tonerlvropen.jpg   
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4. Lift the right-hand end of the cartridge.  Then, pull the 
cartridge to the right to release the left-hand end. 
Remove the toner cartridge.  Discard it in accordance 
with your local regulations.

    c53_80_tonrout.jpg   

5. Unpack the new toner cartridge.  Gently shake it from 
side to side to loosen and distribute the toner evenly 
inside the cartridge.
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Install Toner Cartridge
       c53_04_shk_tnr.jpg  

6. Remove the adhesive tape from the underside of the 
cartridge.

      

      

7. Hold the cartridge by its top center with the colored 
release lever to the right.  Insert the left end of the 

CAUTION!
Do not touch the toner release lever until the toner 
cartridge is installed in the image drum. If you do, it 
will open the toner release slot and spill toner.
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cartridge into the top of the image drum.  Push it firmly 
against the spring on the drum unit.

       c53_80_tonrout.jpg  and c53_73_tonerdrum.jpg   

8. Lower the right end of the cartridge into the image drum 
unit.  Press it firmly down in place.  Then, push the 
C3200n User�s Guide
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colored lock lever back to open the toner slot and lock it 
in place.

        c53_75_tonrlvrclose.jpg  

      

Important!
The lever should move easily. 
If it does not, STOP!
Push down on the toner cartridge to be sure that it is 
properly seated in the image drum.  Press back on the 
lever again.
To avoid toner spillage, do NOT open the toner release 
lever until the toner cartridge is firmly seated in the 
image drum.
C3200n User�s Guide
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9. Use the provided LED lens cleaner.  Gently wipe the LED.
   c5x_ledarray_bw.jpg   

10. Close and latch the top cover.
   c53_45_latchcvr.jpg   
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Image Drum
    c53_31_drumREV.jpg and  c53_30_single_toner.JPG   

REPLACE IMAGE DRUM
nnn: ZZZZ DRUM LIFE

nnn: ZZZZ =

350: YELLOW

351: MAGENTA

352: CYAN

353: BLACK

      

        

Drum Color Oki Order #

Black 42126661

Cyan 42126660

Magenta 42126659

Yellow 42126658

Important!
The image drum includes a new toner cartridge. The life 
expectancy of the cartridge will be reduced as the toner 
charges the new drum.
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1. Press the cover release and open the top cover fully.
   c53_02_opencvr.jpg 

        

WARNING!
If the printer has been powered on, the fuser is 
HOT. This area is clearly labelled. Do not touch it.
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2. Note the positions of the four image drums: Cyan (1), 
Magenta (2), Yellow (3), Black (4).

          c53_09_lidup.jpg         

3. Lift the image drum, complete with its toner cartridge, 
out of the printer.  Discard it in accordance with your 
local regulations.

    c53_53_drumremove.jpg    
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4. Unpack the new image drum.
    

CAUTION!
Image drum handling
The image drum contains toner. To avoid spilling 
toner, be careful to keep it upright.

  c53_31_drum.jpg, Checkmark.bmp, 

c53_79_drumtilt_3.jpg, c53_78_drumtilt_2.jpg    
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Grasp the white tape tab and peel the tape off the drum.

     c53_28_removedrumtape.jpg      

CAUTION!
The green surface at the base of each image drum is 
very delicate and light sensitive.
� Do not touch the green surface.
� Never expose the drum to direct sunlight or to 

very bright room lighting.
� Do not expose it to normal room light for more 

than 5 minutes.
� If the image drum must be out of the printer for 

longer than 5 minutes, place the image drum 
inside a black plastic bag or carefully place it in 
a drawer or cabinet to keep it away from light.
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5. Remove the paper sheet.  Then, remove the clear plastic 
film.

     c53_26removepaper.jpg,  c53_25_removeclearsheet.jpg  

6. If present, remove the silica gel pack.
     c53_24_removejell.jpg     
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7. Place the image drum in the printer.
     c53_84_removedrumwithorange.jpg     

8. Remove the orange drum seal.
      c53_83_removeorangething.jpg        
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9. Install the new toner cartridge in the image drum.  See 
page 32, ff., for more information.
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10. Use the provided LED lens cleaner.  Gently wipe the LED.
        c5x_ledarray_bw.jpg  

11. Close and latch the top cover.
        c53_45_latchcvr.jpg  
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Belt Unit
Oki 42158711

REPLACE BELT
355: belt life

The belt unit is located under the four image drums. This unit 
requires replacement approximately every 50,000 pages.

1. Press the cover release and open the top cover fully.
         c53_02_opencvr.jpg 

       

WARNING!
If the printer has been powered on, the fuser is 
HOT. This area is clearly labelled. Do not touch it.
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2. Note the positions of the four image drums: Cyan (1), 
Magenta (2), Yellow (3), Black (4). It is essential that 
they go back in the correct order!

       c53_09_lidup.jpg   

3. Lift each of the image drum units out of the printer.  
Place them on a flat surface in a safe place away from 
direct sources of heat and light.

CAUTION!
The green surface at the base of each image drum is 
very delicate and light sensitive.
� Do not touch the green surface.
� Never expose the drum to direct sunlight or to 

very bright room lighting.
� Do not expose it to normal room light for more 

than 5 minutes.
� If the image drum must be out of the printer for 

longer than 5 minutes, place the image drum 
inside a black plastic bag or carefully place it in 
a drawer or cabinet to keep it away from light.
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4. Locate the two blue locks (1) and the handle (2).
   c53_48_belt1.jpg  

5. Turn the two locks about 45° counterclockwise to release 
the belt.

      c53_49_belt2.jpg   
C3200n User�s Guide
Consumables � 47



6. Pull up the handle and lift the belt unit out of the printer.
             c53_50_belt3.jpg    

7. Unpack the new belt unit.  Hold it with the blue handle 
toward the front of the printer.

8. Place the drive gear at the back of the belt unit in the 
gear at the left rear corner of the printer.  Lower the belt 
unit into the printer.

    c53_51_belt4.jpg   
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9. Turn the two belt locks about 45° clockwise to secure the 
belt unit in place.

       c53_48_belt1.jpg       

10. Place the four image drums/toner cartridges back in the 
printer (1 = Cyan, 2 = Magenta, 3 = Yellow, 4 = Black).  
It is essential that they go back in the correct 
order!

      c53_09_lidup.jpg      
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11. Close and latch the top cover.
      c53_45_latchcvr.jpg    
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Fuser
Oki 42625501 (120V)

Oki 42625502 (230V)

           c53_104_fuser_transport_loc.jpg  

REPLACE FUSER
354: Fuser Life

WARNING!
If the printer has been powered on, the fuser is 
HOT. 
This area is clearly labelled.
Handle the fuser with extreme care.  Hold it only 
by its handle, which is only mildly warm to the 
touch.
If in doubt, switch the printer off.  Wait at least 
10 minutes for the fuser to cool before opening 
the printer cover.
C3200n User�s Guide
Consumables � 51



1. Press the cover release.  Fully open the printer�s top 
cover.

    c53_02_opencvr.jpg   

2. Pull the two blue fuser lock levers (1) towards the front 
of the printer.

         c53_59_fuser1.jpg      
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3. Hold the fuser by its handle.  Lift the fuser out of the 
printer. If the fuser is still warm, place it on a flat surface 
which will not be damaged by heat. After letting the fuser 
cool down, discard it.

       c53_60_fuser2.jpg      

4. Remove the new fuser from its packaging.  Remove any 
packing tape.

5. Push the orange transport lock to the left to release it.  
You�ll hear it snap.  Remove it.

     c53_104_fuser_transport_loc.jpg  
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6. Hold the new fuser by the handle.  The fuser pressure 
release lever (1) should be on the right.  Lower the fuser 
into the printer.

     c53_60a_fuser2.jpg 

7. Push the two blue retaining levers (1) toward the rear of 
the printer to lock the fuser in place.

     c53_61a_fuser3.jpg  
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8. Close and latch the top cover. 
              c53_45_latchcvr.jpg       
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Menus

This section lists the menus accessed via the controls on the 
printer�s operator panel and displayed in the LCD window.

Many of these settings can be overridden by settings in the 
printer driver. However, several of the driver settings can be 
left at �Printer Setting,� which will then default to the settings 
entered in these printer menus
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Changing Menu Settings_____________
   C53_Panel.eps   

1. Press + to enter the menu mode.
2. Press +/ � to scan through the available menus until the 

menu you wish to enter appears on the display.
    

3. Press ENTER to enter the menu.
4. Use +/ � to move up and down through the items in the 

selected menu. When the item you want to change is 
displayed, press ENTER to edit that item.

5. Use +/ � to move up and down through the available 
settings for this item.

6. When the setting you wish to use appears on the display, 
press ENTER.
An asterisk (*) appears next to the setting, and the 
setting flashes.

7. To finish:
a. If you are through making settings in the menu, press 

ON LINE to engage the setting and exit the menu.
b. If you wish to make additional changes in the menu, 

press BACK to engage the setting.
�To chage another setting in the same menu, use  +/ � 
to move through the list of menu items to the one you 
wish to change, then follow steps 5 though 7.

�To change the setting for an item in a different menu, 
press BACK again, then follow steps 2 through 7.

NOTE
The menus and their various listings vary 
depending on which options you have installed 
on your printer.

BACK ENTER

O LN INE

CANCELMENU

READY

ATTENTION
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Example: Power Save Time
To change the time interval for the printer to wait before going 
into Power Save mode (default setting is 60 MIN):

1. Press + to enter the menu mode.
2. Press + and/or � repeatedly until you see

SYS CONFIG MENU

3. Press ENTER to go into the Sys Config Menu.

POW SAVE TIME
60 MIN                                     *

4. Press ENTER to select the Power Save Time item.
The value on the second line of the display begins 
flashing.

POW SAVE TIME
60 MIN                                     *

5. Press + repeatedly until the interval (e.g., 240 MIN) you 
wish to select appears on the second line.

POW SAVE TIME
240 MIN

6. Press ENTER to select the new setting:
An asterisk appears on the second line of the display.

POW SAVE TIME
240 MIN                                   *

7. Press ON LINE to engage the new setting and to exit the 
menu.
The printer returns to standby mode.
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Menu Defaults_____________________

Information, Print, and Media Menus
Note: Menus/Items with a dagger (�) only appear when the 
appropriate option (e.g., Duplex Unit, Second Paper Tray, etc.) 
is installed.

Menu Item Default Setting

INFORMATION MENU PRINT MENU MAP [EXECUTE]

DEMO1 [EXECUTE]

PRINT MENU COPIES 1

DUPLEX� OFF

PAPER FEED TRAY1

AUTO TRAY SWITCH ON

TRAY SEQUENCE DOWN

MP TRAY USAGE DO NOT USE

MEDIA CHECK ENABLE

MONO-PRINT SPEED AUTO SPEED

MEDIA MENU TRAY1 PAPERSIZE LETTER

TRAY1 MEDIATYPE PLAIN

TRAY1 MEDIAWEIGHT MEDIUM

TRAY2 PAPERSIZE� LETTER

TRAY2 MEDIATYPE� PLAIN

TRAY2 MEDIAWEIGHT� MEDIUM

MPT PAPERSIZE LETTER

MPT MEDIATYPE PLAIN

MPT MEDIAWEIGHT MEDIUM

UNIT OF MEASURE INCH

X DIMENSION 8.5 INCH

Y DIMENSION 11.0 INCH
C3200n User�s Guide
Menus � 59



Color, System Configuration, and USB Menus
Note: Menus/Items with a dagger (�) only appear when the 
appropriate option (Duplex Unit, Second Paper Tray, etc.) is 
installed.

Menu Item Default Setting

COLOR MENU DENSITY CONTROL AUTO

ADJUST DENSITY [EXECUTE]

AJST REGSTRATION [EXECUTE]

C REG FINE AJST 0

M REG FINE AJST 0

Y REG FINE AJST 0

SYS CONFIG MENU POW SAVE TIME 60 MIN

CLRABLE WARNING ON

MANUAL TIMEOUT 60 SEC

WAIT TIMEOUT 90 SEC

LOW TONER CONTINUE

JAM RECOVERY ON

ERROR REPORT OFF

LANGUAGE ENGLISH

USB MENU SOFT RESET DISABLE

SPEED 480Mbps
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Network and Memory Menus
Note: Menus/Items with a dagger (�) only appear when the 
appropriate option (Duplex Unit, Second Paper Tray, etc.) is 
installed.

Menu Item Default Setting

NETWORK MENU TCP/IP ENABLE

NETBEUI DISABLE

IP ADDRESS SET AUTO

IP ADDRESS 192.168.100.100

SUBNET MASK 255.255.255.000

GATEWAY ADDRESS 192.168.100.254

INITIALIZE NIC? [EXECUTE]

WEB/IPP ENABLE

TELNET ENABLE

FTP ENABLE

SNMP ENABLE

LAN NORMAL

HUB LINK SETTING AUTO NEGOTIATE

MEMORY MENU� RECEIVE BUF SIZE AUTO

FLASH INITIALIZE [EXECUTE]
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System Adjust and Maintenance Menus
Note: Menus/Items with a dagger (�) only appear when the 
appropriate option (Duplex Unit, Second Paper Tray, etc.) is 
installed.

Menu Item Default Setting

SYS ADJUST MENU� X ADJUST 0.00 MILLIMETER

Y ADJUST 0.00 MILLIMETER

DUPLEX X ADJUST 0.00 MILLIMETER

DUPLEX Y ADJUST 0.00 MILLIMETER

DRUM CLEANING OFF

MAINTENANCE MENU MENU RESET [EXECUTE]

SAVE MENU [EXECUTE]

POWER SAVE ENABLE

PAPER BLACK SET 0

PAPER COLOR SET 0

TRNSPR BLACK SET 0

TRANSPR COLOR SET 0
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Usage Menu

Menu Item Default Setting

USAGE MENU TOTAL PAGE COUNT nnnn

TRAY1 PAGE COUNT nnnn

TRAY2 PAGE COUNT� nnnn

MPT PAGE COUNT nnnn

COLOR PAGE COUNT nnnn

MONO PAGE COUNT nnnn

K DRUM LIFE REMAINING nn%

C DRUM LIFE REMAINING nn%

M DRUM LIFE REMAINING nn%

Y DRUM LIFE REMAINING nn%

BELT LIFE REMAINING nn%

FUSER LIFE REMAINING nn%

K TONER REMAINING nn%

C TONER REMAINING nn%

M TONER REMAINING nn%

Y TONER REMAINING nn%
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Printer Menus _____________________

Information Menu
    

Item Action Explanation

PRINT MENU MAP EXECUTE Prints the MenuMap (menu listing) 
with current settings shown. 
Information about your printer is also 
shown at the top of each MenuMap 
page.

DEMO1 EXECUTE Prints the built-in Demo page.
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Print Menu
Notes:

Factory default settings are shown in bold.

Settings with a dagger (�) only appear when the 
appropriate option (e.g., Duplex Unit, Second Paper Tray, 
etc.) is installed.

        

Item Settings Explanation

COPIES 1 to 999 Enter the number of copies of a 
document to be printed.

PAPER FEED TRAY1
TRAY2�
MP TRAY

Selects the default tray for paper feed.

AUTO TRAY 
SWITCH

ON
OFF

If two trays contain identical print 
media, the printer can switch to an 
alternate tray when the current tray 
runs out in the middle of a print job.

TRAY 
SEQUENCE

DOWN
UP
PAPER FEED TRAY

Sets the sequence in which the printer 
will seek an alternate tray with the 
same media size should the currently 
selected tray run out of media while 
printing a job.

MP TRAY 
USAGE

DO NOT USE
WHEN MISMATCHXXX

If a document to be printed demands a 
paper size not installed in the selected 
tray, the printer can automatically feed 
from the Multi-Purpose Tray instead. If 
this function is not enabled, the printer 
will stop and request that the correct 
size be loaded.

MEDIA 
CHECK

ENABLE
DISABLE

Set to DISABLE if you do not wish the 
printer to check to see if the size paper 
loaded in the selected tray matches that 
required for the document being 
printed.
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MONO-
PRINT 
SPEED

AUTO SPEED
MONO 24PPM
COLOR SPEED
MIXED SPEED

Sets the print engine speed.
If you are printing only color 
documents, switch to COLOR SPEED.
If you are printing only monochrome 
documents, switch to MONO 24PPM.
AUTO SPEED sets the speed of printing 
based on whether the first page is color 
or monochrome.
If you are printing a document with a 
color cover followed by mostly 
monochrome pages, use MIXED SPEED.

Item Settings Explanation
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Media Menu
Notes:

� Factory default settings are shown in bold.

� Items with a dagger (�) only appear when the 
appropriate option (e.g., Duplex Unit, Second Paper Tray, 
etc.) is installed.

      

Item Settings Explanation

TRAY1 PAPERSIZE A4, A5, A6, B5, 
LEGAL14, LEGAL13.5, 
LEGAL13, LETTER, 
EXECUTIVE, CUSTOM

Defines the size of paper 
loaded in Tray 1.

TRAY1 MEDIATYPE PLAIN
LETTERHEAD
BOND
RECYCLED
ROUGH

Defines the type of media 
loaded in Tray 1. This will help 
the printer to adjust its 
internal operating 
parameters, such as engine 
speed and fusing 
temperature.

TRAY1 
MEDIAWEIGHT

LIGHT, MEDIUM, 
HEAVY

Adjusts the printer for the 
weight of paper stock loaded 
in the tray. See �Paper 
Weights� on page 10.

TRAY2 PAPERSIZE� A4, A5, B5, LEGAL14, 
LEGAL13.5, LEGAL13, 
LETTER, EXECUTIVE, 
CUSTOM

Defines the size of paper 
loaded in optional Tray 2.

TRAY2 MEDIATYPE� PLAIN, LETTERHEAD, 
BOND, RECYCLED, 
ROUGH

Defines the type of media 
loaded in optional Tray 2.

TRAY2 
MEDIAWEIGHT�

LIGHT, MEDIUM, 
HEAVY

Adjusts the printer for the 
weight of paper stock loaded 
in optional Tray 2.

MPT PAPERSIZE LETTER, EXECUTIVE, 
LEGAL14, LEGAL13.5, 
LEGAL13, A4, A5,  A6, 
B5, CUSTOM, COM-9 
ENVELOPE, COM-10 
ENVELOPE, MONARCH 
ENV, DL ENVELOPE, 
C5 ENVELOPE

Defines the size of paper to 
be fed from the Multi-Purpose 
Tray.
C3200n User�s Guide
Menus � 67



MPT PAPERTYPE PLAIN, LETTERHEAD, 
TRANSPARENCY, 
LABELS, BOND, 
RECYCLED, CARD 
STOCK, ROUGH

Defines the type of media to 
be fed from the Multi-Purpose 
Tray so that the printer can 
adjust its internal parameters 
for the media.

MPT MEDIAWEIGHT MEDIUM, HEAVY, 
ULTRA HEAVY

Defines the media weight to 
be fed from the Multi-Purpose 
Tray.

UNIT OF MEASURE MILLIMETER
INCH

Defines the unit of measure 
for the next two items.

X-DIMENSION 3 to 8.5 INCH
Default = 8.5 INCH

Defines the width of paper 
defined by the �CUSTOM� 
settings.

Y-DIMENSION 5 to 35.5 INCH
Default = 11 INCH

Defines the length of paper 
defined by the �Custom� 
settings. Note that media of 
up to 47'' (1.2 m) in length 
can be fed one sheet at a time 
from the Multi-Purpose Tray- 
for banner printing.

Item Settings Explanation
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Color Menu
Note: Factory default settings are shown in bold.

The printer automatically adjusts color balance and density at 
appropriate intervals, optimizing the printed output for bright 
white paper viewed in natural daylight conditions. The items 
on this menu provide a means of changing the default settings 
for special or particularly difficult print jobs. Settings revert to 
their default values when the next print job is complete.

      

Item Settings Explanation

DENSITY 
CONTROL

AUTO
MANUAL

AUTO = image density is automatically 
adjusted:
�at power on
�when a new image drum or toner 
cartridge is installed

�at intervals of 100, 300 and 500 
drum counts

Auto adjustment takes up to 55 
seconds.
Switch to manual only if you wish to 
initiate Density Control manually using 
the printer menu.

ADJUST DENSITY [EXECUTE] Selecting this will perform the auto 
density set up.

AJST 
REGISTRATION

[EXECUTE] Performs automatic color registration 
adjustment. Normally this is done at 
power on and when the top cover is 
opened and then closed. This process 
accurately aligns the cyan, magenta 
and yellow images to the black image.

C REG FINE 
ADJUST

M REG FINE 
ADJUST

Y REG FINE 
ADJUST

-3 to + 3 in 
increments of 1
Default = 0

Performs fine adjustment of image 
timing in relation to the black image 
component.
A positive setting will darken the color; 
a negative setting will lighten the color.
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System Configuration Menu
Note: Factory default settings are shown in bold.

         

Items Settings Explanation

POW SAVE 
TIME

5
15
30
60
240

Adjusts the time before the printer 
automatically switches into power saving 
mode. In this mode power consumption 
is reduced, but when a job is sent the 
printer will require a warm-up time of up 
to 1 minute before printing can begin.

CLEARABLE 
WARNING

ON
JOB

When ON, non-critical warnings, such as 
requests for a different paper size, can 
be cleared by pressing the ON LINE 
button. When set to JOB, they are only 
cleared when the print job resumes.

MANUAL 
TIMEOUT

OFF
30
60

Specifies how many seconds the printer 
will wait for paper to be fed before 
cancelling the job.

WAIT TIMEOUT 5 to 300 SEC
Default = 90 
seconds

Specifies how many seconds the printer 
will wait when received data pauses 
before forcing a page eject.

LOW TONER CONTINUE
STOP

Specifies whether the printer should 
continue printing after a low toner 
condition is detected. If you change this 
to STOP, when low toner is detected, the 
printer goes off line.

JAM RECOVERY ON
OFF

Specifies whether the printer should 
perform jam recovery after a paper jam 
has occurred. If ON, the printer will 
attempt to print again any pages lost due 
to a paper jam once the jam has been 
cleared.

ERROR REPORT ON
OFF

Change this to ON if you wish the printer 
to print the error details when an error 
occurs.
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LANGUAGE English
German
French
Italian
Spanish
Swedish
Norwegian
Danish
Dutch
Turkish
Portuguese
Polish

Sets the language used for the display 
window and printed reports.

Items Settings Explanation
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USB Menu
Note: Factory default settings are shown in bold.

    

Item Settings Explanation

SOFT RESET ENABLE
DISABLE

Enables or disables the SOFT RESET 
command.

SPEED 480Mbps
12Mbps

Sets the maximum transfer speed 
for the USB interface.

SERIAL 
NUMBER

ENABLE
DISABLE

ENABLE allows your computer to 
identify the printer by its USB 
interface serial number.
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Network Menu
Note: Factory default settings are shown in bold.

     

Item Settings Explanation

TCP/IP ENABLE
DISABLE

Enables or disables this network 
protocol.

NETBEUI ENABLE
DISABLE

Enables or disables this network 
protocol.

IP ADDRESS 
SET

AUTO
MANUAL

Change this to Manual to specify the IP 
address through the front panel (see 
next entry). Required for non-DHCP 
networks.

IP ADDRESS xxx.xxx.xxx.xxx
Default = 
198.168.100.100

Current assigned IP address. To 
change:
�Press ENTER.
�Use +/� keys to increment first 
octet.

�Press ENTER  to move on to the 
next octet.

�Use +/� keys to increment 
second octet.

�Press ENTER  to move on to the 
next octet.

�Use +/� keys to increment third 
octet.

�Press ENTER  to move on to the 
last octet.

�Use +/� keys to increment 1st 
octet.

�Press ENTER to register the new 
address.

SUBNET MASK xxx.xxx.xxx.xxx
Default = 
255.255.255.000

Current assigned subnet mask. To 
change, proceed as above.

GATEWAY 
ADDRESS

xxx.xxx.xxx.xxx
Default = 
192.168.100.254

Current assigned gateway address. To 
change, proceed as above.

INITIALIZE 
NIC?

[EXECUTE] Initializes the network card.
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WEB/IPP ENABLE 
DISABLE

Enables or disables Web config. facility 
and Internet Printing Protocol.
This item will not appear in the menu if 
TCP/IP is set to DISABLE.

TELNET ENABLE 
DISABLE

Enables or disables Telnet config. 
facility.
This item will not appear in the menu if 
TCP/IP is set to DISABLE.

FTP ENABLE
DISABLE

Enables or disables communication via 
FTP.
This item will not appear in the menu if 
TCP/IP is set to DISABLE.

SNMP ENABLE
DISABLE

Enables or disables SNMP protocol.

LAN NORMAL
SMALL

Normal = Global network
Small = Local network

HUB LINK 
SETTING

AUTO NEGOTIATE
100BASE-TX FUL
100BASE-TX HALF
10BASE-T FULL
10BASE-T HALF

Sets full or half duplex for 
communication via a network hub.

Item Settings Explanation
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Memory Menu
Note: Factory default settings are shown in bold.

         

Item Settings Explanation

RECEIVE BUF 
SIZE

AUTO
0.5MB
1MB
2MB
4MB
8MB
16MB

Sets the size of the receive buffer.

FLASH 
INITIALIZE

[EXECUTE] Initializes Resident Flash memory.
When ENTER is pressed, the 
following message displays.
ARE YOU SURE?     
YES=ENTER/NO=CANCEL
Press ENTER. The following message 
displays:
EXECUTE NOW?        
YES=ENTER/NO=CANCEL 
Press ENTER, then turn the printer 
off.  The request to execute FLASH 
initialization is put into the memory 
and initialization is executed when 
the power is turned back on. 
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System Adjust Menu
Notes:

� Factory default settings are shown in bold.

� Items with a dagger (�) only appear when the Duplex 
Unit is installed.

           

Item Settings Explanation

X ADJUST -2.00MILLIMETER TO 
+2.00MILLIMETER
Default = 0.00

Adjusts overall print position 
horizontally in 0.25 
increments.

Y ADJUST -2.00MILLIMETER TO 
+2.00MILLIMETER
Default = 0.00

Adjusts overall print position 
vertically in 0.25 increments.

DUPLEX X ADJUST� -2.00MILLIMETER TO 
+2.00MILLIMETER
Default = 0.00

Adjusts overall print position 
of print face horizontally in 
0.25 increments.

DUPLEX Y ADJUST� -2.00MILLIMETER TO 
+2.00MILLIMETER
Default = 0.00

Adjusts overall print position 
of print face vertically in 0.25 
increments.

DRUM CLEANING OFF
ON

If you are experiencing 
horizontal white lines on your 
printed pages, enter the 
menu and temporarily 
change this setting to ON, 
then send a one page print 
job. This will cause an extra 
blank sheet to print, cleaning 
the drum prior to printing.
Careful! Leaving this set to 
ON will reduce the image 
drum life.
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Maintenance Menu
Note: Factory default settings are shown in bold.

        

Item Settings Explanation

MENU RESET [EXECUTE] Resets menus to the default settings.

SAVE MENU [EXECUTE] Saves current menu settings as default 
values. At confirmation prompt, press 
ENTER to confirm save, or CANCEL.

POWER SAVE ENABLE
DISABLE

Change this setting to Disable if you do 
not want the printer to enter the power 
save mode after the specified time.

PAPER BLACK 
SETTING

�2 to +2 in 
increments of 1
Default = 0

Used for small adjustment when you 
experiencse faded print or light specks / 
streaking in monochrome printing on 
white paper. Select a higher value to 
reduce fading, or a lower value to reduce 
specks or streaking in high density print 
areas.

PAPER COLOR 
SETTING

�2 to +2 in 
increments of 1
Default = 0

As above, but for color printing.

TRANSPR 
BLACK 
SETTING

�2 to +2 in 
increments of 1
Default = 0

As above, but for mono printing on 
transparencies.

TRANSPR 
COLOR 
SETTING

�2 to +2 in 
increments of 1
Default = 0

As above, but for color printing on 
transparencies.
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Usage Menu
This menu is for information only.  It provides an indication of 
total usage of the printer and the expected life left in its 
consumable items. This is particularly useful if you do not have 
a full set of replacement consumables on hand and you need 
to know how soon you will need them.

� Items with a dagger (�) only appear when the 
appropriate option (e.g., Duplex Unit, Second Paper Tray, 
etc.) is installed.

    

Item Explanation

TOTAL PAGE COUNT The total number of pages printed.

TRAY1 PAGE COUNT The total number of pages fed from Tray 1.

TRAY2 PAGE COUNT� The total number of pages fed from optional 
Tray 2.
Appears only if the optional Second Paper Tray 
is installed. See �Second Paper Tray� on 
page 118.

MPT PAGE COUNT The total number of pages fed from the 
Multi-Purpose Tray.

COLOR PAGE COUNT The total number of pages printed in color.

MONO PAGE COUNT The total number of pages printed in 
monochrome.

K DRUM LIFE
C DRUM LIFE
M DRUM LIFE
Y DRUM LIFE
BELT LIFE
FUSER LIFE

Percentage of life remaining in these 
consumable items is indicated as nn%.

K TONER
C TONER
M TONER
Y TONER

Current remaining toner is indicated as nn%.
3k= standard cartridge
5K= high-capacity cartridge
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Paper Jams

General Information________________
Jams can occur due to paper misfeeding from a paper tray or 
at any point along the paper path.

When a jam occurs, the printer immediately stops, and the 
control panel displays an error message.  This message tells 
you where the first sheet is jammed. 

All jammed sheets must be removed in order to restore the 
printer to normal operation.

Once you clear a jam and close the cover, you may see a new 
jam message indicating another jammed sheet which must be 
cleared. This is especially likely if you are printing a multi-page 
document or multiple copies of a single document.

Once all jams have been cleared, the printer should 
automatically try to reprint any pages lost due to paper jams.  
If it doesn�t, check the Jam Recovery setting in the System 
Configuration Menu.  It must be set to ON.  See �Changing 
Menu Settings� on page 57. 

� Jam 370: see page 92

� Jam 371: see page 95

� Jam 372: see page 90

� Jam 373: see page 92

� Jam 380: see page 90

� Jam 381: see page 84

� Jam 382: see page 80

� Jam 383: see page 92

� Jam 390: see page 100

� Jam 391: see page 98

� Jam 392: see page 98
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Jam 382

OPEN TOP COVER
382: Paper Jam

1. Open the top cover.
       c53_02_opencvr.jpg     

2. Gently pull the sheet out.
� If the sheet does not come out easily, go to the next 

step.

� If the sheet does come out, close the cover.

         c53_68_jamtop_crop.jpg   
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3. Lower the rear exit tray.
         c53_70a_rear1.jpg       
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4. Pull out the jammed sheet.  
       c53_67a_jamrear.jpg  

  

Important!
WARNING! The fuser may be HOT! 
If the sheet is difficult to remove, it is partially jammed in 
the fuser. To get it out, reach around the top cover and 
press down on the fuser pressure release lever (1) before 
pulling the sheet out. Then let go of the fuser pressure 
release lever.

      c53_91_jam382_3.jpg    
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5. Close the rear exit.
      c53_70a_rear1.jpg     

6. Close the top cover.
       c53_45_latchcvr.jpg       
C3200n User�s Guide
Paper Jams � 83



Jam 381

OPEN TOP COVER
381: Paper Jam

1. Press the cover release.  Fully open the printer�s top 
cover.

     c53_02_opencvr.jpg      
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2. Note the positions of the four image drums: Cyan (1), 
Magenta (2), Yellow (3), Black (4). It is essential that 
they go back in the correct order!

      c53_09_lidup.jpg    

   

WARNING!
If the printer has been powered on, the fuser is 
hot. This area is clearly labelled. Do not touch it.
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3. Lift each of the image drum/toner cartridge units out of 
the printer.  Place them on a flat surface in a safe place 
away from direct sources of heat and light.

           c53_53_drumremove.jpg      

CAUTION!
The green surface at the base of each image drum is 
very delicate and light sensitive.
� Do not touch the green surface.
� Never expose the drum to direct sunlight or to 

very bright room lighting.
� Do not expose it to normal room light for more 

than 5 minutes.
� If the image drum must be out of the printer for 

longer than 5 minutes, place the image drum 
inside a black plastic bag or carefully place it in 
a drawer or cabinet to keep it away from light.
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4. Remove any sheets of paper on the belt unit.
      c53_63_jambelt1.jpg 

           

CAUTION!
Do not use any sharp or abrasive objects to 
separate sheets from the belt. This may damage the 
belt surface.
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NOTE
Warning! If the printer has been printing, the 
fuser will be HOT!

If the sheet is well advanced into the fuser (only 
a short length is still visible), do not attempt to 
pull it back. See step 4 under �Jam 382� .

To remove a sheet trapped in the fuser:
1. Grasp the edge of the sheet.
2. Push the fuser pressure release lever (1) 

towards the front and down.  
3. Lift out the sheet. 
4. Let go of the fuser pressure release lever.
         c53_64_jambelt2.jpg      
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5. Place the four image drums/toner cartridges back in the 
printer.  Be sure to place them in the proper sequence 
(1 = Cyan, 2 = Magenta, 3 = Yellow, 4 = Black).

    c53_09_lidup.jpg  

6. Close the top cover.
        c53_45_latchcvr.jpg        
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Jam 372 and 380

OPEN FRONT COVER
nnn: PAPER JAM

nnn = 372 or 380.

1. Lift the front cover release.  Pull open the front cover.
       c53_58_frcvropen.jpg  

2. Remove any jammed sheets.
      c53_66_jamfront.jpg 
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3. Close the front cover.
          c53_57_frcvrclose.jpg  
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Jam 370, 373 and 383

OPEN DUPLEX COVER
nnn: PAPER JAM

nnn = 370, 373, 383

1. Press the duplex cover release.  Open the duplexer cover.
   c53_54_duplex1.jpg   
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2. Remove any jammed sheets.
    c53_65a_jamduplex1.jpg, c53_99a_jam37x.jpg, c53_88a_jam.jpg  
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3. Close the duplex unit cover.
       c53_95a_duplexjam.jpg  
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Jam 371

OPEN DUPLEX COVER
371: Paper Jam

1. Turn off the printer.
2. Pull out the duplexer.
      c53_96_jam371a.jpg  

3. Pull the duplexer lid to unlock it.
        c53_97_jam371b.jpg  
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4. Open the lid.  Remove the jammed sheet.
        c53_98_jam371c.jpg     

5. Close the lid.  Push it back to lock it in place.
   c53_97_jam371b.jpg  
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6. Push the duplexer back into the printer.
     c53_96_jam371a.jpg  

7. Turn on the printer
C3200n User�s Guide
Paper Jams � 97



Jam 391 and 392

OPEN FRONT COVER
nnn: PAPER JAM

OPEN FRONT COVER
392: PAPER JAM

1. Pull out the appropriate tray.
391 = Tray 1

392 = Optional Tray 2.

2. Remove any sheet jammed as it exited the tray.
    c53_101a_jam392.jpg, c53_100a_jam391.jpg  

392391
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3. Open the front cover.
          c53_58_frcvropen.jpg       

4. Remove any jammed sheets.
      c53_66_jamfront_crop.jpg      

5. Close the front cover.
     c53_57a_frcvrclose.jpg   
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Jam 390

CHECK MP TRAY
390: Paper Jam

If the Sheet Has Just Begun to Enter the 
Printer

1. Gently pull the sheet out of the printer.
        c53_81_jammptray.jpg 
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If the Sheet Can�t Easily Be Pulled Out from 
the Front

1. Lift the front cover release.  Pull open the front cover.
       c53_102_jam390.jpg    

2. Remove any jammed sheets.
      c53_94_jam390.jpg       
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3. Close the front cover.
    c53_102_jam390.jpg   
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Troubleshooting

General Information________________
This section provides information to help you deal with 
problems that may arise when using the printer.

Troubleshooting is divided into the following sections:

� �Display Panel Messages�  see page 104

� �Paper Jams�  see page 108

� �Print Quality Problems�  see page 109

� �USB Problems�  see page 112

� �Application error�  see page 114

� �General Protection Fault�  see page 114

� �Paper Size Change Request�  see page 115

� �Printer does not go online�  see page 115

� �Printer makes a strange noise�  see page 115

� �Printer takes a long time to start printing�  see 
page 115

� �Printing cancels�  see page 116

� �Printing does not start�  see page 116

� �Printing is slow�  see page 116
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Display Panel Messages _____________

Message Meaning What to Do

* TONER SENSOR ERROR Flashes across the 
second line of the 
display: the 
indicated color toner 
(*) is missing from 
the printer.

Open the top cover 
and make sure the 
indicated toner is there 
and properly seated in 
the printer: C = Cyan, 
Y = Yellow, M = 
Magenta, K = Black.

ADD MORE MEMORY
420: MEMORY OVERFLOW

The document size 
is too large for the 
printer�s memory.

Reduce the size of the 
document. If this 
happens frequently, 
install additional 
memory (see �RAM 
Memory� on 
page 117).

CANCELLING JOB
(JAM)

The setting for Jam 
Recovery in the 
menu has been 
changed to off and a 
paper jam has 
occurred. Any 
unprinted data is 
being deleted.

Clear the jam and 
resend the missing 
pages of the print job.

CHECK BELT
330: BELT MISSING

The belt unit is not 
properly installed.

Open the top cover 
and lift out the black 
(K) and Yellow (Y) 
image drums, placing 
them on a flat surface. 
Check to be sure that 
the belt unit latches 
are fully in the latched 
position:

   c53_48_belt1.jpg 

then reinstall the 
image drums.
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CHECK FUSER
320: FUSER MISSING

The fuser unit is not 
properly installed.

Open the top cover 
and check to be sure 
that the fuser unit is 
properly seated in the 
printer and that the 
lock levers are pushed 
all the way toward the 
back of the printer:

  

c53_61a_fuser3.jpg  

CHECK MP TRAY
390: PAPER :JAM

Paper has jammed 
while exiting the MP 
Tray.

Clear the jam.  See 
�Jam 390� on 
page 100.

CLOSE COVER
316: DUPLEX COVER OPEN

The duplex cover is 
open or not properly 
latched.

Close the duplex 
cover:

  

c53_95_duplexjam
_Crop.jpg  

CLOSE COVER
nnn: COVER OPEN

Either the top cover 
or the front cover is 
open.

Be sure both the top 
cover and the front 
cover are firmly 
closed.

INSTALL PAPER CASSETTE
430: TRAY 1 MISSING

Tray 1 is not 
installed in the 
printer.

Install the missing 
tray.

INSTALL PAPER CASSETTE
440: TRAY 1 OPEN

Tray 1 is not 
properly installed in 
the printer.

Make sure the tray is 
pushed fully into the 
printer.

Message Meaning What to Do
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LOAD mmm AND PRESS 
ONLINE SWITCH

490: MP TRAY EMPTY

Print job from MP 
Tray has been 
received and the MP 
Tray is empty.

Load the requested 
media (mmm) in the 
MP Tray and press 
ON-LINE.

LOAD mmm
nnn: tttt EMPTY

A print job has been 
received and the 
indicated paper tray 
is empty.

Load mmm media in 
the indicated (tttt) 
tray.

LOAD mmm/ppp AND PRESS 
ONLINE SWITCH

nnn: tttt MEDIA MISMATCH

The media type in 
the indicated tray 
(tttt) does not 
match that specified 
in the print job 
being processed.

Load the appropriate 
media in the tray and 
press ON-LINE.

LOAD mmm/ppp AND PRESS 
ONLINE SWITCH

nnn: tttt SIZE MISMATCH

The media size 
(mmm) and/or type 
(ppp) loaded in the 
indicated tray (tttt) 
does not match that 
specified in the print 
job being processed.

Load the appropriate 
media in the tray and 
press ON-LINE.

OPEN DUPLEX COVER
nnn: PAPER JAM

Paper has jammed 
entering or exiting 
the duplexer.

Clear the jam.  See 
page 92 and page 95.

OPEN FRONT COVER
nnn: PAPER JAM

Paper jam. Clear the jam.  See 
page 90 and page 98

OPEN TOP COVER
nnn: PAPER JAM

Paper jam. Clear the jam.  See 
page 80 and page 84.

ORDER xxx Appears on the 
second line of the 
display to indicate 
that consumable xxx 
(e.g., belt, fuser, 
toner, image drum)  
is nearing end of 
life.

Make sure you have a 
replacement unit on 
hand.

POWER ON/OFF
300: NETWORK ERROR

An error has 
occurred involving 
the network.

Shut the printer off, 
then turn it back on. If 
the message still 
appears, check with 
your network 
administrator.

PRESS ONLINE SW
INVALID DATA

The printer has 
received invalid 
data.

Press ON-LINE. 
Reprocess and resend 
the print job.

Message Meaning What to Do
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REPLACE TONER
nnn: * TONER EMPTY

The indicated toner 
needs replacement.

Replace the indicated 
toner: 
410: Y = Yellow
411 M = Magenta
412: C = Cyan
413: K = Black

REPLACE YYYY
nnn: YYYY LIFE

The indicated 
component is 
nearing end of life 
and should be 
replaced.

Replace the indicated 
component: YYYY = 
Fuser, Belt, C Drum,  Y 
Drum, M Drum, K 
Drum.

tttt EMPTY Appears on the 
second line of the 
display to indicate 
that ttt tray has run 
out of media.

Load media in tray tttt.

xxx LIFE Appears on the 
second line of the 
display to indicate 
that consumable xxx 
(e.g., belt, fuser, 
image drum)  will 
need to be replaced 
soon.

Replace the indicated 
item.

YYYY
nnn: FATAL ERROR

An error has 
occurred which 
requires service. 
YYYY = the general 
cause. nnn = error 
number.

Try turning off the 
printer then turning it 
back on. If this does 
not remedy the 
problem, write down 
the message including 
the error number 
�nnn,� then call your 
authorized Oki Data 
Service Dealer for 
service.
Note: If you see a 
series of octets 
containing letters and 
numbers scrolling 
across the display, be 
sure to write these 
down also and report 
them to the Service 
Dealer.

Message Meaning What to Do
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Paper Jams _______________________

If paper jams are frequent
� More than one sheet feeds at a time.

� Paper curls.

� Paper feeds at an angle.

Jam is cleared, but printer does not print.

Possible cause Remedy

The printer is not 
horizontal.

Place the printer on a stable, level surface.

The paper is too thin. Use the correct type of paper.  See �Paper 
Weights� on page 10.

The paper is moist or 
affected by static.

Store paper within specified temperature and 
humidity levels.  See �Specifications� on 
page 120.

The paper is creased 
or wrinkled.

Remove the creased / wrinkled paper from the 
feed tray.

The paper is not 
aligned correctly.

Adjust tray or manual feed guides.

Paper doesn�t feed. Correct paper feed selection in the Properties 
Setup tab in the printer driver.

Possible cause Remedy

The top cover has 
not remained open 
until all paper jams 
have been cleared.

Removing a paper jam is not sufficient:
Raise and gently lower the top cover, especially 
if the paper jam has been removed from behind 
the front cover.
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Print Quality Problems ______________

Blurred print (letter edges)

Blurred print (one side of page)

Fading. in patches

Fading, Vertically

Possible cause Remedy

LED is dirty. Clean LED with lens cleaner or soft tissue.

Cannot print desired 
color because toner 
is low.

Replace toner cartridge.  See �Toner Cartridge� 
on page 28.

Possible cause Remedy

Top cover is not 
properly closed.

Press the cover release latch and open, then 
close, the cover.

One or more of the 
toner cartridges is 
not seated properly.

Open the top cover and check to be sure that 
each toner cartridge is fully seated and that each 
toner cartridge lock lever is pushed all the way 
back.

Possible cause Remedy

The paper is moist. Store paper within specified temperature and 
humidity levels.  See page 120.

Possible cause Remedy

LED head is dirty. Clean LED head with lens cleaner or soft tissue.

Toner is low. Change toner cartridge.

Paper is unsuitable for 
printer.

Use recommended paper.
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Light Print

Lines, Black, Vertical

Lines, White, Vertical

Possible cause Remedy

The toner cartridge is 
incorrectly installed.

Reinstall the toner cartridge.  See page 28.

Toner is low. Change toner cartridge.  See page 28.

The paper is moist. Store paper within specified temperature and 
humidity levels.  See page 120.

Paper is unsuitable for 
printer.

Use recommended paper.  See page 10.

Possible 
cause

Remedy

Image drum is 
damaged.

Replace image drum.  See page 36.

Toner is low. Change toner cartridge.  See page 28.

Periodic black 
lateral lines or 
spots.

� If the lines or spots occur at intervals of 
approximately 44 to 94 mm, the green surface 
of the image drum is damaged or dirty. If 
damaged, replace the image drum cartridge.  
See page 36. If dirty, wipe the image drum 
gently with soft tissue. If this does not work, 
replace the image drum.  See page 36.

� If the lines or spots occur at intervals of 
approximately 113 mm, the fuser roller is 
damaged. Change the fuser.  See page 51.

The image drum 
has been 
exposed to 
light.

Remove the image drum from the printer and store it in 
a dark place for several hours. If this does not work, 
replace the image drum.  See page 36.

Remedy

Clean LED head with lens cleaner or soft tissue.

Change toner cartridge.
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Shading on unprinted sections

Toner rubs off when you rub the printed 
surface.

Change image drum.

Possible cause Remedy

Paper has been 
affected by static 
electricity.

Store paper within specified temperature and 
humidity levels.  See �Specifications� on 
page 120.

Paper is too thick. Use recommended paper.  See �Paper Weights� 
on page 10.

Toner is low. Replace toner cartridge .  See �Toner Cartridge� 
on page 28.

Possible cause Remedy

Media Weight and 
Media Type settings 
may not be 
appropriate.

Set the value of media weight in the menu to 
the next heaviest one (MEDIA MENU → YYY 
MEDIA WEIGHT).

Packing materials were 
left on the fuser when 
it was installed.

Careful! Fuser my be HOT!
Open the top cover and check to be sure that 
all the packing materials were removed from 
the fuser. To remove the fuser see �Fuser� on 
page 51.

Remedy
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USB Problems _____________________

Cannot configure for USB connection
      

      

NOTE
Windows NT 4.0 does not support USB. Windows 
98 upgraded from Windows 95 may not support 
USB.

Possible cause  Remedy

USB cable does not meet 
specifications.

Use USB cable to specification Ver.1.1.

Interface is disabled. Check that USB interface is set to Enable in 
the menu (USB MENU → USB → ENABLE).

Configuration procedure 
was not correctly 
followed or cancelled.

Configure again from the beginning.

USB cable is 
disconnected or faulty.

Reconnect or try another cable.

A USB hub is being used. The printer cannot be used with a USB hub. 
Connect the printer and computer directly.

The USB cable is 
installed in the Ethernet 
port.

Make sure the USB cable is plugged into the 
black USB port (1) on the printer:

  c52_usb_2_crop.jpg
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Cannot print
� PRNUSBx write error is displayed.

     

Possible cause Remedy

Interface is disabled. In the printer menu settings, enable the USB 
interface (USB MENU → USB → ENABLE).

Printer is switched 
OFF.

Turn on the printer.

Printer interface 
cable is 
disconnected.

Reconnect the printer interface cable.

A converter, buffer, 
extension cable or 
USB hub is being 
used.

Test by connecting the printer and computer 
directly.

Printer driver output 
port is incorrect.

Set correct output port to which the printer 
interface cable is connected.

Printer is not 
selected in the 
printer driver.

Select the printer or set to default printer.

Incorrect printer 
driver is being used.

Delete this printer driver and install correct 
printer driver from the CD supplied with your 
printer.
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Application error___________________
or

General Protection Fault_____________

Possible cause Remedy

Application is not 
suitable for the 
operating system.

Upgrade the application.

Memory is 
insufficient for 
number of 
applications 
running.

Close all other applications.

Print file is 
corrupted.

Correct or recreate the file.

Memory is 
insufficient for 
application.

Increase computer�s memory.

Printer driver is 
incorrectly 
configured.

Correctly configure printer driver.
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Paper Size Change Request __________

Printer does not go online ___________

Printer makes a strange noise ________

Printer takes a long time to start printing

Possible cause Remedy

Paper loaded in tray is 
different size from 
that formatted in 
software application.

Either change paper in tray to match size 
formatted in application and press ON-LINE to 
continue, or continue printing on existing paper 
by pressing ON-LINE.

Possible cause Remedy

Bad connection Switch off the printer and disconnect the power 
cable. Reconnect the power cable and switch 
the printer on. If this does not clear the fault, 
call for service.

Possible cause Remedy

The printer is not 
horizontal.

Place the printer on a stable, level surface.

There are scraps of 
paper or other foreign 
matter inside the printer.

Check the inside of the printer and remove 
any such objects.

The top cover is not 
firmly shut.

Press the left and right sides of the top cover.

Possible cause Remedy

The printer has to 
warm up returning 
from power save mode.

In the printer menu settings, set power save to 
a higher value to increase the length of time 
before entering power save mode (SYS CONFIG 
MENU → POW SAVE TIME).
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Printing cancels ___________________

Printing does not start ______________

Printing is slow____________________

The image drum 
carries out a cleaning 
process to ensure print 
quality, which takes 
time.

Wait until this process has been completed.

The fuser unit adjusts 
temperature, which 
takes time.

Wait until this process has been completed.

The printer is 
processing data from 
another interface.

Wait until this data is processed.

Possible cause Remedy

The printer interface 
cable is faulty.

Replace the printer interface cable.

The time out setting is 
too short.

Reset time out in the menu to a higher value 
(SYS CONFIG MENU → WAIT TIMEOUT).

Possible cause Remedy

Printer error Check the control panel. If an error message is 
displayed, correct the problem.

Possible cause Remedy

Print processing is 
carried out by the 
computer.

Use a computer with a faster processor.

Print resolution is 
set high.

Set lower print resolution in the printer driver Job 
Options tab.

Data is too 
complex.

Simplify data.

Possible cause Remedy
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Options

The following options are available for your printer:

� Additional RAM memory (see below)

� Second Paper Tray (see page 118)

� Duplex Unit, for two sided printing (see page 119)

Instructions for installing these options are found in the 
packaging with the option.

RAM Memory______________________
Oki 70042801, 70042901

    c53_82_ram.jpg  

The basic printer comes equipped with 32 MB of main memory. 
This can be upgraded with an additional memory board 
containing

� 64 MB (Oki 70042801), increasing the memory to 96 MB

or

� 256 MB (Oki 70042901), increasing the memory to 288 
MB.
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Second Paper Tray _________________
Oki 42158511

   c53_43_opttray2.jpg  

The second paper tray takes:

� Up to 530 sheets of 20-lb. paper.

� All the same size media as Tray 1 except A6.

� Paper weight range 16 to 57 lbs. (60 to 203 g/m2). 
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Duplex Unit_______________________
Oki 42158411

   c53_56_duplexer.jpg  

The duplex unit adds the function of two sided printing and 
enables booklet printing. The duplex unit slides straight into 
the rear of the printer and requires no tools to install.

The duplex unit handles:

� Paper sizes

letter, legal-14, legal-13.5, legal-13, A4, A5, B5, and 
custom

Width 5.8" to 8.5" [148 to 215.9 mm]

Length 8¼" to 14" [210 to 355.6 mm]).

� Paper weights 

from 20 to 28 lbs. (42 to 58 lb. Index, 75 to 105 g/m² 
metric).
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Specifications

Item Specification

Dimensions 16.61'' W x 22.09'' D x 13.58'' H
(422 mm W x 561 mm D x 345 mm H)

Net Weight 57.3 lbs. (26 Kg)

Print speeds �12 pages per minute (ppm) color
�20 ppm monochrome
�For Transparencies: 5 ppm color, 10 ppm 
monochrome

Resolution 600 dpi or 600 x 1200 dpi

Emulation Hiper-C

Environmental Temperature
�Operating: 50 to 90°F (10 to 32°C)
�Storage (packed up): -14 to 110°F (-10 to 43 
°C)

�Power Off: 32 to 110°F (0 to 43°C)
Relative Humidity
�Operating: 20 to 80% RH
�Storage (packed up): 10 to 90% RH
�Power Off:  10 to 90% RH

Electrical 110-127 volts, 60 Hz (±2 Hz)
220-240 volts, 50 Hz (±2 Hz)
Power Consumption:
�Operating, Typical: 420 watts
�Max.: 950 watts
�Power Save Mode: 20 watts

Auto Features Auto registration
Auto density adjustment
Auto consumable counter reset

Memory 32 MB standard, upgradable to 96 MB, 160 MB or 288 
MB (see �RAM Memory� on page 117)

Paper capacity 
(20-lb. [75 g/
m²] paper)

Tray 1: 300 sheets
Optional Tray 2: 530 sheets
Multi-Purpose Tray: 100 sheets

Paper weight 
Range

Tray 1: 17 to 32 lb. (64 to120 g/m²)
Optional Tray 2: 17 to 47 lb. (64 to 177 g/m²)
Multi-Purpose Tray: 20 to 54 lb.  (75 to 203 g/m²)
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Paper output Top Exit (Face Down Stacker):
250 sheets 20-lb. 75 g/m² paper
Rear Exit (Face Up Stacker): 
100 sheets 20-lb.  75 g/m²

Printer life 420,000 pages or 5 years, whichever comes first

Duty cycle Maximum: 50,000 pages per month at 5% duty cycle 
(equivalent to an average business letter)
Average: 4,000 pages per month

Toner life Standard cartridge: 3,000 pages at 5% coverage
High-capacity cartridge: 5,000 pages at 5% coverage

Image drum life 15,000 pages at 3 pages per job

Belt life 50,000 letter-size pages

Fuser life 45,000 letter-size pages

Item Specification
C3200n User�s Guide
Specifications � 121



Windows

Black Printing _____________________
Normally, the printer will print black using all four toner colors. 
If you are doing a lot of black-only printing, you can set the 
printer to use only black toner.

For Individual Jobs

Click Grayscale on the driver�s Color tab as you print the job:

       C52_W2k_Grayscale.bmp    

For All Jobs (Default)

1. Click Start → Settings → Printers [Printers and Faxes in 
Windows XP].

2. Right-click the printer name and:
Windows 98/Me: select Properties, then click Printer 
Properties.

Windows 2000/XP: select Properties, then click Printing 
Preferences.

Windows NT 4.0: select Document Defaults.

3. On the Color tab, click Grayscale, then click OK twice.
 

NOTE
Once Grayscale is set as the default, you must 
select either Auto Color or Manual Color on the 
Color tab (see �Color Matching Options� on 
page 128) when you print color documents.
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Color Printing _____________________
The printer driver supplied with this printer provides several 
controls for changing the color output of your printer. For 
general use the Auto settings will suffice, providing reasonable 
default settings that will produce good results for most 
documents.

Many applications have their own color settings, and these 
may override the settings in the printer driver. Please refer to 
the documentation for your software application for details on 
how that particular program�s color management functions.

General Information

Factors That Affect the Appearance of Printed 
Documents

If you wish to manually adjust the color settings in your printer 
driver, please be aware that color reproduction is a complex 
topic, and there are many factors to take into consideration. 
Some of the most important factors are listed below.

Differences between the Range of Colors a Monitor or 
Printer Can Reproduce

� Neither a printer nor a monitor is capable of reproducing 
the full range of colors visible to the human eye. Each 
device is restricted to a certain range of colors. In 
addition to this, a printer cannot reproduce all of the 
colors displayed on a monitor, and vice versa.

� Both devices use very different technologies to represent 
color. A monitor uses Red, Green and Blue (RGB) 
phosphors (or LCDs), a printer uses Cyan, Magenta, 
Yellow and Black (CMYK) toner or ink. 

� A monitor can display very vivid colors such as intense 
reds and blues and these cannot be easily produced on 
any printer using toner or ink. Similarly, there are certain 
colors, (some yellows for example), that can be printed, 
but cannot be displayed accurately on a monitor. This 
disparity between monitors and printers is often the main 
reason that printed colors do not match the colors 
displayed on screen. 
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Viewing conditions

A print can look very different under different lighting 
conditions. For example, the colors in a print may look 
different when viewed standing next to a sunlit window, 
compared to how they look under standard office fluorescent 
lighting. 

Printer driver color settings

The driver settings for Manual color can change the 
appearance of a print. There are several options available to 
help match the printed colors with those displayed on screen.

Monitor settings

The brightness and contrast controls on your monitor can 
change how your document looks on-screen. Additionally, your 
monitor�s color temperature influences how �warm� or �cool� 
the colors look.

There are several settings found on a typical monitor:

� 5000k*

Warmest; yellowish lighting, typically used in graphics 
arts environments.

� 6500k

Cooler; approximates daylight conditions.

� 9300k

Cool; the default setting for many monitors and television 
sets.

*k = degrees Kelvin, a measurement of temperature

NOTE
Several of the Color Matching options make 
reference to your monitor�s Color Temperature. 
Many modern monitors allow the color 
temperature to be adjusted using the monitor�s 
control panel.
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How Your Software Application Displays Color 

Some graphics applications such as CorelDRAW® or Adobe® 
Photoshop® may display color differently from "office" 
applications such as Microsoft® Word. Please see your 
application�s on-line help or user manual for more information.

Paper Type 

The type of paper used can also significantly affect the printed 
color. For example, a printout on recycled paper can look duller 
than one on specially formulated glossy paper. 
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Choosing a Color Matching Method
There is no correct way to achieve a good match between the 
document displayed on your monitor, and its printed 
equivalent. There are many factors involved in achieving 
accurate and reproducible color.

The following guidelines may help in achieving good color 
output from your printer. There are several suggested 
methods, depending on the type of document you are printing.

RGB or CMYK?
The guidelines for choosing a color matching method makes 
distinctions between Red, Green, Blue (RGB) and Cyan, 
Magenta, Yellow, Black (CMYK).

Generally, most documents you print will be in RGB format. 
This is the most common, and if you do not know your 
document�s color mode, assume that it is RGB.

Typically CMYK documents are only supported in professional 
Desktop Publishing and Graphics applications.

The driver and Color Swatch Utility supplied with your printer 
support only RBG. If you wish to use CMYK, you might be able 
to use the software application�s Soft Proofing feature (see 
�RGB or CMYK� on page 127).

NOTE
These suggestions are for guidance only. Your 
results may vary depending on the application 
from which you are printing. Some applications 
will override any color matching settings in the 
printer driver without warning.
C3200n User�s Guide
Windows � 126



Matching Photographic Images

RGB only

Oki Color Matching is a generally a good choice. Select a 
matching method appropriate to your monitor.

RGB or CMYK

If you are printing photographic images from a graphics 
application such as Adobe Photoshop, you may be able to use 
Soft-Proofing to simulate the printed image on your monitor. 
To do this, you can use the ICC-Profiles provided by Oki, and 
then print using the ICC profiles as the Print Space (or Output 
space).

Matching Specific Colors
(e.g., a Company logo)

RGB only

� Option 1: Select the sRGB setting  on the Color tab in 
the driver.

� Option 2: Use the Color Swatch Utility provided on the 
CD supplied with your printer to print out a chart of RGB 
swatches, then enter the desired RGB values in your 
application's color picker.

Printing Vivid Colors

RGB Only

Use either the Monitor 6500k Vivid, sRGB or Digital Camera 
settings.
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Color Matching

Color Matching Options
The Color Matching options in the driver can be used to help 
match your printed colors to the ones displayed on your 
monitor.

The driver color matching options are found on the Color tab 
in the driver:

     C32_Win_AutoColor.bmp   

NOTE
The driver�s color options are only designed to 
work with RGB data.
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To set the color matching options manually, click Advanced 
Color → Natural. The Color tab screen will change to:

       C32_Win_Natural.bmp       

Choose from the following options:

� Monitor (6500k) Perceptual

Optimized for printing daylight photographs.

� Monitor (6500k) Vivid

Optimized for printing bright colors. Good for office 
graphics.

� Monitor (9300k)

Optimized for printing photographs when using a monitor 
with this color temperature.

� Digital Camera

Optimized for printing photographs taken with a digital 
camera. This tends to produce prints with lighter and 
brighter colors. For some photographs, other settings 
may be better depending on the subjects and the 
conditions under which they were taken.

� sRGB

Optimized for matching specific colors, such as a company 
logo color. The colors within the printer's color gamut are 
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printed without any modification, and only colors that fall 
outside the printable colors are modified.

To Engage a Predefined Color Profile as The Color 
Matching Default:

1. Click Start → Settings → Printers [Printers and Faxes in 
Windows XP].

2. Right-click the printer name and select Properties.
3. On the Color Management tab, select Manual.
4. Click Add.
5. Select the profile of your choice and click Add. Repeat 

this step for each profile you wish to add to the list box 
on the Color Management tab.

6. In the list box, highlight the profile you wish to use, then 
click Set as Default.

7. Click OK.

To Select A Manual Color Matching Option as The 
Default:

1. Click Start → Settings → Printers [Printers and Faxes in 
Windows XP].

2. Right-click the printer name and:
a. Windows 98/Me: select Properties, then click Printer 

Properties.
b.Windows 2000/XP: select Properties, then click 

Printing Preferences.
c. Windows NT 4.0: select Document Defaults.

3. On the Color tab, click Manual.
4. Make your selections, then click OK twice.
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To Change the Color Matching Options for A Particular 
Print Job:

1. Open the file in your application and select File → Print.
2. In the Print dialog box, select your printer.

a. Windows 98 / Me / NT4.0: click Properties.
b.Windows XP: click Preferences.

3. Click the Color tab, select Manual Color and make your 
changes, then go back to the Print dialog box and print 
the document.

Print Color Swatch Utility
For use with applications which allow you to set your own RGB 
values for colors.

The Color Swatch utility prints out charts of sample colors. 
Listed below each color are the corresponding RGB (Red, 
Green, Blue) values to use in your application to match that 
printed color:

      color_swatch_samples.jpg     

For more information see page 164.
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Using the Printer Driver _____________
The Windows printer driver contains settings for many of the 
same items as are found in the operator panel menus. Where 
items in the printer driver are the same as those in the 
operator panel menus, and you print documents from 
Windows, the settings in the Windows printer driver will 
override those items in the operator panel menus.

Windows 98 / Me / XP / NT 4.0

� N-up Printing: multiple pages on one sheet (see 
page 133)

� Custom Page Sizes (see page 134)

� Selecting Print Resolution (see page 137)

� Duplex Printing (see page 139)

� Watermarks (see page 143)

� Collating (see page 145)

� Printing Posters (see page 146)

NOTE
The illustrations in this section show the 
Windows Me Operating System. The other 
Windows operating systems may appear slightly 
different, but the principles are the same.

NOTE
Most applications allow the printer properties to 
be accessed from within the document print 
dialog box.
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N-Up Printing 
(Printing Multiple Pages on One Sheet)

98 / Me / XP / NT 4.0

1. Open the file in your application and select File → Print.
2. In the Print dialog box, select your printer, then:

Windows 98 / Me / NT4.0: click Properties.

Windows XP: click Preferences.

3. On the Setup tab, under Finishing Mode (1), select the 
required number of pages per sheet in the drop-down 
list. To set additional parameters, click Options (2), then 
make your selections and click OK.

      C51_WMe_Setup.bmp   

4. Click OK.
5. Windows 98 / Me / NT4.0: click OK.

Windows XP: click Print.
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Custom Page Sizes

98 / Me / XP / NT 4.0

Custom page sizes can be printed from Tray 1, Tray 2 or the 
Multi-Purpose (MP) Tray, one-sided printing only, rear exit 
only.

Tray 1 and Tray 2 Custom Size Range

� minimum 3.94'' x 5.83'' [100 x 148 mm]

� maximum 8½'' x 14'' [215.9 x 355.6 mm].

MP Tray Custom Size Range

� minimum 3.94'' to 5.83'' [100 x 148 mm]

� maximum 8½'' x 14'' [216 x 356 mm]

or banners from 8¼'' to 8½'' (210 to 215.9 mm) wide by up to 
47¼'' (1.2 m) long. Banners must be fed one sheet at a time.

1. Make sure the rear exit path is open:
         c53_72_rear3.jpg      

2. Load the custom size paper in the tray of your choice.

NOTE
Up to 32 custom page sizes can be defined.
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3. Open the file in your application and select File → Print.
4. In the Print dialog box, select your printer, then:

Windows 98 / Me / NT4.0: click Properties.

Windows XP: click Preferences.

5. On the Setup tab, under Media, select User Defined Size 
from the bottom of the Size drop-down list, or select a 
custom size you have already defined (see �Creating and 
Saving Custom Page Sizes� on page 136). Define the 
custom size in the dialog box which appears, then click 
OK

         C32_Win_Setup.bmp  

     

6. Select the tray you will be using in the Source drop-down 
list under Media, then click OK.
Windows 98 / Me / NT4.0: click OK.

Windows XP: click Print.

NOTE
You  may see a Warning dialog box indicating a 
conflict. If you do, click OK and the driver will 
automatically make the needed changes to 
correct for the conflict.
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Creating and Saving Custom Page Sizes

98 / Me / XP / NT 4.0

1. Click Start → Settings → Printers [Printers and Faxes for 
XP].

2. Right click the printer icon, then:
Windows 98/Me: select Properties, then click the Printer 
Properties tab.

Windows XP: select Properties, then click Printing 
Preference.

Windows NT 4.0: select Document Defaults.

3. On the Setup tab, click Paper Feed Options.
4. Click Custom Size.
5. For each size, enter a name, width and height, then click 

Add.
6. When done, click OK.
7. Click OK three more times.
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Print Resolution

98 / Me / XP / NT 4.0

1. Open the file in your application and select File → Print.
2. In the Print dialog box, select your printer, then:

Windows 98 / Me / NT4.0: click Properties.

Windows XP: click Preferences.

NOTE
These instructions explain how to change the 
settings as you are printing a job. 
If you wish to change the settings to apply to all 
jobs (default settings):

1. Click Start → Settings → Printers [Printers 
and Faxes for XP].

2. Right click the printer icon, then:
Windows 98/Me: select Properties, then click 
the Printer Properties tab.

Windows XP: select Properties, then click 
Printing Preference.

Windows NT 4.0: select Document Defaults.

3. Follow steps 3, etc., below. Note that the 
screen for setting defaults will have more 
tabs.
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3. On the Job Options tab, select the required printing 
resolution under Quality:
� Fine = high resolution, slower speed: choose this one 

for optimum results when printing graphics.

� Normal = medium resolution, medium speed: the 
default.

� Fast = low resolution, fast speed: choose this one for 
drafts or documents without graphics.

      C51_WMe_Job_Options.bmp     

4. Select Toner Saving if appropriate.
5. If you�re printing photographs, select Photo Enhance for 

best quality.
6. Click OK
7. Windows 98 / Me / NT4.0: click OK.

Windows XP: click Print.
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Duplex Printing 
(Printing on Both Sides of The Paper)

98 / Me / XP / NT 4.0

� Paper weight range 20 to 28 lb. US Bond (75 to 105 g/
m²). 

� Paper must be loaded print side up. 

� Any tray (Tray 1, optional Tray 2, MP tray) can be used 
for duplex printing.

1. Open the file in your application and select File → Print.
2. In the Print dialog box, select your printer, then:

Windows 98 / Me / NT4.0: click Properties.

NOTE
The optional duplex unit must be installed in the 
printer and enabled before duplex printing can 
be carried out.

NOTE
These instructions explain how to change the 
settings as you are printing a job. If you wish to 
change the settings to apply to all jobs:

1. Click Start → Settings → Printers [Printers 
and Faxes for XP].

2. Right click the printer icon, then:
a. Windows 98/Me: select Properties, then 

click the Printer Properties tab.
b.Windows XP: select Properties, then click 

Printing Preference.
c. Windows NT 4.0: select Document 

Defaults.
3. Follow steps 3, etc., below. Note that the 

screen for setting defaults will have more 
tabs.
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Windows XP: click Preferences

3. On the Setup tab, under 2-Sided Printing, select Long 
Edge or Short Edge.

        C51_WMe_Setup.bmp      

4. Click OK.
5. Windows 98 / Me / NT4.0: click OK.

Windows XP: click Print.
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Booklets

98 / Me / XP / NT 4.0

1. Open the file in your application and select File → Print.
2. In the Print dialog box, select your printer, then:

Windows 98 / Me / NT4.0: click Properties.

Windows XP: click Preferences.

NOTES
� You must have the duplex unit installed and 

enabled in order to print booklets.
� Not available on some network connections: 

see the Help file.
� Some software applications may not support 

booklet printing.
� The right-to-left setting allows a booklet to 

be printed for right to left reading, which is 
used in some languages.
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3. On the Setup tab, under Finishing Mode, select Booklet in 
the drop-down list.

     C51_WMe_Setup.bmp      

4. Click Options.  Enter your settings.  Click OK.
5. Click OK.
6. Windows 98 / Me / NT4.0: click OK.

Windows XP: click Print.
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Watermarks

98 / Me / XP / NT 4.0

1. Open the file in your application and select File → Print.
2. In the Print dialog box, select your printer, then:

Windows 98 / Me / NT4.0: click Properties.

Windows XP: click Preferences.

3. On the Job Options tab, click Watermark.
      C51_WMe_Job_Options.bmp   
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4. Select a name from the Watermark list or click New to 
set up a new watermark.

5. If you wish to print the watermark only on the first page 
of the document, select First Page only.

6. Click OK twice.
7. Windows 98 / Me / NT4.0: click OK.

Windows XP: click Print.

NOTE
To create a new watermark or edit an existing 
watermark:
� Click the New or Edit button.
� Enter the text for the watermark and select 

the font, size, angle, etc., to be used.
� Click OK.

The new watermark appears in the 
Watermark list.
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Collating

98 / Me / XP / NT 4.0

The following instructions explain how to select collating using 
the printer driver.

1. Open the file in your application and select File → Print.
2. In the Print dialog box, select your printer, then:

Windows 98 / Me / NT4.0: click Properties.

Windows XP: click Preferences.

3. On the Job Options tab, under Job Type, enter the 
number of copies required and select Collate.

   C51_WMe_Job_Options.bmp  

4. Click OK.
5. Windows 98 / Me / NT4.0: click OK.

Windows XP: click Print.
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Posters

98 / Me / XP / NT 4.0

This option allows you to configure and print posters by 
breaking up the document page into multiple pieces which 
print enlarged on separate sheets. Then the separate sheets 
are combined to produce a poster.

1. Open the file in your application and select File → Print.
2. In the Print dialog box, select your printer, then:

Windows 98 / Me / NT4.0: click Properties.

Windows XP: click Preferences.

3. On the Setup tab, under Finishing Mode, select 
PosterPrint.

      C51_WMe_Setup.bmp  

4. Click Options... and enter the configuration details.
Note: an overlap of at least 0.2 mm must be specified.

Click OK.

5. Click OK.
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6. Windows 98 / Me / NT4.0: click OK.
Windows XP: click Print.
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Windows 2000
� N-up Printing: multiple pages on one sheet (see 

page 149)

� Custom Page Sizes (see page 152)

� Selecting Print Resolution (see page 153)

� Duplex Printing (see page 155)

� Watermarks (see page 159)

� Collating (see page 161)

� Printing Posters (see page 162)

NOTE
Most applications allow the printer properties to 
be accessed from within the document print 
dialog box.
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N-Up Printing 
(Printing Multiple Pages on One Sheet)

2000

1. Open the file in your application and select File → Print.
2. In the Print dialog box, select your printer.
3. On the Setup tab, under Finishing Mode (1), select the 

required number of pages per sheet in the drop-down 
list. To set additional parameters, click Options (2), then 
make your selections and click OK.

       C51_W2k_Setup.bmp  

4. Click Print.
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Custom Page Sizes

2000

Custom page sizes can be printed from Tray 1, Tray 2 or the 
Multi-Purpose (MP) Tray, one-sided printing only, rear exit 
only.

Tray 1 and Tray 2 Custom Size Range

� minimum 3.94'' x 5.83'' [100 x 148 mm]

� maximum 8½'' x 14'' [215.9 x 355.6 mm].

MP Tray Custom Size Range

� minimum 3.94'' to 5.83'' [100 x 148 mm]

� maximum 8½'' x 14'' [216 x 356 mm]

or banners from 8¼'' to 8½'' (210 to 215.9 mm) wide by up to 
47¼'' (1.2 m) long. Banners must be fed one sheet at a time.

1. Make sure the rear exit path is open:
    c53_72_rear3.jpg   

2. Load the custom size paper in the tray of your choice.
3. Open the file in your application and select File → Print.
4. In the Print dialog box, select your printer.
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5. On the Setup tab, under Media, select User Defined Size 
in the Size drop-down list. Define the custom size in the 
dialog box which appears.  Click OK.

       C51_W2k_Setup.bmp  

       

6. Select the tray you will be using in the Source drop-down 
list under Media, then click OK.

7. Click Print.

NOTE
You  may see a Warning dialog box indicating a 
conflict. If you do, click OK and the driver will 
automatically make the needed changes to correct for 
the conflict.
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Creating and Saving Custom Page Sizes

2000

1. Click Start → Settings → Printers.
2. Right click the printer icon, then select Properties.
3. Click Printing Preferences.
4. On the Setup tab, click Paper Feed Options.
5. Click Custom Size.
6. For each size, enter a name, width and height, then click 

Add.
7. When done, click OK.
8. Click OK three more times.

NOTE
Up to 32 custom page sizes can be defined.
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Print Resolution

2000

1. Open the file in your application and select File → Print.
2. In the Print dialog box, select your printer.
3. On the Job Options tab, select the required printing 

resolution under Quality:
� Fine = high resolution, slower speed: choose this one 

for optimum results when printing graphics.

� Normal = medium resolution, medium speed: the 
default.

NOTE
These instructions explain how to change the 
settings as you are printing a job. If you wish to 
change the settings to apply to all jobs (default 
settings):
� Click Start → Settings → Printers.
� Right click the appropriate printer name, 

then select Properties.
� Click Printing Preferences.
� Follow steps 3, etc., below. Note that the 

Properties screen for setting defaults will 
have more tabs.
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� Fast = low resolution, fast speed: choose this one for 
drafts or documents without graphics.

     C51_W2k_Job_Options.bmp   

4. Select Toner Saving if appropriate.
5. If you�re printing photographs, select Photo Enhance for 

best quality.
6. Click Print.
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Duplex Printing

(Printing on Both Sides of The Paper)

2000

� Paper weight range 20 to 28 lb. US Bond (75 to 105 g/
m²). 

� Paper must be loaded print side up. 

� Any tray (Tray 1, optional Tray 2, MP tray) can be used 
for duplex printing.

1. Open the file in your application and select File → Print.
2. In the Print dialog box, select your printer.

NOTE
The optional duplex unit must be installed in the 
printer and enabled before duplex printing can 
be carried out.

NOTE
These instructions explain how to change the 
settings as you are printing a job. If you wish to 
change the settings to apply to all jobs:

1. Click Start → Settings → Printers.
2. Right click the appropriate printer name, 

then select Properties.
3. Click Printing Preferences.
4. Follow steps 3, etc., below. Note that the 

Properties screen for setting defaults will 
have more tabs.
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3. On the Setup tab, under 2-Sided Printing, select Long 
Edge or Short Edge.

    C51_W2k_Setup.bmp   

4. Click Print.
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Booklets

2000

1. Open the file in your application and select File → Print.
2. In the Print dialog box, select your printer.
3. On the Setup tab, under Finishing Mode, select Booklet in 

the drop-down list.
   C51_W2k_Setup.bmp  

4. Click Options, enter your settings, and click OK.

NOTES
� You must have the duplex unit installed and 

enabled in order to print booklets.
� Not available on some network connections: 

see the Help file.
� Some software applications may not support 

booklet printing.
� The right-to-left setting allows a booklet to 

be printed for right to left reading, which is 
used in some languages.
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5. Click Print.
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Watermarks

2000

1. Open the file in your application and select File → Print.
2. In the Print dialog box, select your printer.
3. On the Job Options tab, click Watermark.
    C51_W2k_Job_Options.bmp  
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4. Select a name from the Watermark list or click New to 
set up a new watermark. When you�re finished setting up 
the new watermark, click OK.

5. If you wish to print the watermark only on the first page 
of the document, select First Page only.

6. Click OK.
7. Click Print.

NOTE
To create a new watermark or edit an existing 
watermark:
� Click the New or Edit button.
� Enter the text for the watermark and select 

the font, size, angle, etc., to be used.
� Click OK.

The new watermark appears in the Watermark 
list.
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Collating

2000

The following instructions explain how to select collating using 
the printer driver.

1. Open the file in your application and select File → Print.
2. In the Print dialog box, select your printer.
3. On the Job Options tab, under Job Type, enter the 

number of copies required and select Collate.
    C51_W2k_Job_Options.bmp  

4. Click Print.
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Posters

2000

This option allows you to configure and print posters by 
breaking up the document page into multiple pieces which 
print enlarged on separate sheets. Then the separate sheets 
are combined to produce a poster.

1. Open the file in your application and select File → Print.
2. In the Print dialog box, select your printer.
3. On the Setup tab, under Finishing Mode, select 

PosterPrint in the drop-down list.
    C51_W2k_Setup.bmp  

4. Click Options... and enter the configuration details (Note: 
an overlap of at least 0.2 mm must be specified.), then 
click OK.

5. Click Print.
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Utilities

Overview
These programs are located on the CD supplied with your 
printer.

� Color Utility

Color Swatch (see page 164)

� Network Utility

LPR utility (see page 167)
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Color Swatch Utility ________________

General Information
The Color Swatch Utility allows you to print swatches of color 
samples on your color printer. The swatches are used with 
your software program to select and reproduce color 
accurately. The swatches represent selected samples of the 
color printer's color palette and provide corresponding RGB 
values which can be used to set up the desired colors for your 
printed documents.

 

NOTE
� Your software may not be able to match 

colors using the swatch information. You may 
need to use other matching methods.

� The color swatch samples do not show all the 
colors your printer can print.

� Other factors influence how you see color: 
the color and finish of the paper, ambient 
light, even the color surrounding the one you 
are looking at.
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Installing the Color Swatch Utility 
1. Place the CD supplied with your printer in your CD-ROM 

drive and wait for the Menu Installer to open.
If the CD does not AutoPlay, click 
Start → Run → Browse. Browse to your CD-ROM.  
Double-click Install.exe.  Click OK.

2. Click Next to accept the terms in the license agreement.
3. Click Productivity Software → Color Swatch Utility and 

follow the on-screen instructions.

Opening the Color Swatch utility
Click Start → Programs → Color Swatch → Color Swatch 
Utility.

Using the Color Swatch Utility

Selecting Colors
When you load the utility, a swatch page displays commonly 
used colors. Select print to print sample pages.

   color_swatch_samples.jpg  

Color Samples
Use the color blocks to pick the specific colors that you want to 
appear in your printed document. 

Color Values
Each color block, or sample, is identified with information your 
software package needs to reproduce that color accurately. 
The numbers under each block specify the amounts of the 
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primary colors�red (R), green (G), and blue (B)�that mix to 
form each particular shade. The amounts are given as a 
numerical value between 0 and 255.

Creating Custom Swatch Colors

If you don't find your desired color, you can create or 
customize colors:

1. Select Custom Swatch from the File menu. 
2. On the pop-up window, there are 3 slide bars that allow 

you to customize swatches:
� Hue bar changes the hue of the swatches, for exam-

ple, red to green or blue to yellow.

� Saturation bar changes vividness. 

� Lightness bar changes darkness.

3. Adjust the bars until you see the desired color. Color 
variations are created to help you find the best match.

4. Click OK, then print the custom swatch page. 
5. Repeat these steps if you still don�t find the desired 

printed color.

For additional information, including Applying Color Value in 
your Application, and Setting Monitor Color, see the Color 
Swatch Utility Read-me file located in the Windows Programs 
list.

NOTE
� The Color Swatch Utility does not guarantee 

that the printer will print the same color 
displayed on your monitor. Consider the 
displayed color as a reference.

� The printer may not be able to print the 
exact color that you desire.
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LPR Utility________________________

General Information
The LPR Utility allows you to print directly to a printer on the 
network without a print server. It creates an Oki Printer Port, 
and installs a pop-up status box so you can monitor printer 
status. 

LPR operates in Windows Me/98, Windows NT 4.0, Windows 
2000, and Windows XP operating systems.

How to Install
The LPR Utility supports TCP/IP. Your network administrator 
will first need to set up an IP address and TCP/IP properties for 
your printer.

Your network administrator may have already installed this 
software. If you need to install it manually:

1. Place the CD supplied with your printer in your CD-ROM 
drive and wait for the Menu Installer to open.
If the CD does not AutoPlay, click 
Start → Run → Browse. Browse to your CD-ROM.  
Double-click Install.exe.  Click OK.

2. Click Next to accept the terms in the license agreement.
3. Click Network Software → Administration Tools → OKI 

LPR and follow the on-screen instructions.

LPR Status box
   LPR_status_no_Oki.bmp  

The LPR Utility Status Box displays the following information: 

� Printers

Names of added printers (You can add up to 30 printers)

� Status
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LPR Utility status (empty, connecting, sending, paused, 
checking status, not connected)

� Finish

Number of completed jobs.

� Queue

Number of jobs waiting to be printed. 

Additional Information
For help, click on HELP in the program. 
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