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Setup

Getting Started Guide

Thank you for purchasing a Compaq 1400P color inkjet printer! Your new printer
is an excellent choice for your everyday printing needs, yet it is also capable of
printing your high resolution digital photos directly from your camera’s memory
card.

This booklet guides you step by step from setup through printing your first
document or digital photo.

See page 25 for information about contacting Compaq and locating your printer
warranty.

Setup

To setup your printer, follow these easy steps.

Step 1: Check the printer parts

Compagq printer \
‘ J

Printer software CD
USB Cable %
(purchased separately) \
¥ !\ ~

Black print cartridgeK
Color print cartridge
\ I" ."'

Getting Started Guide
booklet T~

Power supply cord
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Step 2: Load up to 100 sheets of plain paper

n Make sure
- you
ﬁ\ 1 fully extend the
‘ | paper supports.

You can use many
2  different types and sizes
of paper.

[ \ K"
\ !\ <
B,

To avoid paper 3
misfeeds, slide the
Faper uide to the - 7
eft side of the paper.

Step 3: Connect the power supply
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Step 4: Select your language

When the power is connected, the printer will ask you to select your language.
Press the Enter button to confirm you would like to set the language, and then
use the Up and Down arrow buttons to find the language you wish to use for the
LCD panel. Once you have found your language, press Enter to select it.

Up and Down
/ arrow buttons

/ Enter button

LCD Display -~ 63

Note that the printer will only ask you to set the language on the very first time
the printer is powered up. If you wish to select a different language at a later
time, press the Setup button repeatedly until you find the language menu.
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Step 5: Install the print cartridges

1

J
: Warning: Do net touch
W the oldgcontact areason
the back and bottom of
the print cartridges.

Note: Remove the tape
from the bottom of the
cartridge. y

First,PushfgentIy atthe
e top of the front cover to
A release the latch, then
@ pull the cover toward you

4 to open it.
«

Note: The cartridge
carrier moves to the
loading position when
you open the front cover.
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4 5
Note: Place
black cartridge
in right carrier.

6

Step 6: Align the cartridges

After installing the print cartridges and closing the cover, an alignment page will
be automatically printed. From each alignment group on the alignment page,

find the number under the alignment pattern that comes closest to forming a
straight line.

I 11 1
15 16 17 18
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\HII\H\IH\HHH[ HHHH\ Note:lnthisexamplefor
alignment group A, 16
comes closest to forming
a straight line.
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012345678910

Using the same Up, Down and Enter buttons used in step 4, change the value for
the letter displayed on the printer LCD, and then press Enter to select it. The next

alignment letter will be shown until you have set all the alignment values for the
page.
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Step 7: Connect the USB cable

The Compaq 1400P can print photos directly from your digital camera memory
card without the use of a PC (see “Printing directly from a memory card” on
page 9). However, you can maximize the value of your printer by attaching it to
your PC and installing the printer software.

2

The location and orientation of
the USB port on your computer
may be different from the one
shown.

Py



Step 8: Install the printer software

If your computer is not already on, please turn it on now.

Click Cancel on any
screens similar to
the one shown.

e = Cancel

Wait for the Compaq printer software installation screen
3 shown in @ to appear. If it doesn’t, see page 23.

4
Click Next and follow
the instructions until
the installation is
complete.
Congratulations!

You have finished setting up your printer.
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Printing
Printing

There are two ways you can print using your Compaq 1400P:
> Print photos directly from your memory card -- no PC required
> Print from an application using your computer

Either way, your Compaq 1400P will deliver excellent results.

Printing directly from a memory card

You can choose the photos you want to print from a memory card using the front
panel of your printer and print your photos without the aid of a computer. Most
digital cameras store their photos on a memory card. Once you have taken some
photos, you can remove the memory card from your camera and place it directly
into the slot on your printer for quick and easy prints.

Supported cards

The Compaq 1400P supports the following types of memory cards:

> CompactFlash certified Type | or Type Il
> SmartMedia, using an optional adapter (purchased separately)

These cards are available from several different vendors.

Inserting a memory card

The memory card slot is located beneath a small door.

1 2
) \
v ‘ ) -
Push down gently at the bottom of Lift up on the door to reveal the
the door to release the latch. opor
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Insert the side with the pin holes
first, with the top lip facing you.

When the card is properly
inserted, the LED next to the slot
will turn on.

4400P

WARNING: Never remove the memory card when the light is flashing, or you
could damage the card.

Once the card has been properly inserted, the LCD will display the number of
photos found on the card.

Control Panel Features

1400P

“ pnnt
glossy &
plain / @
compagt o
; -photo- -paper- .
select  size type size
\ cancel

10213 4 5 6
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Printing

#  Button/Light Description

1 | Setup Provides access to the system setup menu. Use this
button to cycle through all setup menus, and the
Up/Down buttons to change the settings.

2 | Card Access Light | Turns on when a CompactFlash card is properly
inserted. It also flashes when the card is being

accessed.

3 | LCD Display Displays menus and status messages.

4 | Menu Selects one of the menus (photo select, photo size,
etc.) once a card has been inserted.

5 | Settings Lights Indicates which settings menu is active.

6 | Up/Down Arrows | Use to change the setting while in a menu.

7 | Enter Selects current setting value.

8 | Paper Lights Indicates currently selected paper type.

9 | Cancel Cancels current menu or print job.

10 | Print Starts a print job.

Setup

The Setup button is located under the memory card door at the left of the control
panel. Press the Setup button if you want to:

> Clean your printer cartridges. If you notice white lines or missing colors in
your prints, select this option to try and clean the cartridges.

> Align your printer cartridges. If you change print cartridges, you will want
to align them for optimal printing.

> Set the photo cropping. Control whether the full image is printed, or
whether it is cropped to the exact photo size selected. See the section,
“About Photo Cropping” on page 12.

> Set the measuring units. By default, the printer shows units in inches. If
you prefer metric, you can change the units to centimeters.

> Set the language. Choose your preferred language for the printer menus.
Note that in all of the menus, an asterisk (*) is used to indicate your current
selection.

11
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About Photo Cropping

When the printer scales a photo to your selected photo size, it attempts to find
the best fit possible without omitting any part of the original photo. Depending
on the photo, this means it might not fill up the entire selected size in both
directions.

If you prefer that the photo is the exact size you selected (for example, 4x6”),
then the photo can be cropped. This removes a small part of the photo.
Incidentally, it is what a traditional photo processor does when enlarging your
prints. The photo will fill the photo size to all four sides.

No Cropping. The full photo is

printed, but it does not fill the some of the original photo must be

entire photo size. crop|:)>ed (in this case, on the left and
right).

Cropping. Fills the photo size, but

About DPOF

DPOF (Digital Print Order Format) is a standard adopted by many digital camera
manufacturers. It allows you to mark photos for printing using your digital
camera (check your camera’s documentation to determine if it supports DPOF).
The 1400P can then read the DPOF file to determine which photos to print or
save, so you don’t have to print an index or select photos on the printer.

12



Printing your photos

Once you have placed your memory card in the card slot, it takes only a few steps
to print your photos.

Step 1: Print an index

The first thing you will want to do is print an index (unless you are using DPOF, in
which case you can proceed to Step 3).

When a memory card is placed in the card slot, the printer is ready to print an
index...simply press the Print button. If you have changed any of the settings (or
you are unsure), you can always remove the card and reinsert it, then press Print.

The index may be several pages long, depending on the number of photos
contained on your card (each index page shows up to 25 photos). The index
number, filename, date, and time are shown beneath each index photo.

You will use the index number to select the photos you wish to print. If you add
or delete photos later, you will need to reprint the index page to see the new
index numbers.

Step 2: Select the photos to print

Press the Menu button to access the Photo Select menu. By default, all photos
are selected (or all DPOF photos, if a DPOF file is present). If you don’t want to
print all the photos, use the following method to select individual photos:

Photo #3 x1
\

Photo Index number \ Quantity, or the number of
times the photo will be printed.

1 Pressthe Up and Down arrow buttons to find the index number of the
photo you wish to print.

2 Press the Enter button to select the photo.

3 The quantity will start to blink...use the Up and Down arrows to increase
or decrease the number of times you want the photo to be printed, from
0-9.

4 Press the Enter button to select the quantity.

Repeat the above steps until you have selected all your photos.

13
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Step 3: Select the photo size

Press the Menu button to move from the Photo Select menu to the Photo Size
menu. Use the Up and Down arrow buttons to find a photo size, and the Enter
button to select it.

The Compaq 1400P saves paper by fitting as many photos on a page as possible.
The table below lists the paper sizes and the number of photos per page for each
photo size.

Paper Index 2.5x3” 3.5x5” 4x6” 5x7” 8x10”
6x8cm 9x13cm 10x15cm  13x18cm  20x25cm
Letter, A4 25 9 4 2 2 1
A5, 4x6+ 9 4 1 1 1 -
A6, 4x6 4 2 1 1 - -
Hagaki 4 2 1 1 - -

Step 4: Select the paper type

Press the Menu button to move from the Photo Size menu to the Paper Type
menu. The LCD will display the currently selected paper type. If this is incorrect,
use the Up and Down arrow buttons to find the correct paper type, and the Enter
button to select it. There are two paper types available: Plain and Glossy.

For easy reference, the Paper Lights (located next to the Print button) show the
current paper type selected. Make sure your selection matches the type of paper
you have loaded into the printer.

Step 5: Select the paper size

Press the Menu button to move from the Paper Type menu to the Paper Size
menu. The LCD will display the currently selected paper size. If this is incorrect,
use the Up and Down arrow buttons to find the correct paper size, and the Enter
button to select it.

The Compaq 1400P supports many sizes of paper, as shown in the table above.
Select the paper size you have loaded into the printer.

14



Step 6: Print!

You have made all of the necessary selections. To print your photos, simply press
the Print button.

If you would like to review your selections first, repeatedly press the Menu
button to return to the previous menus. Each menu will show your selection,
each indicated by an asterisk (*). When you have completed your review, press
the Print button.

As each photo is processed, the LCD will display the printer’s progress.
Depending on the number of photos and the photo size selected, several photos
may be processed before actually beginning to print the page.

15
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Printing using your computer

Although the Compaq 1400P will print photo quality images, it is also an
excellent everyday printer.

Basic printing
Basic printing is as easy as:
1 Load the paper.
2 Open the file you want to print.

3 Customize the printer settings. (For help, see the section below, “Using
the printer software.”)

4 Print your document.

Using the printer software

Use the Printer Properties (or Printing Preferences) to customize settings so your
document prints the way you want it. There are several ways to access your
Printer Properties:

> From the Start menu, click
Programs » Compaq 1400P » Compaq 1400P Properties.

> From the Start menu, click Settings » Printers. From the Printers folder,
right-click on the Compaq 1400P icon and select Properties.

> From your software application, click File » Print » Properties.
For example, to print the first page of the Getting Started Guide:
1 Load plain paper. For help, see page 2.

2 From the Start menu on your desktop, click
Programs » Compaq 1400P » Compaq 1400P Getting Started Guide.

3 From the Guide, click File » Print » Properties

a From the Quality/Color tab, drag the Print Quality slider to the left to
print quickly, but in lower quality.

Note: Selecting a higher Quality/Speed setting results in better print
quality, but your documents may take longer to print.

16



b To learn more:

> Explore the other tabs in the Printer Properties.
> Explore the menus.

> Click Help to view the printer software Help. From the File menu,
click Exit when you are finished viewing the Help.

c Click OKto apply the settings and close the Printer Properties.
4 Inthe Print Range area of the Print dialog box, select Current Page.
5 Click OKto print the current page of the Getting Started Guide.

Printing photos

To print the best looking photos:
1 Use photo paper. We recommend Compaq Inkjet Photo-Glossy Media.
2 In Printer Properties:

> Select the Glossy paper type, if you are using glossy paper.
> Select the Color Photo icon.
> Choose a print quality of 1200x1200 dpi or higher.

3 Close Printer Properties and print.

4 Using photo paper and an optional photo cartridge will provide superior
prints, but it is not required to get great looking photos from your 1400P.

Printing envelopes

To print on envelopes:

1 Load up to 10 envelopes vertically, with the ‘
print side facing you. 4

2 Adjustthe paper guide so it is against the side
of the envelopes.

3 The stamp location is in the upper-left corner.

4 Select the envelope type from the Paper tab of
Printer Properties.

5 Close Printer Properties and print.

17
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Printing multiple pages per sheet of paper

You can print two, four, or nine “pages” of your document on a single sheet of
paper. Explore the Layout tab of the Printer Properties for these and many other
layout options.

Printing banners

To print a banner, you should have banner paper and software that supports
banner printing.

> Place the banner paper behind the printer.

> Bring the unattached edge of the first page
over the printer and into the sheet feeder. NS

> Place the paper guide against the side of the
paper.

> Select Banner or Banner A4 on the Paper tab
of the Printer Properties.

> Print your banner.

Printing transparencies

If you have transparency film:

18

> Load the transparency so the rough side is facing you (smooth side down).
> Place the paper guide against the edge of the transparency.
> Select Transparency on the Paper tab of Printer Properties.

> Print your transparency.



Getting more from your printer

Your printer is capable of printing many types of projects. Create handouts,
booklets, posters, and more. Explore the Compaq 1400P Printer Properties for
additional features.

Compaq Inkjet Media is specifically engineered to give the best results when
used with your Compagq inkjet printer. Compaq Inkjet Media may be purchased
at your local retailer or on the internet.

With printing software, you can create greeting cards, iron-on transfers, and
many other printing projects. Check the Compaq website periodically for printer
activities and ideas.

From the Start menu, simply click Compaq 1400P » Compaq Online.

19
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Saving
Saving

There are two ways you can save your photos using your Compaq 1400P:
> Save photos using the Compaq 1400P control panel
> Save photos using your computer

Both methods require the printer to be attached to your computer. The
Compagq 1400P printer software must also be installed. If you have not installed
the software yet, See “Install the printer software” on page 7.

Saving photos using the control panel

You can choose photos on a memory card using the front panel of your printer,
then save your photos to your computer. For a list of supported memory cards,
and for instructions on inserting the card into the printer, See “Supported cards”
on page 9.

Once you have inserted a memory card, follow these steps to save your photos to
your PC.

Step 1: Select photos

Select the photos you want to save. You can save all the photos, or just the
photos selected in a DPOF file, or individually selected photos. The selection
method is the same as the one you use to print photos. See “Select the photos to
print” on page 13.

Note that if you choose to save all photos, then all files on the memory card will
be saved to your computer...including non-photo files (such as audio files, etc.).

Step 2: Select save

To save your selected photos, use the Save menu.

> Press the Menu button until the Save menu is displayed. The LCD will
display “Save to PC? No”.

> Use the Up or Down arrow buttons to change the selection to Yes.
> Press Enter to save your photos.

The PhotoSaver wizard will launch on your computer.
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Step 3: Follow the wizard

If you want to change any of the wizard options, use your mouse to make
changes on the wizard screens. If you do not make any selections within one
minute, the PhotoSaver wizard will automatically continue with the default
options.

By default, your photos will be saved under your My Pictures directory, in a new
folder created with the current date and time.

Saving photos using your computer

You can launch the PhotoSaver wizard from your computer, rather than the front
panel of the printer.

Using the PhotoSaver

Use the PhotoSaver wizard to select and save photos. To start the PhotoSaver:

> From the Start menu, click
Programs » Compaq 1400P » Compaq 1400P PhotoSaver.

and the PhotoSaver wizard will appear:

Compaq 1400P PhotoSaver - Dptions (1 of 3)

The PhotoSaver wizard will guide you through the process of selecting and
saving your photos to your computer.
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Help

This section will help you when you have problems setting up your printer, or you
need general printing help. For additional help, press the Help button on the
Printer Properties dialog.

The installation screen did not appear

1 Make sure you click Cancel on any screens similarto @ in step 7 on
page 7.

Make sure the Compagq printer software CD is in your CD-ROM drive.
From the desktop, double-click My Computer.
Double-click the CD-ROM drive icon.

If necessary, double-click setup.exe.

O U1 M WN

Continue with @ in step 7 on page 7.

The memory card light is blinking

This means the printer is accessing the memory card. Do not remove the card
when the light is blinking, or you could damage the memory card.

The printer isn't working

Try the following:

> Check the printer cable. Is it securely plugged into the printer and your
computer?

> Check the printer status:
a From the Start menu, click Settings » Printers.
b From the Printers folder, double-click the icon for your printer.
¢ From the Printer menu, make sure:

> Default Printer is selected.
> Pause Printing is not selected.

> If you have connected your printer to a device such as a scanner or fax
machine, disconnect the printer from that device and connect the printer
directly to your computer.
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> Check the printer port:

a From the File menu of a software application, click Print or Printer
Setup.

b Inthe Where area, make sure your printer port is set to USB.

> Make sure you have not installed multiple copies of the printer software:
a From the Start menu, click Settings » Printers.
b Inthe Printers folder, make sure there is only one icon for your printer.

¢ If you have two printer icons for the same printer, try printing a test
page from each icon. Right-click the icon, select Properties, and then
click the Print Test Page... button. If the test page prints from one icon
and not the other, delete the icon for the printer that does not print.

Uninstalling the software

If there is still a problem, uninstall and then reinstall the printer software:

1 From the Start menu, click:
Programs » Compaq 1400P » Uninstall Compaq 1400P.

2 Follow the instructions on your screen.

3 Toreinstall the printer software, See “Install the printer software” on
page 7.

Printer prints blank pages

Make sure you have removed the transparent tape covering the bottom of the
print cartridges. For help, see page 4.

Paper misfeeds or multiple sheets feed

> Make sure you are using a paper recommended for inkjet printers.

> Do not force the paper down into the printer when you load it. Align the
top of the paper with the top of the paper support. Note that A4 size paper
will extend slightly above the support.

> Do not load too much paper in the sheet feeder. The printer will hold up to
100 sheets of plain printer paper (and less sheets for heavier paper).

> Adjust the left paper guide so it rests against the left edge of the paper, but
not so tight as to bow the paper in the feeder.

> Make sure the printer is on a flat, level surface.
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PaperJams
Try removing the paper from the sheet feeder. If the paper is lodged too far into
the printer and can’t be removed:

1 Pressthe Power button to turn the printer Off.

2 Pull firmly on the paper to remove it. Raise the front cover and pull the
paper from the front if necessary.

Close the front cover.
4 Press the Power button to turn the printer On.

Print your document again.

Pages have poor print quality

> Check the ink level graphic on the Cartridges tab of your Printer Properties.
An ink cartridge may be out of ink or low on ink.

> Check the print quality setting on your Printer Properties. Try a higher
quality setting.

> Use a different brand of paper. Each brand of paper accepts ink differently
and prints with slight color variations. It is recommended that you use
Compaq Inkjet Media for the best results.

> Align and/or clean the print cartridges from the Printer Properties
Maintenance tab.

> Don’t use refilled print cartridges. For best results, use Compaq
recommended supplies.

Contacting Compaq

Visit our Web site at www.compaq.com to:

> Access publications for your printer.

> Download software updates.

> Search for solutions to common problems.

> Learn new ways to use your printer.

> Look for special offers and purchase inkjet supplies and media.

To quickly navigate to the Compaq website, click:
Start » Program Files » Compaq 1400P » Compaq Online.
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Compaq
Warranty
Information

How do | obtain
warranty service?

You may access product
technical support on
Compaq's website at
www.compag.com or you
may call Compaq's
Technical Support Center.
Compagq's highly trained
technicians will first try to
resolve the problem
through our online
services or by telephone. If
your problems cannot be
resolved using these
methods, Compaq will
ship an exchange printer
to you. Upon receipt of the
exchange printer, remove
the ink cartridges and
cable from the printer you
are returning. You will
need to use these with
your exchange printer.
Cable and ink cartridges
are not shipped with the
exchange printer.

How do | obtain online
support?

Compagq offers free
technical support via its
Internet web site at
www.compag.com. Select
Support. You may also visit
the Compaq Support
Forum at
forum.compag.com to
quickly receive answers to
your Compagq Inkjet
Printer questions.

What is not covered by

this limited warranty?

> Product purchased
from anyone other than
Compagq or a Compaq
authorized reseller

> Product purchased
outside the United
States or Canada

> Software products
except for obligations
specified in the
software program
license agreement

> Routine cleaning, or
normal cosmetic and
mechanical wear

> Damage from misuse,
abuse, or neglect

> Damage from use
outside the product's
usage parameters

> Damage from use of
parts not manufactured
or sold by Compaq

> Damage from
modification or
incorporation into
other products

> Damage from repair or
replacement of
warranted parts by
otherthan a Compaq
authorized service
provider

> Damage to or loss of
any programs or data

> Damage resulting from
an act of God

Limited Warranty
Statement for the
United States and
Canada

This One Year Limited
Warranty applies in the
United States and Canada
to Hardware Products
manufactured or
distributed by Compaq
Computer Corporation
(Compaq) under the
Compaq brand name.

A Compaq Hardware
Product is defined as
Compagq Inkjet Printer.
Contact your Compaq
authorized reseller or
Compagq if you have any
questions about this
Limited Warranty.
Compaq's obligations with
respect to Software
distributed by Compaq
under the Compaq brand
name are set forth in the
applicable end-user
license agreement.
Compagq has no other
obligation to repair or
replace software under
this limited warranty.
Non-Compaq Hardware
and Software Products are
provided on an as is basis.
However, non-Compaq
manufacturers, suppliers,
or publishers may provide
their own warranties.

Terms of the Warranty

Compaq warrants that the
Hardware Product you
have purchased from
Compaqor froma
Compaq Authorized
Reseller is free from
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defects in materials or
workmanship under
normal use during the
warranty period. The
warranty period
commences on the date of
purchase. Please retain a
copy of your sales receipt.
Your sales receipt is your
proof of the date of
purchase. This warranty
extends only to you, the
original Purchaser. It is
non- transferable. It
excludes expendable
parts.

During the warranty
period, Compaq will, at no
additional charge, repair
or replace defective parts
with new parts or, at the
option of Compag,
serviceable used partsthat
are equivalent or superior
to new parts in
performance.

All exchanged parts and
Products replaced under
this warranty will become
the property of Compag. If,
after repeated efforts,
Compagq is unable to
restore the Product to
good working order, you
are entitled to a refund of
the purchase price.

This Limited Warranty is
valid only within the
United States or Canada,
and within the country in
which the Hardware
Product was purchased.

This Limited Warranty
extends only to Products
purchased from Compaq
or from a Compaq
authorized reseller.

This Limited Warranty also
does not extend to any
Product that has been
damaged or rendered
defective (a) as a result of
accident, misuse, or abuse;
(b) as a result of an act of
God; (c) by operation
outside the usage
parameters stated in the
Product's User's Guide; (d)
by the use of parts not
manufactured or sold by
Compagq; (e) by
modification of the
Product; or (f) as a result of
service by anyone other
than Compaq, a Compaq
authorized reseller, or a
Compaq authorized
service provider. Compaq
is not responsible for
damage to or loss of any
programs or data. Contact
your local Compaq
authorized service
provider for geographic
restrictions, proof-of-
purchase requirements,
response time
commitments and other
specific on-site service
requirements.

EXCEPT AS EXPRESSLY SET
FORTH IN THIS
WARRANTY, COMPAQ
MAKES NO OTHER
WARRANTIES, EXPRESSED
OR IMPLIED, INCLUDING
ANY IMPLIED WARRANTIES
OF MERCHANTABILITY

AND FITNESS FOR A
PARTICULAR PURPOSE.
COMPAQ EXPRESSLY
DISCLAIMS ALL
WARRANTIES NOT STATED
IN THIS LIMITED
WARRANTY. ANY IMPLIED
WARRANTIES THAT MAY
BE IMPOSED BY LAW ARE
LIMITED TO THE TERMS OF
THIS EXPRESS LIMITED
WARRANTY.

Limitation of Remedy

Compagqis not liable for
any damages caused by
the Product or the failure
of the Product to perform,
including any lost profits,
lost savings, incidental
damages, or
consequential damages.
Compagqis not liable for
any claim made by a third
party or made by you fora
third party.

This limitation applies
whether damages are
sought, or a claim made,
underthiswarrantyorasa
tort claim (including
negligence and strict
product liability), a
contract claim, or any
other claim. This
limitation cannot be
waived or amended by any
person. This limitation of
liability will be effective
even if Compaq or an
authorized representative
of Compaq has been
advised by you of the
possibility of any such
damages. This limitation



of liability, however, will
not apply to claims for
personal injury.

U.S.A. State Laws

Some states do not allow
limitation on how long an
implied warranty lasts. In
such states, the
limitations or exclusions
of this Limited Warranty
may not apply to you.
Some states do not allow
the exclusion or limitation
in incidental or
consequential damages
for consumer products. In
such states, the exclusion
or limitation of this
Limited Warranty may not
apply to you. This Limited
Warranty gives you
specific legal rights. You
may also have other rights
that may vary from state
to state. You are advised to
consult applicable state
laws for a full
determination of your
rights.
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Getting Started Guide
Notices

This section contains
information about:

> Notices

> Safety information

Electronic
emission notices

Federal
Communications
Commission (FCC)
compliance
information statement

This equipment has been
tested and found to
comply with the limits for
a Class B digital device,
pursuant to Part 15 of the
FCC Rules. Operation is
subject to the following
two conditions: (1) this
device may not cause
harmful interference, and
(2) this device must accept
any interference received,
including interference
that may cause undesired
operation.

The FCC Class B limits are
designed to provide
reasonable protection
against harmful
interferencein a
residential installation.
Thisequipment generates,
uses and can radiate radio
frequency energy and, if
not installed and used in
accordance with the
instructions, may cause
harmful interference to
radio communications.
However, there is no
guarantee that

interference will not occur
in a particular installation.
If this equipment does
cause harmful
interference to radio or
televisionreception, which
can be determined by
turning the equipment off
and on, the user is
encouraged to try to
correct the interference by
one or more of the
following measures:

> Reorient or relocate the
receiving antenna.

> Increase the separation
between the
equipment and
receiver.

> Connectthe equipment
into an outlet on a
circuit different from
that to which the
receiver is connected.

> Consult your point of
purchase or service
representative for
additional suggestions.

The manufacturer is not
responsible for any radio
or television interference
caused by using other
than recommended cables
or by unauthorized
changes or modifications
to this equipment.
Unauthorized changes or
modifications could void
the user's authority to
operate this equipment.

To assure compliance with
FCC regulations on
electromagnetic
interference for a Class B
computing device, use a

properly shielded and
grounded cable. Use of a
substitute cable not
properly shielded and
grounded may resultina
violation of FCC
regulations.

Any questions regarding
this compliance
information statement
should be directed to:

Compaq Computer
Corporation

P. 0. Box 692000

Mail Stop 510101
Houston, TX 77269-2000

Or, call (281) 514-3333

Service and
Support

Please refer to your
Limited Warranty
Statement for information
on how to obtain service
and support for your
product.

Industry Canada
compliance statement

This Class B digital
apparatus meets all
requirements of the
Canadian Interference-
Causing Equipment
Regulations.

Avis de conformité aux
normes d’Industrie
Canada

Cetappareil numérique de
la classe B respecte toutes
les exigences du
Réglement sur le matériel
brouilleur du Canada.



European Community
(EC) directives
conformity

This product is in
conformity with the
protection requirements
of EC Council directives
89/336/EEC and 73/23/
EEC on the approximation
and harmonization of the
laws of the Member States
relating to
electromagnetic
compatibility and safety of
electrical equipment
designed for use within
certain voltage limits.

A declaration of
conformity with the
requirements of the
Directive has been signed
by the assigned parties
within Compaq Computer
Corporation.

This product satisfies the
Class B limits of EN 55022
and safety requirements
of EN 60950.

Japanese VCCI Notice

CORmZ. WROBLESTHAFHERMBRS (VCC 1) ORte
7 % B3, FERETEATHE
L E Y3 S RERITERLT

RARRAI > TEL LI B E LT

The United Kingdom
Telecommunications
Act 1984

This apparatus is approved
under the approval
number NS/G/1234/)/
100003 for the indirect
connections to the public
telecommunications
systems in the United
Kingdom.

Energy Star

The EPA ENERGY STAR
Computers programis a
partnership effort with
computer manufacturers
to promote the
introduction of energy-
efficient products and to
reduce air pollution
caused by power
generation.

Companies participating
in this program introduce
personal computers,
printers, monitors, or fax
machines that power
down when they are not
being used. This feature
will cut the energy used by
up to 50 percent. Compagq
is proud to be a participant
in this program.

As an Energy Star Partner,
Compaq Computer
Corporation has
determined that this
product meets the Energy
Star guidelines for energy
efficiency.

Power supply

information

If your power supply fails,
replace it only with the

Compaq replacement part.

Safety
information

>

If your product is NOT
marked with this
symbol [O], it MUST be
connected to an
electrical outlet that is
properly grounded.

The power cord must be
connected to an
electrical outlet that is
near the product and
easily accessible.

Refer service or repairs,
other than those
described in the
operating instructions,
to a professional service
person.

This product is
designed, tested, and
approved to meet strict
global safety standards
with the use of specific
authorized
components. The safety
features of some parts
may not always be
obvious. The printer
manufacturer is not
responsible for the use
of other replacement
parts.
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