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Foreword

This instruction manual is designed to help you gain a thorough understanding of the
operation of the equipment. Teledyne Isco recommends that you read this manual
completely before placing the equipment in service.

Although Teledyne Isco designs reliability into all equipment, there is always the possi-
bility of a malfunction. This manual may help in diagnosing and repairing the malfunc-
tion.

If the problem persists, call or e-mail the Teledyne Isco Technical Service Department
for assistance. Simple difficulties can often be diagnosed over the phone.

If it is necessary to return the equipment to the factory for service, please follow the
shipping instructions provided by the Customer Service Department, including the
use of the Return Authorization Number specified. Be sure to include a note
describing the malfunction. This will aid in the prompt repair and return of the
equipment.

Teledyne Isco welcomes suggestions that would improve the information presented in
this manual or enhance the operation of the equipment itself.

Teledyne Isco is continually improving its products and reserves the right to
change product specifications, replacement parts, schematics, and instruc-
tions without notice. 

Contact Information

Customer Service

Phone: (800) 228-4373 (USA, Canada, Mexico)

(402) 464-0231 (Outside North America)

Fax: (402) 465-3022

Email: IscoCSR@teledyne.com

Technical Service

Phone: (800) 775-2965 (Analytical)

(800) 228-4373 (Samplers and Flow Meters)

Email: IscoService@teledyne.com

Return equipment to: 4700 Superior Street, Lincoln, NE 68504-1398

Other Correspondence

Mail to: P.O. Box 82531, Lincoln, NE 68501-2531

Email: IscoInfo@teledyne.com

Web site: www.isco.com

Revised September 15, 2005

http://www.isco.com
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General Warnings Before installing, operating, or maintaining this equipment, it is
imperative that all hazards and preventive measures are fully
understood. While specific hazards may vary according to location
and application, take heed in the following general warnings:

WARNING
Liquids associated with this instrument may be classified 
as carcinogenic, biohazardous, flammable, or radioactive. 
Should these liquids be used, it is highly recommended that 
this application be accomplished in an isolated 
environment designed for these types of materials in 
accordance with federal, state, and local regulatory laws, 
and in compliance with your company’s chemical/hygiene 
plan in the event of a spill. 

AVERTISSEMENT
Eviter de répandre des liquides dangereux. Les liquides qui 
sont analysés dans cet instrument peuvent être 
cancérigènes, hasards biologiques, inflammables, ou 
radioactifs. Si vous devez utiliser tels liquides, il est très 
recommandé que vous le faites à l'intérieur d'un 
environnement isolé conçu pour tels liquides. Cet 
environnement isolé devrait être construit selon les 
règlements fédéraux, provinciaux, et locaux, aussi que le 
plan de votre compagnie qui concerne l'évènement d'un 
accident avec les matières hasardeuses. 

WARNING
Avoid hazardous practices! If you use this instrument in 
any way not specified in this manual, the protection 
provided by the instrument may be impaired.

AVERTISSEMENT
Éviter les usages périlleux! Si vous utilisez cet instrument 
d’une manière autre que celles qui sont specifiées dans ce 
manuel, la protection fournie de l’instrument peut être 
affaiblie; cela augmentera votre risque de blessure.

WARNING
If this system uses flammable organic solvents, Teledyne 
Isco recommends that you place this system in a 
well-ventilated environment, designed for these types of 
materials. This environment should be constructed in 
accordance with federal, state, and local regulations. It 
should also comply with your organization’s plan 
concerning chemical and hygiene mishaps. In all cases use 
good laboratory practices and standard safety procedures.
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AVERTISSEMENT
Ce système peut utiliser des dissolvants organiques 
inflammables. Pour réduire le péril qui peut être causé par 
l'accumulation des vapeurs explosives, Teledyne Isco 
recommande que vous installez ce système dans un 
environnement bien-aéré qui est conçu pour les matières 
hasardeuses. Cet environnement devrait être construit 
selon les règlements fédéraux, provinciaux, et locaux. 
Aussi, il devrait se conformer au plan de votre organisation 
qui concerne les mésaventures de l'hygiène ou de 
chimique. En tout cas, utilisez toujours de pratiques 
bonnes de la laboratoire et des procédures standardes de 
la sûreté.

Hazard Severity Levels This manual applies Hazard Severity Levels to the safety alerts.
Three levels of severity are described in the sample alerts below.

CAUTION
Cautions identify a potential hazard, which if not avoided, may
result in minor or moderate injury. This category can also warn
you of unsafe practices, or conditions that may cause property
damage.

WARNING
Warnings identify a potentially hazardous condition, which 
if not avoided, could result in death or serious injury.

DANGER
DANGER – limited to the most extreme situations 
to identify an imminent hazard, which if not 
avoided, will result in death or serious injury.
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Hazard Symbols The equipment and this manual use symbols used to warn of
hazards. The symbols are explained below.

Hazard Symbols

Warnings and Cautions

The exclamation point within the triangle is a warning sign alerting you of 
important instructions in the instrument’s technical reference manual.

The lightning flash and arrowhead within the triangle is a warning sign alert-
ing you of “dangerous voltage” inside the product.

Symboles de sécurité

Ce symbole signale l’existence d’instructions importantes relatives au pro-
duit dans ce manuel.

Ce symbole signale la présence d’un danger d’électocution.

Warnungen und Vorsichtshinweise

Das Ausrufezeichen in Dreieck ist ein Warnzeichen, das Sie darauf 
aufmerksam macht, daß wichtige Anleitungen zu diesem Handbuch 
gehören.

Der gepfeilte Blitz im Dreieck ist ein Warnzeichen, das Sei vor “gefährlichen 
Spannungen” im Inneren des Produkts warnt.

Advertencias y Precauciones

Esta señal le advierte sobre la importancia de las instrucciones del manual 
que acompañan a este producto.

Esta señal alerta sobre la presencia de alto voltaje en el interior del 
producto.
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BioOptix™ 10

Section 1 Introduction

1.1 Product Overview The BioOptix™ 10 system performs automated protein purifi-
cation on as many as ten liquid samples simultaneously. The
system has ten independent pumps that keep flow rates properly
regulated in each channel, and ten independent detectors so that
you can monitor the separation in every channel. The purified
sample is collected by a fraction collector — up to 300 fractions
per sample for unattended operation, or unlimited fractions for
attended purification runs. BioOptix 10 control software lets you
quickly locate the fractions of interest. 

System highlights include:

• Individual detector on each channel.

• Unique gradient conditions can be used for each 
channel—great for scouting ideal gradient conditions.

• Repeatable, uniform flow for each sample, regardless of 
buffer gradient or sample consistency. Ten independent 
precision pumps provide flow rates from 0.5 to 12 
mL/min for each channel.

• Fast and easy sample loading—individual sample intro-
duction lines for each channel.

• Compact size gives you maximum capability in 
minimum bench space.

• High fraction capacity—

❍ collect up to 300 fractions per sample completely 
unattended,

❍ or unlimited fractions by manually replacing filled 
racks during a run.

• Pumps designed for salt buffers and common solvents 
ensure long life, low maintenance, no seal rinse fluid 
needed.
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1.2 System Specifications Table 1-1 lists the BioOptix 10 specifications. 

Table 1-1 BioOptix 10 Specifications

Dimensions a Height: 69 cm
Width: 72 cm
Depth: 61 cm

Weight a,b 210 kg

Power Requirement a,c

The power switch is the 
disconnect device.

100 VAC ±10%, 2.0 Amps
117 VAC ±10%, 2.0 Amps
234 VAC ±10%, 1.0 Amps

Line Frequency 50 or 60 Hz

Operating Temperature a 5 to 40°C 

Humidity a When connected to mains power, 95% relative humidity maximum at 5 to 
40°C

Gradient Flow Rate Range 0.5 to 12 mL/min

Flow Rate Accuracy ± 5% full scale (using water)

Gradient Accuracy ± 5% full scale (using water)

Gradient Linearity ± 5% full scale (using water)

Operating Pressure 0 to 6.895 bar (0 to 100 psi)

Flow Cell Path Length 2 mm

Detector Wavelength 190 to 360 nm

Detector Noise 5 × 10-4 AU

Detector Drift 1 × 10-3 AU/hr 

CE Conformity Specifications a,d Pollution Degree: 2
Installation Category: II
Maximum Altitude: 2000 meters

a. Excludes Foxy 200 Fraction Collector and Windows PC Controller. Refer to the respective manuals for these additional
specifications.

b. Dry weight of the BioOptix 10, excluding connection cables, tubing, and user-supplied buffer containers.

c. Operating voltage of the BioOptix 10 is factory set.

d. Refer to the CE Declaration of Conformity, at the back of this manual, for applicable standards and test results.
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1.3 System Controls and 
Connectors

1.3.1 BioOptix 10 Front 
Panel Controls

Figure 1-1 BioOptix 10 front panel

1

3

4

5

2

Table 1-2 BioOptix 10 Front Panel Controls

Item Name Description

1 Manual Sample Inject Port Injection port for syringe-injected liquid samples. 

2 Mode Knob Configures fluid path for purging, manual sample injection, or purification 
operation. 

3 Column Inlet Port Allows connection of tubing to column inlet. 

4 Column Clamp Position Adjust Secures column clamp and allows for horizontal and rotational positioning of 
columns. 

5 Column Outlet Port Allows connection of tubing from column outlet.

6 Column Clamp (Not shown) Tightens to secure the chromatography column.
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1.3.2 BioOptix 10 Left-side 
Controls and 
Connections

Figure 1-2 BioOptix 10 left-side connections

1

2

3

4

5

7
6

Table 1-3 BioOptix 10 Left-side Connections

Item Name Description

1 Buffer A Inlet Ports Ports to accept Buffer A solution for each channel. 

2 Buffer B Inlet Ports Ports to accept Buffer B solution for each channel. 

3 Sample In Ports Ports to accept sample for each channel.

4 Pump Purge Port When the Mode Knob is in the Purge Pump position, pumped fluids are 
diverted to this port, bypassing the column, detection, and collection. 

5 Waste Ports Connects to waste collection container(s). Connecting to separate contain-
ers allows isolation of waste buffers by each channel, which could be benefi-
cial should a purified sample fail to collect. 

6 Internal Drain Fluid from internal leaks exit the case through this opening. Internal leaks 
are the result of pump seal failures due to neglected routine maintenance. 

7 Power Switch I = On
0= Off
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1.3.3 BioOptix 10 Right-side 
Connections

Figure 1-3 BioOptix 10 right-side connections

1

Table 1-4 BioOptix 10 Right-side Connections

Item Name Description

1 Purified Sample Outlet Channels 1 through 10 which connect to the Foxy 200 Fraction Collector. 
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1.3.4 BioOptix 10 Rear Panel 
Controls and 
Connections

Figure 1-4 BioOptix 10 rear panel controls and 
connections

1

2 3

4

Table 1-5 BioOptix 10 Rear Panel Controls and Connections

Item Name Description

1 Cooling Fan Ventilates the BioOptix 10 case and cools internal components. 

2 External Control Connector Connects to the Foxy 200 Fraction Collector and computer. 

3 Fuses Rear Panel Accessible Fuses. 
Must always be replaced with same type fuses:

100/117 VAC — 3 amp “T” type fuse
234 VAC — 1.5 amp “T” type fuses

Internal fuses are not accessible to the user and should only be 
replaced by a trained service technician. 

Pump Drive Board F101 — 4.0 amp “T” type fuse. 
Power One PS F1 — Not Serviceable.
Lamp Drive Board F1 — .375 amp “T” type fuse.
Case Bottom Assy F4 — Not Serviceable (T2 primary).

F5 — Not Serviceable (T2 secondary).
F6 — Not Serviceable (T2 secondary).

The Column Module has an internal 1.2 amp circuit breaker and a ther-
mal breaker that should only be reset by a trained service technician.

4 AC Power Connector Connects to AC power source. A dedicated power source is recommended. 

Mains power cord is the disconnect device. 
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Section 2 Installation

This section provides instructions for installing the system and
preparing it for operation. 

The BioOptix 10 system consists of a BioOptix 10 unit, a
Foxy 200 Fraction Collector, and a Windows PC running
BioOptix 10 software. 

WARNING
The system is heavy. Use a two-person lift to prevent injury. 

2.1 Unpacking the 
BioOptix 10 System

Carefully unpack the shipment and inspect the contents to verify
receipt of all components against the packing list. If there is any
damage to the shipping carton or any components, contact the
shipping agent and Teledyne Isco (or its authorized represen-
tative) immediately.

WARNING
If there is any evidence that the system has been damaged 
in shipping, do not plug it into the power line. Contact 
Teledyne Isco or its authorized representative for advice.

Compare the contents of the boxes with the enclosed packing slip.
If there are any shortages, contact Teledyne Isco immediately.

2.2 BioOptix 10 
Installation

2.2.1 BioOptix 10 Location 
and Space 
Requirements

The system should be installed on a work surface capable of sup-
porting the system, and buffer, sample, and waste containers.
The system is designed for ambient temperature and cold-room
operation. Refer to Table 1-1 for environmental specifications.

The BioOptix 10 unit requires about 3350 square centimeters
(520 in2) of bench space. Space requirements are shown in Figure
2-1. Space must be left behind the unit for case ventilation and
electrical connections. The left side of the unit should be kept
clear to access the power switch and for fluid connections. 

CAUTION
Ensure there is at least 10 cm (4 inches) of air space on its left
side so that the disconnect device (power switch) may be eas-
ily accessed in an emergency.
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To keep tubing length at a minimum, buffer, sample, and waste
collection containers should be placed to the left of the unit. The
containers may also be kept behind the unit as long as the con-
tainers are accessible.

The Foxy 200 should be installed to the right of the BioOptix 10.
The fraction collector requires about 1800 square centimeters
(275 in2) of bench space. Ensure that the full motion of the
fraction collector arm is not obstructed.

The Windows PC may be placed anywhere within 2 meters of the
BioOptix 10 unit (the length of the serial control cable). 

Figure 2-1 System space requirements

2.2.2 Electrical 
Requirements

The operating voltage of the BioOptix 10 is factory set. Refer to
the serial number label on the right side panel to determine the
electrical requirements.

Teledyne Isco recommends that the BioOptix 10 system runs on
a dedicated AC circuit to prevent abnormal conditions that may
be caused by high current or electrical noise. The BioOptix 10
and Foxy 200 should be connected to the same circuit to prevent
ground loop anomalies.

2.2.3 Assembling the 
BioOptix 10 

The BioOptix 10 is shipped in two pieces—a column module and
a pump module. After unpacking and inspecting the modules
place them as shown in Figure 2-2 on a sturdy work surface. This
will allow access to the internal electrical and fluid connections. 

56 cm

44 cm 29 cm

61 cm

10 cm

33 cm

10 cm

16 cm

100 cm

8 cm

16 cm

50 cm

BioOptix Foxy 200

8 cm

= Keep area clear for instrument 
connections, ventilation and to 
access On/Off Switch. 

13 cm
(Front)

(Rear)

12 cm
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Figure 2-2 Accessing pump and column module internal 
connections

To complete the connections:

1. Release the two sets of tubes from the retaining clips (Fig-
ure 2-3).

2. Remove the four screws securing the back metal plate on 
the column module (Figure 2-3). Then, lift and remove the 
plate. 

Figure 2-3 Removing the column module back plate

Pump Module Column Module

Screws Screws

Retaining 
Clips
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3. While facing the back of the column module, locate the two 
liquid tubing bundles secured to the lower-left inside case 
panel. Route these two bundles through the slots at the 
edge of the panel (Figure 2-4). 

Figure 2-4 Routing the Sample Out lines (column 
module)

4. Connect the beige 25-pin connector from the pump module 
to the column module connector labeled Pump Controller. 
Refer to Figure 2-5. 

Figure 2-5 Pump controller connection

Route tubing
through slots

To 
Foxy 200

From Pump
Module
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5. Connect the orange connector labeled BD3 P110 to P110 on 
the Power Drive Circuit Board (Figure 2-6).

Figure 2-6 P110 Connection on BD3

6. Connect the plug labeled BD1 J106 to J106 on the Control-
ler Circuit Board (Figure 2-7).

Figure 2-7 J106 Connection on BD1

From Pump
Module

From
Pump

Module
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7. Plug the black power cord from the pump module into the 
receptacle at the lower part of the column module (Figure 
2-8). 

Figure 2-8 AC power connection from pump module

8. Before completing the remaining cable connections, replace 
the back metal plate on the column module. The openings 
in the plate will fit around the connections made in steps 3 
through 7. Secure the plate with the four screws (Figure 
2-3). Then, reattach the tubing to the retaining clips.

9. The remaining ribbon cable connections are routed from 
the top of the pump module through the opening on the 
back plate of the column module. Refer to Figure 2-9 and 
complete the connections, matching the connector labels. 

Figure 2-9 Ribbon cable connections 
(top half of column module shown)

From
Pump

Module

P6

P12

Not 
Used

P8 P11

Tubing to pump 
module
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10. Connect the tubing from the column module to the pump 
module. Refer to Figure 2-10. 

a. Remove the two thumbscrews securing the splash 
guard to the pump module. Set aside the splash guard. 

Note
The tubing numbers from the column module match the num-
bers above the compression fittings on the pump module. (The
tubing is visible in Figure 2-9; the compression fittings are visi-
ble in Figure 2-10.) 

b. Loosen the nut on the compression fitting, insert the 
tubing fully into the fitting and finger-tighten the nut. 
Then, use a wrench to tighten the nut an additional full 
turn. Repeat for all ten channels. 

c. Replace the splash guard so that the tubing is routed 
up and over the guard. 

Figure 2-10 Liquid connections 
(pump module shown)

11. Slide the two modules together (Refer to Figure 2-11). 
Align the eight holes on the upper and side case panels, 
and secure with screws.

Note
Use care to avoid damaging internal tubing and cables. Do not
pinch or crimp tubing or cables between modules. 

Thumbscrew

Splash Guard

Fittings for column 
module tubing 
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Figure 2-11 Aligning the fasteners 

Figure 2-12 Column clamps inserted
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12. Ensure the Power Switch is in the Off (“0”) position. Then, 
connect the AC power cord to the back of the Pump Mod-
ule. Connect the other end of the power cord to an outlet 
meeting the electrical requirements listed on the serial 
number label. 

13. Locate the Serial “Y” cable, P/N 60-1020-241 in the Acces-
sories Kit. Connect the 25-pin connector labeled First 
Instrument Optix to the External Control port on the back of 
the Pump Module. 
The BioOptix 10 may now be positioned on the bench as
shown in Figure 2-1. 

WARNING
The system is heavy. Use a two-person lift to prevent injury. 

14. Insert the ten column clamps into the BioOptix 10. Secure 
the clamps by tighten the thumbscrews against the stain-
less steel shafts (Figure 2-12). 

2.2.4 Assembling the 
Foxy 200

1. Refer to section 2 of the Foxy 200 X-Y Fraction Collector 
instruction manual. Unpack the Foxy 200 and assemble 
the arm. 

Note
To prevent damage to the ground wire on the fraction collector
arm, attach the ten-channel drop former to the arm before pro-
ceeding with the arm assembly instructions. 

2. Loosen the two thumbscrews and raise the ten-channel 
drop former assembly to its highest position (Figure 2-13). 
Retighten the thumbscrews. 

Figure 2-13 Foxy arm 

3. Load collection tubes into the racks. Place the racks on the 
Foxy 200. 

4. Loosen the two thumbscrews and lower the ten-channel 
drop former assembly so that it will clear the collection 
tubes (Figure 2-13). Retighten the thumbscrews. 

Drop former height
thumbscrews

10-channel drop
former assembly
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5. Connect the AC power cord to the back of the Foxy 200. 
Connect the other end of the power cord to an outlet meet-
ing the electrical requirements listed on the serial number 
label.

6. Connect the “Y” Serial Cable end labeled Second Instru-
ment Foxy to the RS-232-C port on the back of the Foxy 
200.

7. Place the Foxy 200 to the right of the BioOptix 10 (Figure 
2-1). Ensure that the full motion of the fraction collector 
arm is not obstructed, especially near column positions 9 
and 10 on the BioOptix 10. 

2.2.5 Fluid Connections Fluid line connections include Buffers, Samples, Waste, Pump
Purge, and Foxy. Tubing for the fluid connections is located in the
accessory kit, P/N 60-5209-002. The kit includes enough tubing
to complete a standard installation. Standard tubing lengths are
noted in the following instructions for each connection. This kit
also includes a tubing cutter. 

Except as noted on the Foxy connections, use the following steps
for tubing connections:

1. Loosen the nut on the compression fitting. 

2. Insert the tubing fully into the fitting. 

3. Finger-tighten the nut. 

4. Using a wrench, tighten the fitting an additional full turn.
Buffer A – These inlet ports are located on the left side of the
BioOptix 10. The ferrules on these inlet ports accept the
0.125" OD tubing, P/N 023-0503-02, found in the accessories kit. 

Note
Larger or smaller outside diameter tubing will require different
ferrules.

Buffer A solutions may be unique to each channel, or a single
solution may be routed to all ten channels. 

• If unique buffers will be used on each channel, cut the 
tubing to length (standard length is 60" or 152 cm) and 
route the tubing to the buffer solution containers. 

• If a common buffer solution will be used for all ten 
channels, install the Buffer Assembly (P/N 
60-5204-064), found the accessory kit. Figure 2-14 illus-
trates the Buffer Assembly parts. Figure 2-15 shows the 
buffer assembly installed on the BioOptix 10. 
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Figure 2-14 Buffer assembly routes a common solution to 
all ten channels

Figure 2-15 Buffer assemblies installed

To connect the Buffer Assembly:

a. Remove the two screws located in the center of the 
Buffer A inlet ports. (The two exposed holes are used to 
mount the Buffer Assembly.)

b. Attach the mounting block to the two holes using the 
hex head screws.

c. Attach the manifold to the mounting block with the 
Phillips screws and lock washers.

d. Connect the ten Teflon tubes (each 3" long by 0.085 ID) 
from the manifold to the Buffer A inlet ports. 

e. Cut to length a section of 0.250" OD Teflon tubing (P/N 
023-0508-01) from the accessory kit and route the 
buffer solution to the common inlet. The standard 
length is 60" or 152 cm.

Common Buffer Inlet

Manifold

Mounting 
Block
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Buffer B – To form gradient buffers during purification, connect
Buffer B solution(s) to these ten inlet ports. Perform the steps
described in Buffer A above to complete these fluid connections. 

Sample In – The ferrules on these inlet ports accept the
0.063" OD tubing. The accessory kit contains Teflon tubing of
this size in five different colors. Cut the tubing to length
(standard length is 36" or 91 cm), insert one end into a Sample In
port, and route the other end to the sample container. 

Note
Although not critical for operation, installing the colored tubing
according the chart below may be helpful should there be a
later need to trace the lines or monitor system performance.

Waste Out – The ferrules on these inlet ports accept the
0.063" OD tubing listed in Table 2-1, found in the accessories kit.
Cut the tubing to length (standard length is 36" or 91 cm). Then,
while observing the color-coded channel numbers, insert one end
into a Waste Out port, and route to a suitable collection point. 

If there might be a need to recover waste fluid (e.g. undetected
purified sample), a collection container for each channel is recom-
mended. Isolating waste fluid for each channel can simplify
sample recovery. 

Pump Purge – This port is used when the pumps clears any
fluid remaining in the pump. This fluid is cleared before a run is
started or during system maintenance. Connect a length of
0.250" OD Teflon tubing (P/N 023-0508-01) and use it to route
the pump purge fluid to a suitable collection container. The
standard length of tubing is 60" or 152 cm. 

Column Positions – For initial operation, and when channels
are unused during operation, tubing must be inserted between
the Column Inlet and Outlet ports. Use the column bypass tube
(P/N 60-5203-170) or pieces of clear 0.063" ID tubing (P/N
023-0505-09) from the bulk roll in accessory kit.

Foxy – The two bundles of tubing on the right side of the
BioOptix 10 connect to the Foxy 200 Fraction Collector. Each
color-coded tube is labeled with its channel number and finished
with a threaded fitting.

Table 2-1 Tubing Color chart

Channel Numbers Color Part Number

1, 6 Blue 023-0505-06

2, 7 Yellow 023-0505-04

3, 8 Orange 023-0505-03

4, 9 Green 023-0505-05

5, 10 Clear 023-0505-09



BioOptix™ 10
Section 2  Installation

2-13

Figure 2-16 Foxy 200 tubing connections 

Refer to Figure 2-16 and complete the tubing connections
between the BioOptix 10 and the Foxy 200. Thread and
finger-tighten the fittings into the ten-channel drop former
assembly. After connecting the tubing, peel the adhesive backing
from each retainer. Then, attach each retainer to the top of the
Foxy 200 arm (Figure 2-17). 

Figure 2-17 Adhesive retainers attached
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2.2.6 Windows PC 
Connection

The Windows® personal computer (PC) must meet the following
minimum requirements: 

The PC should be set up according the manufacturer’s instruc-
tions. After the PC is fully operational, place it on the workbench
within 2 meters of the BioOptix 10. 

Note
Greater lengths are possible with a user-supplied DB9 Serial
Extension Cable. Total length should not exceed 10 meters. 

Connect the “Y” Serial Cable end labeled Computer Serial to the
RS-232 Serial Port on the PC. 

2.3 BioOptix 10 Software 
Installation 

Install the BioOptix 10 Software on the Windows PC. 

1. Locate the BioOptix 10 Software CD that was shipped with 
the system. 

2. After turning on the PC, insert the CD into the CD-ROM 
drive. 

3. Using Windows Explorer, locate and open the file named 
setup.exe on the CD-ROM drive. 

4. Follow the on-screen instructions to complete the software 
installation.

2.3.1 Configuring 
BioOptix 10 Software

After installing the BioOptix 10 software on the PC, the software
should be configured to match the hardware of the BioOptix 10
system. To configure the software:

1. Start BioOptix 10 software. 
The software installation routine placed an icon on the
desktop. Double click this icon to start. Or, you can start
the software from the Windows Start button, navigating
through Programs>BioOptix 10>BioOptix 10. 

2. From the BioOptix 10 menu, select Tools>Configure…. 

3. Match the Configuration dialog box settings to the hard-
ware. 

❍ Rack – select the rack size/type that is installed on 
the system. 

Table 2-2 Windows® PC Minimum Requirements

Processor: Pentium, 133 MHz

RAM 32 MB

Hard Drive 20 MB available space

Operating System Windows® 95, 98, 2000, NT, or XP

Communication Port One available RS-232 port

CD-ROM 16×

Monitor VGA or better (640×480 or higher resolution)
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❍ Rack Change Bell – When this option is enabled, the 
system provides an audible signal while it is waiting 
for the operator to change the tube rack. 

❍ Com Port – select the Com Port number to which the 
“Y” Serial cable is connected to the PC. Refer to the 
documentation provided with your PC.

❍ Fraction Size – type or select the desired fraction size 
to be collected by the Foxy 200. 

❍ Stroke Volume – type or select the desired stroke 
volume of the pump. 
A larger stroke volume will reduced the number of 
Fill/pump cycles. However, this will limit the possible 
sample and pumped volumes to a multiple of the stroke 
volume. A stroke volume of 1 mL allows sample and 
pumped volumes in increments of 1 mL.

❍ Refill Rate – type or select the desired Refill Rate in 
mL/minute. 

❍ Pressure Limit – type or select the desired operating 
pressure limit, in psi. When exceeded, the system 
will reduce the flow rate until the pressure returns to 
the normal range. 
This empirical value will vary according to the proper-
ties of the stationary and mobile phase. Select a value 
low enough to limit the flow rate when a column or tub-
ing blockage may be indicated, but high enough to 
avoid false indications when higher column operating 
pressures may be the norm.

❍ Default Data Directory – Click the Browse button to 
select a default data directory. 

4. Click the Save button to accept the configuration settings 
and close the dialog box. 

2.4 BioOptix 10 System 
Preparation

The system preparation assumes that the instructions in sec-
tions 2.1 through 2.3 have been completed. System preparation
primes the tubing with buffer solution to ready the BioOptix 10
for a system verification test run. 

To prepare the system: 

1. Ensure that BioOptix 10 software is configured and run-
ning on the connected Windows PC. 

2. Turn the Power switch on the left side of the BioOptix 10 to 
On. 

3. Press the Power button on the Foxy 200. 

4. Place the Buffer A inlet line(s) into two liters of solution 
(such as HPLC-grade water or other appropriate buffer 
solution). 

5. Place the Buffer B inlet line(s) into two liters of solution 
(such as HPLC-grade water or other appropriate buffer 
solution). 
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6. Ensure that each channel on the BioOptix 10 has 
0.125" OD bypass tubing between the Column Inlet and 
Outlet ports (Figure 2-18). 

Figure 2-18 Column bypass tubing

7. For each channel, set the mode control knobs to Purge (Fig-
ure 2-19).

Figure 2-19 Mode control knob

8. From the BioOptix 10 software menu, select Tools>Manual 
Control. The BioOptix 10 Manual Hardware Control win-
dow is displayed (Figure 2-20).

Column Inlet

Column Outlet 



BioOptix™ 10
Section 2  Installation

2-17

Figure 2-20 BioOptix 10 Manual Hardware Control 
window

9. In the Columns section of this window, check each channel 
number that should be primed. Configure the remaining 
settings to match those shown in Figure 2-20. 

10. Click the Start Pump button. Observe the following for each 
enabled channel:

❍ Buffer B solution movement should be visible at the 
inlet ports on the left side of the BioOptix 10. 

❍ After passing through the internal pump and valves, 
Buffer B solution should be visible at the Pump Purge 
port. 

11. Continue to manually pump Buffer B solution through the 
system and inspect the tubing connections. 
If any connections are leaking, use a wrench to tighten the
fitting 1/4 turn, then check again for leaks. Repeat as neces-
sary. 

If no leaks are found, proceed with step 12. 

12. Click the Stop Pump button. 

13. Change the %B setting to 0 percent. 

14. Click the Start Pump button. Monitor the flow of Buffer A 
through the system. Correct leaks as needed. 

15. Click the Stop Pump button. 

16. Click the Done button. 

The system is ready for operation (Section 3). 
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BioOptix™ 10

Section 3 Operation

This section provides an introduction to preparing the system
and creating files necessary for a purification run. The instruc-
tions assume that the system has been set up according to
Section 2.

3.1 Sample Preparation The Sample In lines for each channel should be placed into a
vessel holding the liquid sample mixture. Sample In lines can be
placed into a common sample vessel, or in multiple vessels when
unique samples are to be introduced on each channel.

3.2 Column Installation The BioOptix 10 system uses versatile column clamps to hold a
variety of columns. The clamps are adjustable, holding column
sizes as large as 45 mm (13/4 in).

Note
User-supplied clamps and apparatus may be used on the sys-
tem. The mounting holes on the side of the BioOptix 10 accept
9.5 mm (3/8 in) mounting stems.

To install a column, insert the column into the clamp and turn
the knob to close the clamp and secure the column. 

When inserting any column be sure to observe the flow direction
if noted on the column. Orient the column with the inlet at the
top and the outlet at the bottom. 

3.2.1 Column Tubing and 
Adapters

Because of the variety of columns that may be used on the
BioOptix 10, the system does not include standard fittings. All
column fittings and tubing are user-supplied to fit the selected
columns.

To install the column tubing:

1. Remove the bypass tubing that was installed to 
prime/purge the pumps.

2. At each column position, insert a tube with a fitting at the 
upper column inlet port. Then, connect the fitting to the 
top of the column. 

3. At each column position, insert a tube with a fitting at the 
lower column outlet port. Then, connect the fitting to the 
bottom of the column.
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3.3 BioOptix 10 Software 

Note
Refer to On-line Help for specific BioOptix 10 software operat-
ing instructions.

3.3.1 Overview The operation of the BioOptix 10 system is directed by three
files:

• Gradient – these files define how a gradient is to be 
formed from Buffer A and B solutions.

• Method – these files contain the settings that direct the 
operation of each channel of the system. A method file 
will reference the settings in a gradient file.

• Experiment – These files contain settings that direct the 
operation of all channels. Experiment files are based on 
method file settings. The BioOptix 10 system operation 
can be started after the experiment settings are defined. 

Sections 3.4 through 3.6 describe these files in detail. 

3.4 Gradients A gradient file can be created by:

• selecting the File>New>Gradient menu command,

• pressing the Ctrl+G keyboard buttons,

• or by clicking the G toolbar button.
A new gradient file displays an empty two-column table and a
plot area (Figure 3-1). The table contains inflection points—
points at which the rate of gradient formation change.

The Initial volume row in the table defines the starting mixture,
expressed as percent B.

Figure 3-1 Gradient File
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Note
The percent B value is the amount of Buffer B solution mixed
with Buffer A. A value of zero percent B (0 %B) pumps only
Buffer A. Conversely, a value of 100 %B pumps only Buffer B. 

All other rows in the table define the %B that will be reached
after pumping the listed volume. The system forms a linear gra-
dient between inflection points. This can be observed in Figure
3-1. After pumping the initial 5 mL of 0 %B, a linear gradient is
formed, reaching 80 %B after pumping an additional 20 mL. 

A gradient file may contain as many as 9 inflection points.

3.4.1 Defining a Gradient To define a gradient: 

• Using the table, enter the %B value and the pumped 
Volume in mL over which that value will be reached. Or, 

• Click in the plot area to add inflection points to the right 
of the plot. After adding a point you can click and drag 
the inflection point to change it.

Note that whenever the table or plot area is edited, both are
updated.

The buttons below the table modify the table of inflection points. 

• Insert Row – adds a row above the selected row. 

• Delete Row – removes the selected row from the table. 

• Add Row – adds a row to the end of the table.
Sharp changes can be made in the gradient by entering a row
with 0 mL as the pumped volume, followed by another row with
the new %B and volume. Pairing rows such as these can be used
to form step gradients.

3.4.2 Saving the Gradient To be used in method and experiment files, the gradient file must
be saved. Save the gradient by selecting the File>Save menu
command. Use a descriptive file name so that it can be located
later.

3.5 Methods A method file can be created by:

• selecting the File>New>Method menu command, 

• pressing the Ctrl+M keyboard buttons, 

• or by clicking the M toolbar button. 
A new method file displays a series of tabs. Each tab contains the
settings for each block of the method. A block is a segment of the
method that pumps buffer solution, loads a sample, or forms a
gradient.

About Method Templates When creating a new method, the BioOptix 10 software con-
figures the blocks of the method file according to a template
file—standard.tpl. This template file can be modified to suit your
applications, allowing up to ten blocks or tabs. Refer to Appendix
A for instructions. 
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The default method file contains five blocks that are appropriate
for use with affinity column purification:

• Equilibrate – conditions the column.

• Load – loads the sample onto the column.

• Wash – washes compounds from the column that do not 
bind to the column media.

• Elute – pumps a buffer solution to release the purified 
compounds from the column. 

• Post Run– flushes any remaining compounds from the 
column to prepare the column for the next purification 
run, storage, or disposal. 

3.5.1 Equilibrate Settings This block conditions the column and fills the column with the
desired buffer solution for starting the purification. 

Figure 3-2 Equilibrate tab settings 

The Equilibrate tab (Figure 3-2) contains the following:

• Fluid, %B – Enter the desired mix of buffer fluid as a 
percentage of Buffer B. 

• Flow Rate, mL/min – Enter the desired flow rate, from 0.5 
to 12 mL/min.

• Volume, mL – Enter the total amount of Buffer fluid to 
pump during this block. 

• Collect Effluent – Select the desired action for effluent 
fluid as it comes off the column. Selecting No diverts the 
effluent to a channel waste port. Selecting Yes sends the 
fluid to the fraction collector. If Yes is selected, enter a 
fraction size in mL. The fraction collector will advance to 
the next row of tubes after collecting the entered 
volume. 

• Pause at End – Select Yes to have the system wait for 
operator intervention after completing this block. Select 
No to automatically advance to the next block. 
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Pausing at the end of a block allows for buffer changes or
other mechanical adjustments before proceeding with the
next block.

• Wavelength – Type or select the desired wavelength from 
190 to 360 nm to be used for UV detection. Note that all 
blocks use the same wavelength.

Note
The Equilibrate tab is a “Fluid” block type. See Appendix A. 

3.5.2 Load Settings This block loads the sample onto the column.

Figure 3-3 Load tab settings 

The Sample Load tab (Figure 3-3) contains the following:

• Injection – Select Pump to pump liquid sample from the 
Sample In ports onto the column. Select Manual to inject 
the sample from the manual injection ports (located on 
the top of the BioOptix 10) onto the column. Note that 
selecting Manual disables the flow rate and volume 
settings.

• Flow Rate, mL/min – If a Pump injection is selected, enter 
the desired flow rate in mL/min. 

• Volume – If a Pump injection is selected, enter the 
desired volume in mL.

• Collect Effluent – Select the desired action for effluent 
fluid as it comes off the column. If Yes is selected, enter 
the desired fraction size.

• Pause at End – Select Yes to have the system wait for 
operator intervention after completing this block. Select 
No to automatically advance to the next block. 

Note
The Load tab is a “Load” block type. See Appendix A. 
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3.5.3 Wash Settings This block flushes compounds that did not bind to the affinity
media. The Wash tab is a fluid block type, therefore the settings
displayed on this tab are the same as the Equilibrate tab. Refer
to section 3.5.1 for a discussion on the settings for this tab. 

Figure 3-4 Wash tab settings 

3.5.4 Elute Settings This block pumps the buffer solutions through the column. The
mixture and quantity of buffer solution is defined by the gradient
file.

Figure 3-5 Elute tab settings 

The Elute tab (Figure 3-5) contains the following:

• Gradient – Click the Browse button to select a gradient 
file. 

• Volume, mL – This is reported by the gradient file. 

• Flow Rate mL/min – type or select the desired flow rate. 
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• Collect Effluent – Select the desired action for effluent 
fluid as it comes off the column. If Yes is selected, enter 
the desired fraction size. 

Note
The Elute tab is a “Gradient” block type. See Appendix A. 

3.5.5 Flush Settings This block pumps fluid to flush remaining sample from the
column and system tubing. This step can prepare the column for
the next purification run, storage, or disposal. 

The Flush tab is a fluid block type, therefore the settings dis-
played on this tab are the same as the Equilibrate and Wash
tabs. Refer to section 3.5.1 for a discussion on the settings for this
tab.

Figure 3-6 Flush tab settings 

3.5.6 Saving the Method File To be used in an experiment file, the method file must be saved.
Save the method by selecting the File>Save menu command. Use
a descriptive file name so that it can be located later. 

3.6 Experiments An experiment file can be created by:

• selecting the File>New>Experiment menu command, 

• pressing the Ctrl+E keyboard buttons, 

• or by clicking the E toolbar button. 
Before building and displaying the experiment file, you must
select a method file that will be used for all ten channels. In the
Select a Method for Experiment dialog box, locate and highlight
the method file, then click the Open button.

An experiment file displays operating parameters in a table.
Many of the columns in the table are determined by the template
file used to create the method file. (Refer to Appendix A for more
details on the template file.) Default values will be assigned to
the table cells from the method file you’ve chosen.
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3.6.1 Setting up the 
Experiment

Before proceeding, determine which BioOptix 10 channel posi-
tions will be used during the purification run. Channels that will
be in use require that the corresponding rows in the table be
completed. Note that to use these positions they should have
samples prepared (section 3.1) and columns installed (3.2).

Table rows for unused channels must remain empty. 

To set up the experiment:

1. Position the cursor in the Sample Name table cell of the 
first channel position in use. Enter a descriptive name for 
the sample. This activates the channel for use in the exper-
iment.
Because the Sample Name also is used as a filename for
post-run data, the text you enter in this field must be a
Windows-compatible file name.

2. Advance the cursor to the next cell to the right. 
BioOptix 10 completes the remaining cells in the row using 
the settings from the method file as defaults. 

3. Repeat steps 1 and 2 for all channel positions that will be 
in use. 

The table now is populated with default settings for each channel
position in use. 

Figure 3-7 Experiment File

3.6.2 Editing the Experiment The table can be edited to create unique purification parameters
for each channel. To edit any cell in the table, position the cursor
in a cell and enter the new value. You can also select different
gradient files by clicking on the [...] button and browsing for the
new file. When editing the table note the following:

• Load type values (such as the “Load Column in Figure 
3-7) must be a multiple of the stroke volume. Stroke 
volume is discussed in section 2.3.1. 

• If selecting a different gradient file, note that the total 
volume pumped be the same for all channels in the 
experiment. 
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3.6.3 Saving the Experiment 
File

Save the experiment by selecting the File>Save menu command.
Use a descriptive file name so that it can be located for later use. 

3.7 Running the 
Experiment

With the experiment file open, some BioOptix 10 operation
buttons along the bottom of the window are active (Figure 3-8).
Buttons will be active or inactive according to the current state of
the system. 

Figure 3-8 BioOptix 10 Operation Buttons

3.7.1 System Operation To start the experiment, click the Play button. The system begins
operation with the first block and proceeds according to the
experiment and method files. 

Referring to Figure 3-7, this first block would be “Equilibrate”
and use the operating parameters specified by the method file
(Figure 3-2). The system would pump 0 %B (100% of buffer A) at
5.0 mL/min. The system would pump 50 mL and then pause
(Figure 3-9). Similarly, the BioOptix 10 would proceed through
the Sample Load, Wash, Elute, and Flush blocks. 

Stop
Next 
TubePlay

Fast
Forward

Table 3-1 Operation Buttons

Button Description

Play Click to begin the experiment run. If the Stop 
button was clicked during the run, clicking the 
Play button will resume the run.

Stop Click to suspend the run activity. From this state 
you click Play to resume the run, or click Fast 
Forward to skip to the next block or abort the 
run.

Fast Forward Click the Fast Forward to skip to the next block 
or abort the run.

Next Tube Click this button to advance the fraction collector 
to the next row. This is useful when there is a 
need to isolate effluent.

AutoZero The baseline absorbance trace may shift if 
buffer solutions are changed mid-run. Click this 
button to re-zero the absorbance trace. 

Show Run Window Click this button to bring the experiment window 
for the run in progress to the foreground. If you 
have several other files (e.g. previous experi-
ments or new methods) open in the BioOptix 10 
window this button lets you quickly return to the 
running experiment.
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Figure 3-9 Pause at end of block

If the block is set to collect effluent (Figure 3-4), the fraction col-
lector will deposit the fluid in the collection tubes. If a peak is
detected, the fraction collector automatically advances to the
next row to isolate the fluid. The fraction collector will also auto-
matically advance to the next row of tubes whenever the spec-
ified fraction size has been collected.

If the block is not set to collect effluent (Figure 3-2), the
BioOptix 10 diverts all pumped fluids to the waste ports. 

3.7.2 Operation Displays The window displayed during the run has several features that
let you monitor the operation. 

At the start of a run, the plot area displays the gradient as a blue
line (right Y-axis). The X-axis displays the volume pumped.
Below the X-axis is a progress bar. As the run progresses, the
absorbance traces is plotted as a red line (left Y-axis).

Zoom and pan To the right of the plot area are several controls that can modify
the display. The Pan/Zoom switch specifies which action to take
when you use the cursor to click and drag across the plot area. In
Zoom mode, clicking and dragging across part of the plot area
will zoom in on the selected region. In Pan mode, clicking and
dragging moves the plot area under the cursor to a new position.
The view can be returned to the default view by clicking the
Reset Graph button. 

Absorbance trace In addition to the zoom feature which scales the plot area both
horizontally and vertically, the scale of the absorbance trace can
be modified alone. To change the left Y-axis Scale, click and select
a new value from the pull-down list. 

Channel positions Channel positions can be displayed in the plot area individually
or collectively. Highlight the channels you wish to display. If mul-
tiple absorbance traces and gradients are selected, they will be
overlaid in the plot area. This can be useful when comparing
channels, especially when desiring to monitor the effects of any
experimental interventions. 

Status bar The status bar is located at the bottom edge of the BioOptix 10
window. The fields in this bar display system information and
messages during the run. 

3.7.3 Suspending System 
Operation

The system automatically stops after completing all blocks.
However, the experiment can be paused at any time by clicking
the Stop button. This stops the pumps which allows you to refill
or change buffers, or make other mechanical adjustments to the
system. Click the Play button to resume the experiment. 



BioOptix™ 10
Section 3  Operation

3-11

The Fast Forward button is active after clicking the Stop button.
The Fast Forward button allows you to skip to the next block in
the experiment or abort the run. 

3.8 Post-experiment 
Operation

3.8.1 Pump Flush At the completion of the experiment, the BioOptix 10 provides
the option to flush the pumps (Figure 3-10). The pump flush will
pass a wash fluid through the pumps to prevent salts from crys-
tallizing in the system. 

CAUTION
Salts will cause premature wear to the internal components
and eventually pump failure. 

Figure 3-10 Pump flush option

If another experiment will be started immediately, this flush can
be skipped. Otherwise, if the system will remain idle for a few
hours or even overnight, the pump flush is recommended. 

Flush the pumps for 
storage

1. Click the Yes option to flush the pumps. This opens the 
BioOptix 10 flush window (Figure 3-11).

Figure 3-11 Flush window

2. Select the channels to be flushed. 
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3. Select a wash fluid. The wash fluid must be compatible 
with the buffer system and of sufficient strength to dis-
solve salts. If this solution is different than the buffers, 
move the Buffer In lines to the wash fluid container. 

4. For all selected channel positions, turn the Mode knob to 
the purge pump position. 

5. Click the Start button to begin the flush routine. 
The BioOptix 10 flushes the pumps. 

6. When the routine is finished, return the Mode knobs to the 
Operate position. 

The flush routine can be modified to meet your application’s
needs. To modify the pump flush select the Tools>Edit Pump Flush
menu command. This command opens a window that allows you
to change the flush volume, flow rate, Buffer A and B mixing, and
the stroke volume. Click the Save button to save your changes. 

3.8.2 Saving Run Data The BioOptix 10 software automatically saves the run data and
chromatograms using the experiment name as the filename. Two
types of files are saved: “.lst” and “.run” files. 

This run data can be retrieved and viewed at a later time using
BioOptix 10 software. To do so, select the File>Open menu
command or click the Open toolbar button. Multiple channels
from the experiment can be opened by select the “.lst” file. Indi-
vidual channels can be viewed by opening a “.run” file. 

Viewing the run data and chromatograms is very similar to the
operation displays described in section 3.7.2. 

The run data and chromatograms displayed in the active window
may be exported in various formats for archiving and sharing. 

• Hard copies can be produced by selecting the File>Print 
menu command or clicking the Print toolbar button. 
Before printing you can also change the page setup 
(File>Page Setup…) and preview the page (File>Print 
Preview). 

• Other file formats can be produced using the File>Save 
As menu command. These formats are:

❍ DOC–Microsoft Word format that includes the run 
data and chromatogram.

❍ RTF–Rich Text Format that includes the run data 
and chromatogram. This format can be opened with 
many word-processing programs. 

❍ PDF–Portable Document Format that is an 
electronic file similar in appearance to the hard copy 
output. Viewing PDF files require Adobe’s Acrobat 
Reader, a free download from www.adobe.com. 

❍ TXT–Text-only format that lists the run parameters 
and history. This format does not support 
chromatogram data. 
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3.8.3 AutoReports After the run the BioOptix 10 can automatically print the purifi-
cation run results or save the file in a format listed in section
3.8.2. To automatically receive the hard copies or save the files,
select the Tools>AutoReport menu command and modify the set-
tings. 
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BioOptix™ 10

Section 4 System Maintenance

4.1 Periodic Maintenance The BioOptix 10 system’s internal components have been
selected for long life and low maintenance. To maintain the
system, the only required periodic maintenance is to flush the
pumps daily. The pump flush passes a wash fluid through the
pumps to prevent salt buffers from crystallizing in the system. 

CAUTION
Salts will cause premature wear to the internal components
and eventually equipment failure. Flush the pumps daily to pre-
vent damage. 

The BioOptix 10 system provides the option to flush the pump at
the end of a purification run (see section 3.8). If the system will
remain idle for a few hours or even overnight, a pump flush fol-
lowing the run is recommended. 

The pump flush can also be initiated from a menu command. 

Daily Pump Flush 1. Select Tools>Edit Pump Flush and review the settings. Save 
any changes you’ve made. 

2. Ensure the Buffer In lines are placed in containers of wash 
fluid. 

Note
Select a wash fluid that is strong enough to dissolve salts. The
wash fluid must also be miscible with buffer solution remaining
in the system from the previous run. 

3. Select the Tools>Pump Flush menu command. This opens 
the BioOptix 10 flush window (Figure 4-1).

4. Check the pump channels to be flushed. Then, click the 
Start button. 

Figure 4-1 Flush window
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The BioOptix 10 system pumps the wash fluid, flushing the
Buffer In lines, gradient formation components, pump, and purge
lines. (See Figure B-6 in Appendix B.)

4.2 Exterior Cleaning For general cleaning of the enclosure, use distilled water with a
mild detergent. Use isopropyl alcohol for tougher stains. Avoid
rubbing vigorously or using aggressive solvents like acetone on
printed areas. 

CAUTION
Do not immerse the instrument in a water bath. The instrument
is not watertight and this action could damage the internal
electronics.

4.3 Piston Seal 
Replacement

Should pump performance degrade, the piston seals should be
replaced. 

To replace the piston seals:

WARNING
Risk of electric shock. Disconnect power before servicing. 
Only trained personnel may open the case enclosure. 

WARNING
Earth ground bonding connector. Do not remove or 
disconnect. 

1. Remove the rear cover (item 1, Figure 4-2) by unfastening 
the nine screws located on the top and back of the BioOptix 
10.

2. Unfasten the bottom 2 screws and rotate the valve assem-
bly up. Slide the slide lock over to catch and hold the valve 
assembly.

3. Remove the upper valve assembly (item 2, Figure 4-2) by 
unfastening the four screws. After removing, the valve 
assembly can be rotated upward and placed on top of the 
system with the cables and tubing still attached. 

4. Remove the drip tray (item 3, Figure 4-2).

5. Remove the four screws (item 4, Figure 4-2) that secure the 
pump assembly to the side panel.

6. Remove the pan head screw from the top mounting tab 
(Figure 4-3).

7. Remove the 7/64" Allen head screw from the bottom mount-
ing tab. 

8. Lift the pump assembly up and out of the case. 

Note
Do not disconnect tubing or wires. They are long enough to
allow access to all sides of the pump assembly. 
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Figure 4-2 Access the pump assembly

Note
Refer to Figure 4-3 for the following steps. 

9. Remove the bottom retainer plate. 

10. On the top of the pump assembly, remove the two 
10-32 × 3/8" pan head screws and lock washers. 

11. Lift the piston plug and top O-ring from the glass cylinder. 

12. Remove the glass cylinder and bottom O-ring. This exposes 
the push rod and seal.

13. The push rod shaft has two slots for a wrench. Hold the 
push rod at the slots with a 3/16" wrench and remove the #6 
screw and washers from the bottom of the push rod. 

14. Lift the push rod out of the assembly.

15. Using care to avoid damaging the push rod, cut the seal 
with a sharp blade. Then, pull the seal off the push rod. 

16. Place the replacement seal upside-down on a firm, flat sur-
face (Figure 4-4). 

1

2

3

4
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Figure 4-3 Pump assembly components

Figure 4-4 Attach seal to push rod

10-32 × 3/8" Pan Head Screw

#10 Interior Lock Washer

#10 Flat Washer
Piston Plug

Top O-Ring
(P/N 202-5001-09)

Glass Cylinder

Seal
(P/N 202-9090-32)

Push Rod

Bottom O-Ring
(P/N 202-5001-09)

.375 OD Flat Washer

.5 OD Rubber Washer
.5 OD Flat Washer

#6 Interior Lock Washer
#6 × 1/4" Pan Head Screw

Retainer Plate

#6 Interior Lock Washer
#6 × 1/4" Pan Head Screw

Top Mounting Tab

Bottom Mounting Tab

Wrench Slots

Inductor
#8-32 × 1-1/4" Pan Head Screw

Push Rod

Seal (P/N 202-9090-32)
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17. Hold the push rod upside-down and insert it into the open-
ing on the seal. Apply downward force until the seal snaps 
onto the push rod. 

18. Refer to Figure 4-3 and reassemble the pump channel 
using new O-rings at the top and bottom of the glass cylin-
der. 

19. Repeat steps 10 through 18 for the remaining channels.

Note
Channel six is located below the inductor. To remove the glass
cylinder on this channel, first remove the inductor by unfasten-
ing the #8 pan head screw and internal lock washer. 

20. After replacing the seals and O-rings on all channels, place 
the pump back into the case. Then, secure the pump:

a. Insert and tighten the pan head screw with lock washer 
into the top mounting tab (Figure 4-3). 

b. Insert and tighten the Allen head screw with lock 
washer into the bottom mounting tab.

c. Insert and tighten the four screws with lock washer 
through the side of the case (item 4, Figure 4-2).

21. Place the drip tray (item 3, Figure 4-2) back into the sys-
tem. 

22. Return the upper valve assembly (item 2, Figure 4-2) to its 
original location and secure with the mounting hardware. 

23. Place the back cover (item 1, Figure 4-2) on the BioOptix 
10 and secure it with the mounting hardware. 

Note
The seal replacement procedure is complete. Perform a pump
flush (see section 4.1) to prime the system. 

4.4 Deuterium Lamp 
Replacement

If peak amplitude of a standard sample (see section 4.5, Trouble-
shooting) degrades over time, or if the baseline is noisy on all
channels, the deuterium lamp may need to be replaced. 

WARNING
Risk of electric shock. Disconnect power before servicing. 
Only trained personnel may open the case enclosure. 

WARNING
Risk of damage to eyesight and skin. Wear ultraviolet (UV) 
light eye protection and protect skin from exposure if the 
deuterium lamp is operating.
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CAUTION
Hot surfaces may cause burns. The UV lamp and nearby sur-
faces are hot. 

To remove the lamp:

1. Remove the two screws that secure the waste port mount-
ing plate (Figure 4-5). The optical assembly is located 
behind this plate. 

Figure 4-5 Waste port mounting plate

Figure 4-6 Deuterium lamp location

2. Disconnect the wiring connector.

3. Release the twist lock cable clamp.

4. Remove the three lamp mounting screws. 

5. Carefully pull the lamp straight out from the optical 
assembly. 

Lamp Mounting Screws

Twist Lock Clamp
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Replacing the lamp To install the new lamp:

CAUTION
Contaminants on the glass bulb will shorten the life span. Oil
from your skin is one such contaminant. Wear clean cotton
gloves when handling the deuterium lamp. 

1. Carefully insert the replacement bulb (part number 
69-5203-014) into the optical assembly and secure it with 
the lamp mounting hardware. 

2. Route and secure the wires through the twist lock clamp.

3. Reconnect the wiring connector. 

4. Replace the waste port mounting plate and secure it with 
the hardware. 

4.5 Troubleshooting Overall performance troubleshooting can be simplified if you
maintain a system log that includes the number and type of
samples that are separated.

If any difficulties or abnormal results are noted, they should be
indicated in the log to assist in diagnosing any system problems.

It is worthwhile to maintain a standard sample that can be run
periodically to check the overall performance of the system.

If you notice in your log that detector responses have changed, or
you are running samples and the absorbance readings are not
what you think they should be, you should run a standard.

If you run a standard sample and obtain the expected results, the
problem is not being caused by the instrument. You can then
examine other causes for your problem, such as the column or
mobile phase.

4.5.1 Operating Problems

Table 4-1 Common Problems

Problem Causes

Overpressure on one or more channels Sample precipitated (crashed) in column or solid phase cartridge.

Tubing is kinked.

Injection valve is set at an incorrect position.

No peaks detected Incorrect wavelength.

Dripping in unused column positions Lines not purged after last use.

Slight leakage from contaminants in check valves. This is usually not detri-
mental to performance. Column bypass tubes should be used on unused 
channels.

System will not prime Prime all channels to overcome the added minute leakage in each channel. 
Make sure the bypass tubes are in place on all channels.

Inlet lines clogged; insufficient filtering.

Inlet lines are not securely connected.

Air leakage at internal fitting.
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4.5.2 Leaks If leaks occur or if solid material is observed around a fitting,
determine the source of the leak and tighten the fitting.

Note
When you tighten a fitting, make sure that you do not over-
tighten it. Overtightening a fitting may lead to permanent dam-
age and require replacement of the fitting.

4.5.3 Electrical 1. If your instrument stops working, check the line cord con-
nection.

2. If the line cord is connected properly, check the fuses in the 
power input module located on the BioOptix 10 rear panel.
These are time delay fuses (T-type) and rated according to
the mains input power voltage:

❍ 100 to 129 VAC mains input: 2.0 A fuse

❍ 215 to 264 VAC mains input: 1.0 A fuse.
Always replace with the same type.

4.5.4 Inaccessible Fuses

WARNING
Risk of electrical shock. Disconnect the electrical power 
before opening the rear panel or otherwise gaining access 
inside the equipment. Only trained service personnel may 
gain access to the interior.

Internal fuses are not accessible to the user and should only be
replaced by a trained service technician. 

Pump Drive Board F101 — 4.0 amp “T” type fuse. 
Power One PS F1 — Not Serviceable
Lamp Drive Board F1 — .375 amp “T” type fuse.
Case Bottom Assy F4 — Not Serviceable (T2 primary).

F5 — Not Serviceable (T2 secondary).
F6 — Not Serviceable (T2 secondary).

4.5.5 Inaccessible Breakers The Column Module has an internal 1.2 amp circuit breaker that
protects the lamp circuits and a thermal breaker to protect the
deuterium lamp. These should only be reset if the lamp fails to
light. 

WARNING
Risk of electrical shock. Disconnect the electrical power 
before opening the rear panel or otherwise gaining access 
inside the equipment. Only trained service personnel may 
gain access to the interior.
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WARNING
Risk of damage to eyesight and skin. Wear ultraviolet (UV) 
light eye protection and protect skin from exposure if the 
deuterium lamp is operating.

CAUTION
Hot surfaces may cause burns. The UV lamp and nearby sur-
faces are hot. 

To reset the circuit breaker, separate the pump and column
modules (see section 2). Locate the circuit breaker illustrated in
Figure 4-7 and press the button. 

Figure 4-7 Circuit breaker location

The thermal breaker is located behind the waste port panel
(Figure 4-6). To reset the breaker, open the panel and locate the
reset switch (Figure 4-8). Insert a small flat blade screwdriver
into the opening and push the switch in to the right. 

Figure 4-8 Thermal breaker location

Circuit Breaker

Thermal Breaker
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4.6 Service Department If you have a problem with the instrument or need parts infor-
mation, contact Isco’s Service Department. If you write, please
include all pertinent information that may be helpful in solving
your problem. Address your letter to:

Teledyne Isco, Inc.
Service Department
P.O. Box 82531
Lincoln, NE 68505

Before deciding to return the unit for factory repair, we suggest
that you call the Service Department. Often a problem can be
solved in the field with just a little extra help from our service
technicians. Our telephone number is:

Toll free: (800) 228-4373 (USA and Canada)
(402) 464-0231

If you prefer, you can send an e-mail detailing your problem to:

service@isco.com

Other contact information can be obtained from our Web site at:

http://www.isco.com

4.7 How to Ship Returns Be sure all parts and hardware are back in place before packing.
Wrap the unit in heavy paper or put it in a plastic bag. If the
original shipping carton is not available, put the wrapped unit in
a strong cardboard box at least six inches longer in each basic
dimension than the unit itself. Fill the box equally around the
unit with resilient packing material (shredded paper, bubble
pack, expanded foam chunks, etc.). Seal the box with strapping
tape or gummed cloth tape and ship it to the address given on the
warranty page. The warranty at the end of the manual describes
the conditions under which Teledyne Isco will pay surface
shipping costs.

It is very important that the unit be well-packaged for
shipping and fully insured. Damage claims must be resolved by
you and the carrier. Damage in shipment due to inadequate
packing can delay the repair and return of the unit to you.
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Appendix A  Method Templates

When creating a new method, the BioOptix 10 software con-
figures the blocks of the method file according to a template file.
This template file can be modified, allowing it to be customized
for many applications.

A method can have as few as one block or as many as ten. A block
can be created to pump an isocratic mix of buffers, pump a gra-
dient mix of buffers, or load a sample. These differing types of
blocks can occur in any desired order. 

The BioOptix 10 software installation creates one template file
—Standard.tpl. Additional template files can be created to tailor a
method to the application. 

When creating template files, please note that the BioOptix 10
software only reads the file named Standard.tpl that appears in
the same folder as the biooptix.exe program file. Therefore when
maintaining multiple templates, consider:

• keeping template files with different names in the same 
folder as the biooptix.exe file. Rename the desired 
template file as Standard.tpl when needed. 

• keeping multiple files, each named as Standard.tpl in 
separate, uniquely named subfolders. Copy the desired 
template file to the same folder as the biooptix.exe file as 
needed. 

A combination of these file maintenance techniques may also be
practical. However with any file maintenance technique, care
should be taken to prevent overwriting the content of a template
file that may be required for future use. 

A.1 Opening the Template The Standard.tpl file is an ASCII text file that can be opened with
a simple text editor such as Notepad. (Notepad is typically
installed as part of the Microsoft® Windows® operating system.) 

Note
Word-processing programs such as Microsoft Word® are not
recommended for viewing and editing the template file. Pro-
grams such as these may embed other elements (formatting
commands, for example) in the file. This may cause errors in
method files created by the template. 

The steps below refer to Microsoft Windows 2000. Other versions
of Windows will be similar. To open the template file:

1. Start the text editor. From the Windows Start button, 
select Programs>Accessories>Notepad. 
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2. From Notepad’s menu select File>Open. 

3. Change the Files of type pull-down list to All files. 

4. Use the Open dialog box to locate the Standard.tpl file. 
Default installations of BioOptix 10 software place this in 
the Program Files folder on the hard drive. Typically the 
path is C:\Program Files\BioOptix 10\Standard.tpl. 

Notepad will then display the contents of the template file. The
Standard.tpl file installed with the BioOptix 10 software is
shown in Figure A-1. 

Figure A-1 Installed Standard.tpl file 

Tip: You can instruct Windows to always open a .tpl file with Notepad
or other text editor. To do so:

1. Open Windows Explorer and locate the file named Stan-
dard.tpl. 

2. Highlight the file and right-click to display menu options. 

3. Select the Open With... option. Windows will display a list 
of programs. 

4. Highlight Notepad or the preferred text editor. 

[Blocks]
Count=5

[Block1]
Name="Equilibrate"
Type="Fluid"
AskPause="Yes"

[Block2]
Name="Load"
Type="Load"
AskPause="Yes"

[Block3]
Name="Wash"
Type="Fluid"
AskPause="Yes"

[Block4]
Name="Elute"
Type="Gradient"
AskPause="No"

[Block5]
Name="Post Run"
Type="Fluid"
AskPause="No"

[Other]
Wavelength=280
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5. Check the box labeled Always use this program to open 
these files.

6. Click OK. 
After doing so, double-clicking on any file with the .tpl filename
extension will open it in the selected text editor. 

A.2 Modifying the 
Template

Once open in a text editor, the template file can be modified.
Refer to Figure A-2 and the discussion following for instructions
on modifying the template. 

Figure A-2 Customizable values in the Standard.tpl file

After modifying the template, save the file. If saved as
Standard.tpl in the same folder as the biooptix.exe program file,
all new method files will be created according to your changes. 

A.2.1 General Editing Rules There are three types of changes that can be made to the file. 

• Numeric values – Numeric values follow an equal sign 
and do not use quotes. Enter a numeric value within the 
acceptable range. 
Count=5 in Figure A-2 is an example of a numeric value.

• Text entries – Text entries are enclosed in quotes and 
follow an equal sign. Enter text between the quotes, 
observing the string length or option requirements. Any 
printing ASCII character may be used. Nonprinting 
characters such as returns, line feeds, tabs, must be 
avoided. Entries are not case-sensitive. 
Name=”Equilibrate” in Figure A-2 is an example of a text entry.

• Comments – Comments can be added to the file to 
annotate changes, special instructions, author info, etc. 
; Use 254 nm… in Figure A-2 is an example of a comment.

[Blocks]
Count=5

[Block1]
Name="Equilibrate"
Type="Fluid"
AskPause="Yes"

.

.

.

[Other]
Wavelength=280

; Use 254 nm for 

; nucleic acids.

Block Count = total number of blocks 
(value range: 1 to 10)

Name = Descriptive block title
(length: 0 to 20 characters)

Type = Block function
(options: Fluid, Load, Gradient)

AskPause = Pause after completion?
(options: Yes, No) 

Wavelength = Detection wavelength
(value range: 190 to 360) 

Comment = precede notes with a 
semicolon as the first character on 
each line. 
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Additional rules should be observed and are described in the fol-
lowing sections. 

A.2.2 [Blocks] The count in this section should equal the total number of blocks
in the template. When generating a method, the number of tabs
created will equal the count value. The acceptable value range is
1 to 10. 

A.2.3 [Blockn] This section specifies what information appears on a tab. A sep-
arate [Blockn] must be used for each tab in the method file, incre-
menting n by one (Block1, Block2, Block3, … Block10). The n
value determines the tab order. 

The contents of a Blockn include:

• Name – This text entry is used to label the tab. Up to 20 
characters can be used to provide a descriptive title. 

• Type – This text entry is limited to three options which 
determine the controls that will appear on the tab. 

· Fluid – This type provides controls for pumping an 
isocratic mix of buffer solution. An example of a Fluid 
tab can be seen in Figure 3-2. 

· Load – This type provides controls to pump liquid 
sample onto the column, or to allow a manual 
injection. An example of a Load tab can be seen in 
Figure 3-3.

· Gradient – This type is used to reference a Gradient 
file and provides controls for the flow rate. An 
example of a Gradient tab can be seen in Figure 3-5.

• AskPause – This text entry enables the option to Pause 
at End of the block. If this block in the method should 
allow a choice to pause the operation, enter Yes. Enter 
No to disable the choice. When disabled, the BioOptix 10 
automatically proceeds to the next block. 

A.2.4 [Other] This section contains the UV detection wavelength setting. This
value assigns a default wavelength for the method. Note that all
blocks use the same wavelength setting.
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Appendix B  Fluid Path Diagrams

This appendix contains simplified diagrams of the plumbing and
valves internal to the BioOptix 10 system. Various operating
states are depicted for a single channel. A complete plumbing
diagram can be found in Figure B-7.

An understanding of fluids paths can be helpful when designing
custom template files (Appendix A), manually controlling the
system, or troubleshooting. 

The valves in the diagrams are:

• Buffer–This valve switches between Buffer A and 
Buffer B to produce the correct mix (%B) of buffer 
solution. 

• Sample–This valve allows the pump to draw either 
sample from the Sample In ports or buffer solution. 

• Channel–This valve controls allows fluid to be pumped 
only when the channel is active. 

• Mode–This manually-controlled front-panel valve has 
three positions:

❍ Operate–passes fluid from the pump to the column.

❍ Manual Inject–directs injected fluid onto the column.

❍ Purge Pump–diverts fluid from the pump to a purge 
port that is common to all channels. 

• Effluent–This valve sends the effluent to the Foxy 
fraction collector or to the channel’s waste port. 

B.1 Fluid-type Blocks Fluid blocks pump buffer solution through the column (Figure
B-1). 

Figure B-1 Fluid path for Fluid-type blocks

Buffer

Sample

Channel Mode

Effluent

Pump

To Waste To Foxy

Sample In

Buffer A Buffer B

To Pump Purge Manual Sample Injection

Column
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While the system is running a fluid-type block:

• The Buffer valve switches between buffers A and B to 
produce the correct mix. 

• The Sample valve allows only buffer solution to pass.

• If the channel is active, the Channel valve allows the 
fluid to be pumped. If the channel is inactive, the valve 
prevents fluid from being pumped (Figure B-2). 

• The Mode valve is in the Operate position. 

• The Effluent valve can direct the fluid to waste or to the 
fraction collector. Directing the effluent to waste is 
practical when the fluid block is in the experiment for 
column equilibration. Collecting the effluent may be 
desirable if the fluid may contain something of interest 
(e.g. during a column wash).

Figure B-2 Inactive channel

B.2 Load-type Blocks Load blocks apply the sample onto the column. There are two
modes that can be selected in the Method file—Pump or Manual
injection. 

Pump injections draw liquid sample from the Sample In port and
routes it to the column (Figure B-3). The Mode valve should be in
the Operate position; the Effluent valve can either collect the
fluid or divert it to the channel’s Waste port.

Figure B-3 Fluid path for Load-type blocks - 
Pump injections

Channel
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Manual injections do not operate the pump. The system pauses
for the operator to turn the Mode valve to the Manual Inject
position. The liquid sample is then forced through the injection
port on top of the BioOptix 10 system. The liquid sample is intro-
duced directly onto the column (Figure B-4). 

Figure B-4 Fluid path for Load-type blocks - 
Manual injections

B.3 Gradient-type Blocks Gradient blocks are similar to fluid-type blocks (Figure B-5). The
Buffer valve switches between buffers A and B to produce the
correct mix.

Figure B-5 Fluid path for Gradient-type blocks
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B.4 Pump Flush A Pump Flush should be done whenever the system will be idle
for more than a few hours. (See sections 3.8 and 4.1.) The flush
removes salts from the Buffer in lines to the Mode knob (Figure
B-6). 

Figure B-6 Pump flush

B.5 Plumbing Diagram A complete plumbing diagram can be found on the following
page.

Buffer

Sample

Channel Mode

Pump

Buffer A Buffer B

To Pump Purge
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Figure B-7 BioOptix 10 Plumbing Diagram
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Appendix C  Replacement Parts Lists

Replacement parts are called out in illustrations in this section.
Reference the call-outs in the accompanying tables to determine
the part number for the item. 

Replacement parts can be purchased by contacting Teledyne
Isco’s Customer Service Department. 

Teledyne Isco, Inc.
Customer Service Department
P.O. Box 82531
Lincoln, NE 68501 USA

Phone: (800) 228-4373
(402) 464-0231
FAX:(402) 465-3022

E-mail:info@isco.com
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C.2 Column Module



13BioOptix™ 10
Replacement Parts Lists

C-8



13BioOptix™ 10
Replacement Parts Lists

C-9



13BioOptix™ 10
Replacement Parts Lists

C-10



13BioOptix™ 10
Replacement Parts Lists

C-11

C.3 Pump Module
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DECLARATION OF CONFORMITY

   

Application of Council Directive: 89/336/EEC – The EMC Directive 
73/23/EEC – The Low Voltage Directive 

Manufacturer's Name: Teledyne Isco, Inc. 
Manufacturer's Address: 4700 Superior, Lincoln, Nebraska 68504 USA 

Mailing Address: P.O. Box 82531, Lincoln, NE 68501 
Equipment Type/Environment: Laboratory Equipment for Light Industrial/Commercial Environments 

Trade Name/Model No: Bio Optix 10 System 
Year of Issue: 2005 

Standards to which Conformity is Declared: EN 61326-1998 EMC Requirements for Electrical Equipment for 
Measurement, Control, and Laboratory Use 

EN 61010-1 Safety Requirements for Electrical Equipment for Measurement, 
Control, and Laboratory Use 

    
Standard Description Severity Applied Performance Criteria 

EN61000-4-2 Electrostatic Discharge Level 2 - 4kV contact discharge 
Level 3 - 8kV air discharge 

B
B

EN61000-4-3 Radiated RF Immunity 80 MHz to 1000MHz 80% AM at 1kHz 
Level 1 - 1V/m 

A

EN61000-4-4 Electrical Fast Transient Level 2 - 1kV on ac lines B 

EN61000-4-5 Surge on AC Lines 1kV common mode,                              
500V differential mode 

B

EN61000-4-6 Conducted RF on AC lines 150 kHz to 80 MHz,                                
1V rms, 80% modulated  

B

EN61000-4-11 Voltage Dips/Short Interruptions 0.5 cycle, each polarity/100% B 

CISPR11/
EN 55011 

RF Emissions Group 1, Class A Industrial, Scientific, and 
Medical Equipment 

EN61000-3-2, 3-3 Harmonic, Flicker   

     
We, the undersigned, hereby declare that the design of the equipment specified above conforms to the above Directive(s) and 

Standards as of September 7, 2005.

William Foster 

USA Representative 

William Foster 

Director of Engineering 
Teledyne Isco, Inc. 
4700 Superior Street 
Lincoln, Nebraska 68504 

Phone: (402) 464-0231 
Fax: (402) 464-4543 

60-5202-054 

Rev.  

   





Warranty

 

In the event of instrument problems, always contact the Teledyne Isco Service Department, as problems can 
often be diagnosed and corrected without requiring an on-site visit. In the U.S.A., contact Teledyne Isco Service 
at the numbers listed below. International customers should contact their local Teledyne Isco agent or Teledyne 
Isco International Customer Service. 

Return Authorization 

A return authorization number must be issued prior to shipping. Following authorization, 
Teledyne Isco will pay for surface transportation (excluding packing/crating) both ways for 30 
days from the beginning of the warranty period. After 30 days, expense for warranty shipments 
will be the responsibility of the customer. 

 Shipping Address: Teledyne Isco, Inc. - Attention Repair Service 
4700 Superior Street 
Lincoln NE 68504 USA 

Mailing address: Teledyne Isco, Inc. 
PO Box 82531 
Lincoln NE 68501 USA 

Phone: Repair service:  (800)775-2965 (lab instruments)  
 (800)228-4373 (samplers & flow meters) 

Sales & General Information (800)228-4373 (USA & Canada) 

 Fax: (402) 465-3001  

 Email: service@isco.com    Web site:   www.isco.com 

 

Teledyne Isco One Year  
Limited Factory Service Warranty * 

 

Teledyne Isco warrants covered products 
against failure due to faulty parts or 
workmanship for a period of one year (365 
days) from their shipping date, or from the 
date of installation by an authorized Teledyne 
Isco Service Engineer, as may be appropriate. 

During the warranty period, repairs, 
replacements, and labor shall be provided at 
no charge. Teledyne Isco’s liability is strictly 
limited to repair and/or replacement, at 
Teledyne Isco’s sole discretion. 

Failure of expendable items (e.g., charts, 
ribbon, tubing, lamps, glassware, seals and 
filters), or from normal wear, accident, 
misuse, corrosion, or lack of proper 
maintenance, is not covered.  Teledyne Isco 
assumes no liability for any consequential 
damages.  

Teledyne Isco specifically disclaims any 
warranty of merchantability or fitness for a 
particular purpose.  

This warranty applies only to products sold 
under the Teledyne Isco trademark and is 
made in lieu of any other warranty, written or 
expressed. 

No items may be returned for warranty 
service without a return authorization number 
issued from Teledyne Isco. 

This warranty does not apply to the following 
products: Process Analyzers, SFX 3560 SFE 
Extractor, 6100 VOC Sampler. 

The warrantor is Teledyne Isco, Inc.  
4700 Superior, Lincoln, NE 68504, U.S.A. 

August 8, 2005  P/N 60-1002-040 Rev B 

* This warranty applies to the USA and countries where Teledyne Isco Inc. does not have an authorized dealer. Customers in countries outside 
the USA, where Teledyne Isco has an authorized dealer, should contact their Teledyne Isco dealer for warranty service. 

http://www.isco.com
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