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Notice
This unit is equipped with a battery pack and backup battery. It is possible that the 
Unitech PA500 may not power-on due to battery discharge as a result of storage.

In the above situation, plug the PA500 to the USB charging cable which is with DC in 
port or put the unit into the cradle or docking station (with 5V/3A AC-DC adapter), 
and recharge the unit for 16 hours in order to fully charge its backup battery.

The backup battery will charge from external power or the main battery (if the main 
battery still has enough power to turn on). In the event the main battery is fully 
charged, refrain from using the PA500 for 16 hours in order for the main battery to 
fully charge the backup battery.

Backing-up data by backup battery only without the main battery installed in battery 
compartment may take as long as 1 hour. Therefore, in order to prevent data 
protection failure due to backup battery failure, do not leave the PA500 without the 
rechargeable battery pack installed, or without connection to AC power for an 
extended period of time.

Battery charge notice

It is important to consider the environment temperature whenever you are charging 
the Lithium-Ion battery pack. The process is most efficient at normal room 
temperature or slightly cooler. It is essential that you charge batteries within the 
stated range of 0°C to 50°C. Charging batteries outside of the specified range could 
damage the batteries and shorten their charging life cycle.

Storage and safety notice

Although charged Lithium-Ion batteries may be left unused for several months, their 
capacity may be depleted due to build up of internal resistance. If this happens they 
will require recharging prior to use. Lithium-Ion batteries may be stored at 
temperatures between -20°C to 60°C, however they may be depleted more rapidly at 
the high end of this range. It is recommended to store batteries within normal room 
temperature ranges.



 
Federal Communication Commission Interference 
Statement 
 
This equipment has been tested and found to comply with the 
limits for a Class B digital device, pursuant to Part 15 of the FCC 
Rules. These limits are designed to provide reasonable 
protection against harmful interference in a residential installation. 
This equipment generates, uses and can radiate radio frequency 
energy and, if not installed and used in accordance with the 
instructions, may cause harmful interference to radio 
communications. However, there is no guarantee that 
interference will not occur in a particular installation. If this 
equipment does cause harmful interference to radio or television 
reception, which can be determined by turning the equipment off 
and on, the user is encouraged to try to correct the interference 
by one of the following measures: 
- Reorient or relocate the receiving antenna. 
- Increase the separation between the equipment and receiver. 
- Connect the equipment into an outlet on a circuit different from 

that to which the receiver is connected. 
- Consult the dealer or an experienced radio/TV technician for 
help. 
 
This device complies with Part 15 of the FCC Rules. Operation is 
subject to the following three conditions:  
 
(1) This device may not cause harmful interference, and  
(2) This device must accept any interference received, including 

interference that may cause undesired operation. 
(3) This device shall automatically discontinue transmission in 

case of either absence of information to transmit or operation 
failure. 

 



INFORMATION TO USER 
To assure continued compliance, any changes or modifications 
not expressly approved by the party responsible for compliance 
could void the user’s authority to operate this equipment.  
 
IMPORTANT NOTE: 
 
This equipment complies with FCC radiation exposure limits 
set forth for an uncontrolled environment.   
End users must follow the specific operation instruction for 
satisfying RF exposure compliance. 
This transmitter must not be co-located or operating in 
conjunction with any other antenna or transmitter. 
 
The maximum reported Body SAR Measurement (1g) value 
is:  
802.11b (2450MHz): 0.872 W/g 
802.11g (2450MHz): 0.402 W/g
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Chapter 1  Introduction

Thank you for purchasing PA500.

Your PA500 is a rugged, compact and lightweight palm-size computer. It 
utilizes the Windows Mobile 5.0 operating system, and incorporates an 
integral barcode scanning laser device, color LCD with touch screen, 
keypad, IrDA interface, Bluetooth, and wireless communication capability. It 
provides the user with a standard Windows-based environment for 
customizing and operating the device.

This PA500 product reference guide will guide you to access your PA500. 

Unitech PA500
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PA500 & Accessories
After opening the box, please make sure the following accessories for the 
PA500 are present:

* The adapter’s replaceable plug clips availability depends on region.  

PA500 Main Body
Unitech PA500 Quick 
Reference Guide

Battery pack PA500 CD

USB charging cable Stylus

Earphone
AC adapter*
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PA500 Features

Powerful System
• Microsoft Windows Mobile 5.0 operating system

• Intel PXA270 processor with speed of up to 520 MHz

• System memory:

• 64 MB SDRAM 

• 64 MB Flash ROM 

Display
• 3.5” QVGA LCD touch-sensitive screen

• 320 x 240 resolution

Barcode Scanner
• Symbol SE950

• Integrated Hitachi HD6433657W barcode decoder 

Audio
• Supports Windows Media Player

• Voice recording and playback

Wireless Connectivity
• 802.11b + g with diversity antenna

• Bluetooth wireless technology

• Serial infrared port

Battery Life
• Normal usage:  6 hours

• Charging time: 3.5 hours

• Embedded backup battery cell

User-friendly Interface
• Quick launch hot keys for enabling software keyboard and other device 

management tasks

• Trigger keys for barcode scanning
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PA500 Tour
The following section gives you a tour of the PA500 hardware interface. 

Front View      

No. Component Description

1 Power button If the device is off, press this button to turn it on. 
Alternatively, when the unit is on, this key must be 
pressed and held down for about two seconds in 
order to turn the device off. 

2 LCD Touch screen Displays the applications and data stored on your 
device. It is touch-sensitive and responds to the 
stylus or finger.

3 Navigation key Press the Action button, center of the navigation 
key, to access the menu options and confirm your 
selection. 

Use the up, down, left, and right arrow keys to 
navigate through the menu options. 

4 Email button Launch Microsoft Outlook Express. 
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5 Today button Customize the look and information that is 
displayed on the Today screen. 

6 Calendar button Press to bring up Calendar. Calendar enables you 
to conveniently manage your schedules and 
appointments or any other activities associated 
with a date and time. 

7 Tasks button Keep track of what you have to do and prioritize 
them based on their importance and urgency. 

8 Software keyboard 
button

Press to launch the Windows CE keyboard.

9 Notes button Press to open Notes. Notes allows you to quickly 
capture thoughts, reminders, ideas, drawings, and 
phone numbers. You can create a written note or  
include a recording in a note. 

10 Status indicator Indicates the battery charging and barcode 
scanning status.

• Green - Battery is fully charged, the device is 
running on battery power, or barcode scanning 
process is completed without error. 

• Red - Battery is charging, barcode scanner is 
activated and processing.

No. Component Description
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Rear View  

No. Component Description

1 Speaker Listen to audio media. When speaker phone is 
active, sounds are emitted here. 

2 Strap holder Eyelet for holding strap.

3 Reset button Press the end of the stylus into the button to reset 
your device. 

4 Main battery Removable and rechargeable 3.7 V, 2200 mAh 
battery pack.

5 Battery release 
latch

Slide toward the right side of the device and hold 
firmly, then detach the battery from its bay. 

6 Stylus holder To use the stylus, remove it from its holder and 
hold it the same way you hold a pen or pencil. 
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Left and Right View

No. Component Description

1 Infrared (IR) port Uses infrared technology to transmit and receive 
data from other IR-enabled devices. 

2 Right side scanner 
trigger button

Press to activate the barcode laser scanner. 

3 Earphone jack Lift the rubber cover from the earphone jack and 
connect an audio line-out device (earphone or 
headphone).

4 Left side scanner 
trigger button

Press to activate the barcode laser scanner. 
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Top and Bottom View 

No. Component Description

1 Barcode laser 
scanner (optional)

Reads and captures information on a barcode 
label. 

2 SDIO/MMC slot Accepts an SD (Secure Digital), MMC (Multimedia 
Card) or SDIO (Secure Digital Input Output) cards, 
allowing you to add more memory. 

Install add-on applications or use audio text files 
stored in it for use with internal applications. You 
can also use it to back up data from your device. 

3 Universal 
connector

Connects your device to a USB charging cable, 
which in turn connects to the computer’s USB port 
and through the AC adapter to an electrical outlet. 
This allows you to recharge your device and 
perform an ActiveSync operation. 

You can also use it to connect a peripheral 
hardware, such as an docking station, to your 
device. 
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First Steps with PA500
Perform the following easy installation steps to start using your device:

1 Install the battery pack

WARNING! There is a risk of fire and burns if the battery pack is 
handled improperly.  DO NOT disassemble, crush, puncture, 
short external contacts, or dispose the battery pack in fire or 
water. DO NOT attempt to open or service the battery pack. 
Dispose of used batteries according to local recycling guidelines 
in your area.

A backup battery cell is embedded into your device to prevent data 
loss in instances when the removable battery pack is removed or 
completely discharged. This backup battery cell will support the 
system for a maximum of 60 minutes only.

NOTE: To enable the internal battery cell to provide backup power 
supply, charge your device with the main battery pack, for at least 3.5 
hours.

(a) Position the battery pack, making sure the battery pack fits the 
shape of the battery compartment. 

(b) Slide the battery pack into the battery bay until it clicks into place. 

2 Charge your device

For initial use, you need to charge your device for about 16 hours. After 
that, you can charge it everyday to recharge the battery to full capacity. 
You can charge your device using the USB charging cable or the 
docking station. 
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CAUTION: Operating the PA500 for the first time without the AC 
adapter, and without fully charging the backup battery may result in 
loss of data stored in RAM memory.

NOTE: Data you enter may not be properly stored until the built-in 
backup battery has been adequately charged. 

To charge the device using the USB charging cable:

(1) Press and hold the connector button on the USB charging cable 
and connect it to the PA500.

(2) Plug the AC adapter cable into the power jack on the USB 
charging cable.

(3) Connect the AC adapter into an electrical outlet.   
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To charge the device using the docking station:

(1) Plug the AC adapter cable into the power jack on the docking 
station.

(2) Connect the AC adapter into an electrical outlet. 

(3) Slide the device into the docking station until it clicks into place. 

The connection is secure when the bottom edge of the device is 
aligned smoothly with the docking station, and the LED indicator 
on the device lights up red. 



 Chapter 1 Introduction12
LED status during charging: 

• Solid red: Charging

• Solid green: Charging complete

If the battery level becomes low in the course of normal use, a 
status icon appears on the device screen indicating low or very 
low battery status. In both cases, perform an ActiveSync 
operation to back up your data, then recharge your device as soon 
as possible.

If the battery level reaches low status, the device will enter sleep 
mode; if the battery level reaches very low status, the device will 
enter deep sleep mode. In this case, you have about 72 hours to 
recharge your device afterwhich you risk losing all data on your 
device’s internal memory.

3 Start up the PA500

After you have initially charged your device for about 16 hours, the 
device is ready to be used. You can now start up your device where 
you’ll calibrate the display, set up the system time zone, and learn 
some basic stylus usage. 

(1) Turn on your device by pressing the power button on the front 
panel. 

NOTE: The PA500 screen ships with a protective plastic film. You may 
remove this if desired by peeling from one corner. The screen will be 
more susceptible to scratching without the film, but will be more 
readable.
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The Unitech PA500 welcome screen appears. The Windows 
Mobile screen will appear shortly thereafter. 

(2) Calibrate the PA500

The calibrate screen will automatically appear when the unit is 
powered-on for the first time or after the system is reset. This 
screen can also be accessed at any time by tapping Start > 
Settings > System tab > Screen.  

The PA500 will prompt you to calibrate the unit by tapping a 
sequence of screen locations. Tap gently but firmly. When you 
have completed  the series of taps, press the Action button to 
confirm it. 

(3) Set the Time Zone, Date, and Time

Select your current time zone from the Time zone drop-down 
menu, then tap Next. 

(4) Follow all onscreen instructions to complete the set up. The setup 
wizard provides tips for using the pop-up menus and assign a lock 
password to access your device. 

Wait for a few moments while the preloaded applications are 
being installed into your device. 
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Chapter 2  Hardware and Command Interface

This chapter describes basic hardware procedures in using your PA500. 
Information on the device’s command interface is also discussed.

Using the Stylus

CAUTION: Never use anything other than the PA500 stylus on the 
screen. Using another object as a stylus could cause permanent 
damage.

1 Remove the stylus from its holder. 

2 Hold the stylus as you would a pencil. 

3 To make a choice from a menu, lightly tap the tip of the stylus on that 
choice. 

4 To write data into a field on a form, use the stylus to print the letters or 
numbers. Use very light pressure. 
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Using the SDIO/MMC Slot
Your device has an expansion slot compatible with a range of SD, SDIO, 
and MMC storage cards, which are primarily used to back up or transfer 
files and data. 

To insert a storage card:

1 Hold the device securely, then lift the rubber cover from the SDIO/
MMC slot. 

2 Push the card into the slot until you hear an audible system sound; this 
will signal that the card is already properly seated within the slot. 

The card is secure when it is not protruding from the slot.

To remove a storage card:

1 Hold the device securely; then push against the top of the card, as if 
you were pushing it further into the slot, letting the card spring out. An 
audible system sound will signal that the card has been released.

2 Gently remove the card from the slot.
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Using the Laser Scanner
PA500 has an integrated laser scanner which reads all major barcode 
labels with excellent performance. 

NOTE: The reading software must be enabled in order to operate the 
scanner. This can be a user-loaded application or a pre-loaded utility 
such as Scanner Settings.  

PA500 has a built-in Scanner Settings utility that allows you to test the 
device’s barcode scan function.

To launch Scanner Settings:

1 Tap Start > Settings > System tab.

2 On the System tab, tap Scanner Settings. 

3 On the Settings tab, tap Barcode IDs. 
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4 Tap Test tab. 

5 Activate the laser scanner by pressing either one of the trigger keys 
located on the left and right side of the unit. 

6 Aim the laser scanner at the selected barcode and press both trigger 
keys to scan. The scanned barcode data appears on the screen.  

7 Tap OK.
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Using the Software Keyboard Button
The Windows CE software provides a touch screen keyboard for input of 
other characters. The Windows based keyboard replicates the layout of a 
standard PC keyboard. 

To open the Windows CE keyboard:

Do either of the following:

• Press the Software keyboard button on the device’s front panel. 

• Tap the keyboard icon on the command bar. 

The Windows CE keyboard pops up. 

To key-in characters:

Type information just like in a regular keyboard, by tapping the onscreen 
keys. 
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Command Interface

Today Screen

When you turn on your device for the first time each day or after a preset 
period of inactivity, you’ll see the Today screen. You can also display it by 
doing either of the following:

• Tap Start > Today. 

• Press the Today button on the device’s front panel. 
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To define a preset period of inactivity after which the Today screen is 
displayed:

1 Tap Start > Settings.

2 On the Personal tab, tap Today. 
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3 On the Items tab, select the Today timeout check box. 

4 Tap the pick list beside the check box to set the period of inactivity. 

5 Tap OK. 

Today screen provides an at-a-glance view of the important reminders 
and details for the day. 
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Status Icons

The table below describes some of the status icons you may see on your 
device.

Status icon Description

Turns all sounds on and off. 

Indicates Bluetooth wireless technology is on. 

Indicates that the main battery is charging. The PA500 is either 
plugged-in via the AC adapter or docking station. 

Indicates the main battery is fully charged.

Indicates the main battery is low and needs to be charged. 

Indicates the main battery is very low. Stop device operation and 
charge the device immediately. 

Indicates the backup battery is very low. Stop device operation 
and charge the device immediately. 
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Navigation Bar

The navigation bar is located at the top of the screen. It displays the active 
program and current time, and allows you to switch to other programs and 
close screens. 

Command Bar

Use the command bar at the bottom of the screen to perform tasks in 
programs. The command bar includes menu names, buttons, and the Input 
Panel button. 

• To create a new item in the current program, tap New. 

• To view a notification or an image file received on your device, tap 
View. 

• To open the Windows CE keyboard.

• To see the name of a button, tap and hold the stylus on the button. 
Drag the stylus off the button so that the command is not carried out. 
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Pop-up Menus

With pop-up menus, you can quickly choose an action for an item. The 
actions in the pop-up menus vary from program to program. 

To access a pop-up menu:

1 Tap and hold the stylus on the item that you want to perform the action 
on. 

2 When the menu appears, lift the stylus, then do any of the following:

• Tap the action you want to perform. 

• Tap anywhere outside the menu to close the menu without 
performing an action
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Notifications

Your device reminds you in a variety of ways when you have something to 
do or receive a message. For example, if you’ve set up an appointment in 
Calendar, a task with a due date in Tasks, or an alarm in Clock, you’ll be 
notified in any of the following ways:

• A message box appears on the screen. 

• A sound, which you can specify, is played. 

To choose reminder types and sounds for your device:

(1) Tap Start > Settings. 

(2) On the Personal tab, tap Sounds & Notifications.
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(3) On the Notifications tab, select the kind of events you want to be 
notified of and the manner of notification you prefer. The options 
you choose here are applied globally in your device. 

(4) Tap OK. 
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Chapter 3  Getting Connected

This chapter describes the procedures on how to connect the device to 
your computer. 

Establishing Device-PC Connection

Installing Microsoft ActiveSync

In order to exchange data between your computer and PA500, Microsoft 
ActiveSync must be installed on your computer. The USB charging cable 
that comes with your device enables you to connect the device to your 
computer.

NOTE: If you have a previous version of the Microsoft ActiveSync 
installed in your computer, uninstall it first before installing the latest 
version of Microsoft ActiveSync. 

Minimum system requirements
• Microsoft Windows 2000 SP 4; XP Media Center Edition;  Server 2003 

SP 1; Server 2003, XP Professional 64-Bit Edition (Itanium); XP SP 1;  
XP SP 2; XP Tablet PC Edition 

• Microsoft Outlook 2000 or later required for synchronization

• Microsoft Office 2000, Office XP or Office 2003

• Microsoft Internet Explorer 6.0 or later 

To install Microsoft ActiveSync on your computer:

1 Close any open programs, including those that run at startup, and 
disable any virus-scanning software.

2 Download the ActiveSync software from the Microsoft ActiveSync 
Download page at http://www.microsoft.com/windowsmobile/
downloads/activesync42.mspx.  

3 Install the ActiveSync setup software to your computer by clicking 
appropriate language. 

4 Select Run this program from its current location and click OK. 

5 Follow the onscreen instructions to complete installation.

http://www.microsoft.com/windowsmobile/downloads/activesync42.mspx
http://www.microsoft.com/windowsmobile/downloads/activesync42.mspx
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After you have installed ActiveSync and restarted your computer, the 
ActiveSync icon will appear on your computer’s system tray (on the 
lower right-hand corner of the screen) and the ActiveSync wizard 
appears.  

For detailed information on how to use ActiveSync on your computer, 
start ActiveSync; then click Help > Microsoft ActiveSync Help.

Connecting the Device to Your Computer
1 After ActiveSync has been installed, connect the USB charging cable 

to your device. If necessary, connect an adapter. 

2 Plug the other end of the USB charging cable into a USB port on your 
computer. 

3 Turn the device on. 

4 After ActiveSync should start automatically and recognize your PA500 
and configure the USB port. The New Partnership setup wizard will 
automatically start. 
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NOTE: If ActiveSync doesn’t start automatically, click Start > 
Programs > Microsoft ActiveSync > File > Connection Settings > 
Connect > OK. 

If a message appears indicating that it is unable to detect a 
connection, click the Cancel button and manually configure the 
communication settings. 

5 Follow the onscreen instructions. 

6 When the configuration process is complete, the ActiveSync window 
appears. 

7 Synchronization will be initialized and will take place if you’ve chosen 
to synchronize periodically or upon connection. 

NOTE: Your computer can create a partnership with multiple PA500. 
Also, the PA500 can create a partnership with up to two computers. 
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Synchronizing with Your Computer
Synchronization takes place according to the options you choose while 
setting up ActiveSync on your computer. If you accept the default (On 
Connect) synchronization option in the Microsoft ActiveSync Setup Wizard, 
you’ll be able to simply connect your PA500 to your desktop computer and 
sychronization will take place. 

If you have not enabled the On Connect feature in ActiveSync, you can 
start ActiveSync in either of the following ways:

• On your computer, double-click My Computer > Mobile Devices folder.

• Connect the USB cable between the computer and PA500. 

• Execute “Repllog.exe” from the PA500 Windows directory

Connection Options

You can set remote synchronization with your computer using the following 
connection options:

• USB connection

• Infrared connection

• Bluetooth connection

• WiFi connection
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USB Connection

To synchronize with your computer using USB connection:

1 Open ActiveSync on your computer. 

2 Connect your device to your computer using the USB charging cable. 
See “Connecting the Device to Your Computer” on page 30. 

3 Initiate connection by tapping Start > Programs > ActiveSync. 

4 Tap Menu, then Connections. 

5 Select Synchronize all PCs using this connection check box. 

6 Select a baud rate or cable type connection. 

7 Tap OK. 
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Infrared Connection

The infrared (IR) port allows you to synchronize information with an 
infrared-enabled computer. Simply align the infrared port of your device 
with that on the computer. This method is ideal for quickly switching 
between multiple devices since there are no cables or adapters to change. 

1 Perform the steps below on your computer.

(1) Configure an infrared port on your computer following the 
manufacturer’s instructions.

(2) Once your computer’s IR port is ready, open ActiveSync.

(3) Click File, then Connection Settings.

(4) Under the “In the Allow serial cable or infrared connection to this 
COM port” list, select Infrared Port (IR).

(5) Click OK.

2 Perform the steps below on your device.

(1) Align the IR port of your device with that on your computer so that 
they are unobstructed and within close range. 

(2) Initiate connection by tapping Start > ActiveSync > Menu > 
Connect via IR. 

(3) Tap Sync. 
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Bluetooth Connection

Your device is equipped with Bluetooth wireless technology that you can 
use to synchronize information with a computer equipped with a Bluetooth 
adapter or access point. Bluetooth wireless technology allows you to 
communicate with the computer whenever it is within range. 

1 Perform the steps below on your computer.

(1) On the Windows taskbar, click Start > Settings > Control Panel > 
Bluetooth Devices. 

(2) Click the Options tab, select the “Turn discovery on” and “Allow 
Bluetooth devices to connect to this computer’s” options. 

(3) On the COM port tab, click Add. 

(4) Select “Incoming (device initiates the connection)”, then click OK. 

Note the number of COM port that was added. The COM port 
must not be higher than 20. 

(5) In the ActiveSync window, click File menu, then Connection 
Settings. 

(6) Under the “In Allow serial cable or infrared connection to this COM 
port” list, select the COM port with the number you noted in 
step 3.

(7) Click OK. 

2 Perform the steps below on your device.

(1) Enable Bluetooth on your device. 

Using Today screen

(a) On the Today screen, tap WiFi. 
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(b) Tap Bluetooth. 

(c) Tap Done. 

Using the Bluetooth program

(a) Tap Start > Settings.

(b) On the Connections tab, tap Bluetooth.
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(c) On the Mode tab, select all the check boxes.

(d) Tap Devices tab and create a Bluetooth partnership. Refer to 
page 47 for more information.

(2) Make sure that the device and computer are within close range.  

(3) Initiate connection by tapping Start > ActiveSync > Menu > 
Connect via Bluetooth. 

(4) Tap Sync. 
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WiFi Connection

With the device’s embedded WLAN module, you can send and receive 
signals to a computer connected on the WiFi network then synchronize 
files.

NOTE: Before doing these steps, you must do the following:

- Make sure your computer have TCP/IP installed. 
- Make sure the network system and remote access server in your 
  workplace supports TCP/IP. 
- Make sure you have remote access account. Ask your network    
  administrator for assistance on setting up a wireless connection. 
- First establish ActiveSync partnership with the PA500 using serial,
  USB or Bluetooth connection. 

1 Perform the steps below on your computer.

(1) On the Windows taskbar, click Start > Settings > Control Panel > 
Network Connections. 

(2) Right-click WLAN card, then click Properties. 

(3) Select Internet Protocol (TCP/IP), then click the Properties tab. 

(4) IP settings will be assigned automatically if your network supports 
this capability, then click Advanced. 

(5) Click WINS tab.  

(6) In the NetBIOS setting, select Enable NetBIOS over TCP/IP. 

(7) Click OK. 

(8) Connect your device to your computer using the USB charging 
cable. See “Connecting the Device to Your Computer” on page 30.

(9) Perform a standard partnership with PA500.

(10) Click Next. 

(11) Select Synchronize with this desktop computer, then click Next. 

(12) Select the type of information you want to synchronize. 

(13) Follow the onscreen instruction to complete setup. 

(14) Open ActiveSync on your computer.  

(15) Click File, then Connection Settings. 

(16) Select Allow network (Ethernet) and Remote Access Service 
(RAS) server connection with this desktop computer. 

(17)  Click OK. 
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2 Perform the steps below on your device. 

(1) Enable WiFi access on your device. 

Using Today screen

(a) On the Today screen, tap WiFi. 

(b) Tap Wi-Fi to enable. 

(c) Tap Done. 
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Using the Wireless Manager

(a) Tap Start > Settings.

(b) On the Connections tab, tap Wireless Manager.

(c) Tap Wi-Fi to enable.

(d) Tap Done. 
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(2) If there are networks already detected, tap and hold network 
name, then select Connect.

If none, tap Add New and follow all onscreen instructions. 

(3) Under the Network to access drop-down menu, select Only 
computer-to-computer.

(4) When finished, tap OK.

For more information on how to configure the wireless network 
settings, tap Start > Help .
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Synchronizing Information
By default, ActiveSync does not enable automatic synchronization of all 
types of information. To select the types of information you want 
synchronized, on either your device or your computer, go to Menu, then 
Options. This section gives you an overview of the types of Outlook 
information you can synchronize. 

Synchronizing Inbox

When you select E-mail for synchronization in ActiveSync, email messages 
are synchronized as part of the general synchronization process. During 
synchronization, the following events occur:

• Messages are copied from the Outlook Inbox folder on your computer, 
or from a Microsoft Exchange server, to the Inbox folder (under the 
ActiveSync account) on your device.

• By default, when synchronizing Inbox information with your computer, 
you will receive only messages from the last three days and the first 
0.5 KB of each new message. You can also choose to download file 
attachments.

• The messages on your device and on your computer are linked. When 
you delete a message on your device, it is also deleted from your 
computer the next time you synchronize and vice versa.

• Messages in subfolders in other email folders in Outlook are 
synchronized only if the folders have been selected for synchronization 
in Inbox on your device.

NOTE: Text messages are not received in Inbox through 
synchronization. Instead, they are sent to your device by way of your 
mobile service provider.

Synchronizing Calendar
• Calendar items created on your device are copied to your computer 

and/or on a Microsoft Exchange server during synchronization, and 
vice versa. By default, Calendar items from the last two weeks will be 
synchronized.

• Similarly, Calendar items that are deleted from your device are deleted 
from your computer and/or server during synchronization, and vice 
versa. 
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Synchronizing Contacts
• Contacts created on your device are copied to your computer or on a 

Microsoft Exchange server during synchronization, and vice versa. By 
default, all of your contacts will be synchronized.

• Similarly, contacts that are deleted from your device are deleted from 
your computer and/or server during synchronization, and vice versa. 

Synchronizing Tasks
• Task synchronization is, by default, automatically selected in 

ActiveSync. 

• Tasks can only be synchronized with your computer; they cannot be 
synchronized with a server.

• Tasks created on your device are copied to your computer during 
synchronization, and vice versa. By default, only incomplete tasks will 
be synchronized.

• Similarly, tasks that are deleted from your device are deleted from your 
computer during synchronization, and vice versa.
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Using ActiveSync to Exchange Files
You can use ActiveSync to exchange information from your device your 
computer and vice versa. Changes you make to the information on one 
location will not affect the information on the other one. If you want to 
automatically update information on both your device and computer, 
synchronize the information instead.

You can copy two types of information to your device: files and Pocket 
Access Windows CE Store information.

The procedure below only applies to copying files. Refer to the ActiveSync 
Help on your computer for instructions on how to copy Pocket Access 
Windows CE Store information.

NOTE: Files created on your computer may need to be converted by 
ActiveSync so that they can be viewed and edited on your device, and 
vice versa.

To copy files:

1 Connect your device to your computer. You can connect your device to 
your computer using the following connection options:

• USB connection

• Infrared connection

• Bluetooth connection

• WiFi connection

See “Synchronizing with Your Computer” on page 32 for more 
information about the connection options. 

2 On the ActiveSync window on your computer, click Explore .

Windows Explorer will open the Mobile Device window for your device.

3 Locate the file that you want to copy on your device or computer.

4 Do either one of the following:

• To copy the file to your device, right-click the file and click Copy. 
Place the cursor in the desired folder for your device, right-click, 
then click Paste.

• To copy the file to your computer, right-click the file and click Copy. 
Place the cursor in the desired folder for your computer, right-
click, then click Paste.
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Sharing Information
You can use your PA500 to exchange information with other mobile devices 
and connect to your computer, a network, or the Internet. You have the 
following options:

• Infrared connection

• Bluetooth connection

• WiFi connection

• VPN connection

• Email server connection

Infrared connection

Using the infrared (IR) port on your device to beam information, such as 
contacts and appointments, from another IR-enabled device.

Setting up an IR connection

1 Activate the device’s IR port. 

(1) Tap Start > Settings. 

(2) On the Connections tab, tap Beam.

(3) Tap the Receive all incoming beams check box.

(4) Tap OK. 

Sending and receiving information via IR

To send information via IR:

1 Switch to the program where you created the item you want to send 
and locate the item in the list.
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2 Align the IR port of your device with that of the IR-enabled device so 
that they are unobstructed and within a close range.

3 Do any one of the following:

• Tap and hold the item, then tap Beam Task on the pop-up menu.

• Using File Explorer, tap and hold the item (but not folder), then 
select Beam File on the pop-up menu. 

• Using Pictures & Videos, tap and hold a thumbnail to display a 
pop-up menu of available actions, then tap Beam. 

4 Select the IR device, then tap the Tap to send link.

To receive information via IR:

1 Align the IR port of your device with that of the IR-enabled device so 
that they are unobstructed and within close range. 

2 Have the owner of the other device send the information to you. Your 
device will automatically receive it.

3 On the Receiving Data callout, tap Yes.
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Bluetooth connection

Your device allows you to connect to a Bluetooth-enabled device, such as a 
handheld, headset, or computer. Once connected you can do the following:

• Beam files and information in Calendar, Contacts, Notes, Tasks, Excel 
Mobile, Word Mobile, PowerPoint Mobile, and Pictures & Videos 
programs, to other Bluetooth-enabled device.

• Wirelessly listen to audio files or locate and use services on a 
Bluetooth-enabled device. 

• Locate and use any services available on the device. 

IMPORTANT: Ensure that the two devices have Bluetooth turned on, 
discoverable, and within close range. 

Setting up a Bluetooth connection

1 Activate the device’s Bluetooth feature. 

To activate Bluetooth connection, refer to “Enable Bluetooth on your 
device using Today screen” on page 35 for more information.  

NOTE: Deactivate the Bluetooth feature when you do not plan to use it 
for an extended time.

2 Create a partnership between your device and another device.  

(1) Tap Start > Settings. 

(2) On the Connections tab, tap Bluetooth. 

(3) On the Devices tab, tap New Partnership. 
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Your device will search for other devices with Bluetooth 
capabilities and displays them in the device list. 

(4) Tap the name of the device in the list, then tap Next.

(5) If you want to use a passkey, enter the alphanumeric passkey, 
then tap Next. Or, you can leave the passkey blank, then tap Next.

The passkey is recommended for enhanced security. Your 
passkey must be between 1 to 16 alphanumeric characters. 

(6) In the Display Name box, enter a new name for the device. 
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(7) In the “Select services to use from this device” list, select a 
service. 

(8) Tap Finish.

Sending and receiving information via Bluetooth

To send information via Bluetooth:

1 Switch to the program where you created the item you want to send 
and locate the item in the list.

2 Do any one of the following:

• Tap and hold the item, and then tap Beam Task on the pop-up 
menu.

• Using Pictures & Videos, tap and hold a thumbnail to display a 
pop-up menu of available actions, then tap Beam. 

• Using File Explorer, tap and hold an item (but not folders), select 
Beam File on the pop-up menu.

3 Select the Bluetooth device, then tap the Tap to send link. 

To receive information via Bluetooth:

1 Turn on the Bluetooth function. 

2 Have the owner of the other device send the information to you. Your 
device will automatically receive it.

3 On the Bluetooth callout, tap Yes.

A Bluetooth connection with your device is indicated by  at the top of 
the screen.

For detailed information on how to use Bluetooth, tap Start > Help.
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WiFi connection

Windows Mobile can support TCP/IP protocol, so the user can easily 
connect to the Internet by modem or high-frequency wireless LAN 
technology. WiFi networks look and operate similarly to Ethernet networks. 
The only difference is that a radio transmission replaces the hard-wire 
connection between the various nodes. This means all of your existing 
applications that currently operate over Ethernet will also function utilizing 
WLAN without any special wireless network software. 

With PA500 integrated WiFi, you can scan for existing wireless network 
access point or hot spot. Wireless network access point or hot spot can be 
found in homes and offices or public areas such as inside the airport, 
restaurant, coffee shops, hotels, subway stations, or campus. Using WiFi 
networking, you can connect to a computer, access the Internet, send and 
receive email and files.  

A wireless network can be added either when the network is detected or by 
manually entering settings information. WiFi access in some areas may 
require a separate purchase of a service contract with a wireless service 
provider. You can check with a WiFi service provider for detailed 
information. 

NOTE: Before doing these steps, you must do the following:

- Make sure your computer have TCP/IP installed. 
- Make sure the network system and remote access server in your 
  workplace supports TCP/IP. 
- Make sure you have remote access account. Ask your network    
  administrator for assistance on setting up a wireless connection. 
- First establish ActiveSync partnership with the PA500 using serial,
  USB or Bluetooth connection. 

Setting up a wireless network connection

NOTE: Before doing these steps, determine if authentication 
information is needed. 

1 Enable wireless connection. Refer to “Enable WiFi access on your 
device.” on page 39 for more information. 

2 Tap Start > Settings.

3 On the Connections tab, tap Network Cards. 

4 Tap the Wireless tab. 
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If there are networks already detected, tap and hold network name, 
then select Connect.

If none, tap Add New and follow all onscreen instructions. 

5 Under the Network to access drop-down menu, select from the 
following network connection options:

• All available

• Only access points

• Only computer-to-computer

6 When finished, tap OK.

To configure the wireless network connection settings, tap Start> 
Settings > Connections tab > Network Cards. For more information on 
how to configure the wireless network settings, tap Start > Help .

VPN connection

If you have access to a network at work, you can send email messages, 
view Intranet pages, synchronize your device, and possibly access the 
Internet. You can connect to a network by creating a modem connection via 
a RAS (Remote Access Services) account or use a network card to 
connect directly to an Ethernet network and access Internet, Intranet or 
download emails. Before you can create these connections, your network 
administrator will need to set up a RAS account for you. Your network 
administrator may also give you the VPN (Virtual Private Network) settings.

Setting up a VPN connection

1 Ask your network administrator for the following information:

• User name 
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• Password

• Domain name

• TCP/IP settings

• Host name or IP address of the VPN server

2 Tap Start > Settings.

3 On the Connections tab, tap Connections. 

4 On the Tasks tab, tap Add a new VPN server connection. 

5 Follow all onscreen instruction in the New Connection wizard. For 
more information, tap Start > Help.

Email server connection

You can set up a connection to an email server so that you can send and 
receive email messages by using a modem or network connection and 
Inbox on your device. You can use multiple email accounts to receive your 
messages. For each email account you intend to use, first set up and name 
the email service. If you use the same service to connect to different 
mailboxes, set up and name each mailbox connection.

There are two types of email account that can be managed using your 
device.

• Microsoft Outlook

Using Microsoft Outlook, your Inbox is updated each time you sync 
with your computer or corporate email server. 

• POP3/IMAP4

This includes email service from providers. These email accounts can 
be managed remotely using a wireless connection. 

For more information, tap Start > Help.
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Connecting to the Internet
Your PA500 allows you to connect to your ISP (Internet Service Provider) 
and use the connection to do the following:

• Send and receive email messages 

• View the Internet and Intranet

• Access Web pages

• Listen to streaming media

To connect to the Internet:

1 Ask your ISP for the following information:

• Dial-up access telephone number or access point

• User name and password

2 Tap Start > Settings.

3 On the Connections tab, do one of the following:

• Tap Connections, then in My ISP, tap the Add a new modem 
connection link.

• Tap Network Cards and set up a network card or wireless network 
connection. 

4 Follow all onscreen instruction in the New Connection wizard. 

For more information, tap Start > Help.
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Chapter 4  Managing Programs

This chapter describes the procedures for launching programs. It also 
shows how to use the Scan2Key and Scanner Setting accessory programs. 

Accessing Programs

Opening a Program

You can open programs in any one of the following ways:

• Tap a program name from the Start menu. 

• You can select which programs are displayed on the Start menu. For 
instructions, see Adding a program to the Start menu on page 71. 

• Tap Start, then Programs to see more programs. 

Switching Between Programs 
• Select another program from the Start menu.

NOTE: To get detailed information on using any of the applications on 
your device, tap Start > Help. 
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Accessory Programs

Scan2Key

The Scan2Key application can route input from a scanner port to keypad 
buffer, so that all input from scanner will be treated as they are just input 
from touch screen keyboard. With this router, scanned data can be directly 
input into scanner port aware application, like MS Pocket Word.

To launch Scan2Key:

1 Tap Start > Programs. 

2 Tap Scan2Key. Scan2Key will appear on lower right corner of the 
Today screen. 
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To exit Scan2Key:

1 Tap and hold the Scan2Key icon then tap Exit on the pop-up menu. 
The Quit Scan2Key dialog box appears.

2 Tap Yes. 

Scanner Settings

When it is necessary for the user to change the default barcode symbology 
for a different application, the Scanner Control Panel provides the ability to 
change default symbology. The Scanner Control Panel also lets you place 
delimiter characters behind scanned data and save the settings.

To view the default barcode symbologies:

1 Tap Start > Settings. 

2 On the System tab, tap Scanner Settings.  
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3 On the Settings tab, tap the plus sign in front of Barcode Symbologies 
to expand and display the list of barcode symbologies.   

Below table lists the standard protocol for a particular type of barcode 
symbology.  

Barcode 
Symbology

Enable/
Disable

Check 
Char/ Digit 
Verification

Transmit 
check 
char/digit

Transmit 
start & 
stop bits

Other

Bookland 
EAN

Yes

CodaBar Yes Yes Yes Yes CLSI format
3 to 48, data length

Code 11 Yes Yes 2 check digits
1 to 48, data length

Code 128 Yes 1 to 64, data length

Code 32 
(Pharmacy 
Code)

Yes Transmit leading digit
Transmit tailing digit

Code 39 Yes Yes Yes Yes Full ASCII
Function Code
0 to 48, data length
Double labels decoding
Double labels separator

Code 93 Yes 1 to 48, data length

Delta Code Yes Yes Yes
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EAN 128 Yes Transmit code ID
Fields separator

EAN 13 Yes Yes Transmit leading char/
digit

EAN 8 Yes Yes Transmit leading digit

Interleaved 
2 of 5

Yes Yes Yes Not Suppress start or 
stop digit
Fixed length
10 to 64, data length

Label Code 
IV & V

Yes Yes

MSI/Plessy Yes Yes Check digital double 
module 10
1 to 16, data length

Standard 2 of 
5/Toshiba 
(China Postal 
Code) Group

Yes Yes Yes Fixed length
4 to 48, data length

Telpen Yes Standard character set

UPC A Yes Yes Transmit leading char/
digit

UPC E Yes Yes Transmit leading char/
digit
Zero Expansion 
NSC

UPC/EAN 
group

Supplement 2
Supplement 5
Insert space before 
supplement
Must have supplement
Add-on code try level

Barcode 
Symbology

Enable/
Disable

Check 
Char/ Digit 
Verification

Transmit 
check 
char/digit

Transmit 
start & 
stop bits

Other
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Chapter 5  Customizing PA500

This chapter describes the procedures on how to adjust the settings of your 
device. 

Adjusting Settings
You can adjust the settings of your device to suit the way you work. 
Adjusting certain settings, such as backlight, auto power off timer, system 
volume, and processor speed. 

To access Settings, tap Start > Settings. 
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Checking Main and Backup Battery Status
View power level for both the main and backup battery. To minimize power 
consumption, you can define settings for the auto-off function and the 
processor’s operation speed.

To check the main and backup battery status:

1 Tap Start > Settings. 

2 On the System tab, tap Power.

3 Do either of the following:

• If the Plug  or Battery  icon appears on your device, double-
tap the icon to bring the Power settings screen. 

• Tap Start > Settings > System tab > Power.

4 The battery tab will show the status of the main and backup batteries. 
There are four kinds of status icons, Good , Low , and Very Low 

 or , that may appear on the top of the Today screen to indicate 
main battery or backup battery status. For more information on the 
battery status icons, see page 23.  

NOTE: It is necessary to charge the main battery when the Low  is 
displayed. To prevent data loss, replace or recharge the device when 

the Very Low  or  status icons are displayed. If both icons are 
still displayed after charging, pls. contact Unitech Technical Support. 
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How to Save Battery Life
You can save your device’s battery life by doing either of the following:

• Change the automatic power settings

• Minimize use of backlight

Changing the Automatic Power Settings

The PA500 will enter idle mode when there is no task, or all tasks are 
waiting for input. In default setting, the PA500 will automatically turn itself 
off if it remains idle for 3 minutes and when there is no external charging 
power applied. Pressing the power button will return the PA500 to the same 
point at the time of automatic shutdown.

To change the automatic power settings:

1 Tap Start > Settings. 

2 On the System tab, tap Power.
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3 Tap the Advanced tab, then tap the “On battery power turn off device if 
not used for” check box and change the amount of time before the unit 
turns off the backlight while running in battery power mode. 

This function can also be activated when the PA500 is plugged into the 
power adapter or placed in its docking station. On the Advanced tab, 
tap the “On external power turn off device if not used for” check box 
and change the amout of time before the unit turns off the backlight 
while running in external power mode. 

Adjusting Backlight Setting

The power consumption of the LCD backlight is high, turn off the backlight 
function if it is not necessary. 

If a backlight is required, set “automatically turn off the back-light” function.

To change the backlight settings:

1 Tap Start > Settings.
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2 On the System tab, tap Backlight.

3 On the Battery Power tab, do either of the following: 

• Tap the “Turn off the backlight if device is not used for” check box 
and change the amount of time before the unit turns off the 
backlight while running in battery power mode. 

• Tap “Turn on backlight when button is pressed or the screen is 
tapped” check box.

4 On the External Power tab, do either of the following: 

• Tap the “Turn off backlight if device is not used” check box and 
change the amount of time before the unit turns off the backlight 
while running in external power mode. 
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• Tap the “Turn on backlight when a button is pressed or the screen 
is tapped” check box.  
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Resetting the Device
There are three kinds of reset that you can perform on your device when 
the device’s operating system stops responding or the system becomes 
corrupted. Depending on the situation, a warm boot, clean boot, or cold 
boot can be performed.  

Warm Boot

You may have to perform a warm boot if the device freezes (i.e., device no 
longer responds to the buttons on the screen).

To perform a warm boot:

A warm boot or soft reset allows your device to get a fresh start, similar to 
rebooting a computer. This will restart your device and adjust memory 
allocation. All records and entries are retained after a warm boot. Unsaved 
data in open programs may in some cases be lost.

1 Remove the stylus from its holder.

2 Lightly press the tip of the stylus to the reset button located on the rear  
of the device.
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Clean Boot

A clean boot allows your device to load the main operating system and 
perform diagnostic tests to determine the boot process problems. 

To perform a clean boot:

1 Hold down the right and left scanner trigger buttons.

2 While holding down the scanner trigger buttons, gently press the tip of 
the stylus to the reset button located on the rear of the device.

Cold Boot

A cold boot will cut off power to your device. This will erase all records and 
entries, delete all programs you have added, and restore the device default 
factory settings. Never perform a cold boot unless a warm or clean boot 
does not correct your problem. When you perform your next ActiveSync 
operation, you can restore any data that you previously synchronized to 
your computer or you can restore data that you backed up to a storage 
card.

NOTE: When you perform a cold boot, the date and time settings are 
not retained. Formats, preferences, and other settings are restored to 
their default factory settings.

To perform a cold boot:

1 Hold down the power button.

2 While holding down the power button, gently press the tip of the stylus 
to the reset button located on the rear of the device.
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Viewing Flash ROM Files
Flash ROM (read-only memory) is a rewritable storage for programs and 
data files. The benefit of this feature is that files and programs saved in 
Flash ROM are unaffected by the PA500 power status. 

To access the Flash Memory files:

1 Connect the device to your computer. See page 30.

2 On your computer, click My Computer > Mobile Device > Flash 
Storage. 

To transfer files to Device’s Flash Memory:

1 Connect the device to your computer. See page 30.

2 On your computer, click My Computer > Mobile Device >Flash 
Storage. 

3 Select the file that you want to save.

4 Click File > Save To and select Flash Storage. 
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Adding Programs

Adding Programs to Your Device

Programs bundled with your device at the factory are stored in Flash ROM. 
You cannot remove these programs, and you’ll never accidentally lose 
Flash ROM contents. Software programs and data files added to your 
PA500 after factory installation can be stored in RAM (random access 
memory). 

To add programs using ActiveSync:

Before installing a program on your device, you must first install the 
appropriate software to your device on your computer. 

1 Determine your device and processor type so that you know which 
version of the software to install. 

(1) Tap Start > Settings. 

(2) On the System tab, tap About. 

(3) On the Version tab, make anote of the processor information. 

2 Download the program to your computer (or insert the CD or disk that 
contains the program into your computer).

You may see a single *.xip, *.exe or *.zip file, a Setup.exe file, or 
several versions of files for different device types and processors. Be 
sure to select the program designed for Pocket PC and your device’s 
processor type. 

NOTE: Read any installation instructions. Read Me files or 
documentation that come with the program. Many programs provide 
special installation instructions. 

3 Connect your device to your computer. 

4 Double-click the *.exe file. 

• If the file is an installer, the installation wizard will begin. Follow 
the directions on the screen. Once the software has been installed 
on your computer, the installer will automatically transfer the 
software to your device. 
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• If the file is not an installer, you will see an error message stating 
the program is valid but is designed for a different type of 
computer. You will need to move this file to your device. If you 
cannot find any installation instructions for the program in the 
Read Me file or documentation, use ActiveSync Explore button to 
copy the program file to the Program Files folder on your device. 
For more information on copying files using ActiveSync, see page 
44.

5 Once installation is complete, tap Start > Programs, then the program 
icon to launch it. 

If you are installing a *.cab file on your device, open ActiveSync on 
your desktop, then click the Explore button. The application will install 
on your device. 

To add a program from the Internet:

1 Determine your device and processor type so that you know which 
version of the software to install. Refer to previous section for 
instructions. 

2 Download the program to your device straight from the Internet using 
Internet Explorer Mobile. 

NOTE: Read any installation instructions. Read Me files or 
documentation that come with the program. Many programs provide 
special installation instructions. 

3 Tap the file, such as *.xip or *.exe file. The installation wizard will begin. 

4 Follow the onscreen instructions. 

Adding a Program to the Start Menu

You can choose what program icons should appear on the  menu based on 
which ones you use most often. 

To add a program to the Start menu program using Settings:

1 Tap Start > Settings.
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2 On the Personal tab, tap Menus.

3 Select the check box for the programs you wish to add. 

If you do not see the program you want, you can either use File 
Explorer on your device to move the program to the Start Menu folder, 
or use ActiveSync on your computer to create a shortcut to the 
program and place the shortcut in the Start Menu folder.

4 Tap OK. 

To add a program to the Start menu program using File Explorer on your 
device:

1 Tap Start > Programs > File Explorer.

2 Tap the My Device icon (tap the folder list, labeled My Documents by 
default, and then My Device to see a list of all folders on your device). 
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3 Open the path: Windows | Start Menu | Programs. 

4 Tap and hold the program you want to add to the menu, then tap Cut 
on the pop-up menu. 

5 Open the path: Windows | Start Menu.
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6 Tap and hold a blank area of the screen, then tap Paste on the pop-up 
menu. 

7 A Confirm File Move dialog box appears, tap Yes. 

The program will now appear on the Start menu. 

To add a Start menu program using ActiveSync on your computer:

1 In the ActiveSync on your computer, click Explore to explore your 
device’s files and locate the program. 

2 Right-click the program, and then click Create Shortcut. 

3 Open the path: Mobile Devices | Windows | Start Menu.

4 Move the shortcut to the Start Menu folder. The shortcut now appears 
on the Start menu. 

For more information on using ActiveSync, see ActiveSync Help on 
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your computer.

Removing Programs
1 Tap Start > Settings. 

2 On the System tab, tap Remove Programs.

3 Tap the program you wish to remove. 

4 Tap the Remove button. 

If the program does not appear in the list of installed programs, use File 
Explorer on your device to locate the program: 

1 Tap and hold the program. 

2 Tap Delete on the pop-up menu.
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Chapter 6  Regulatory and Safety Notices

This chapter lists the specifications and regulatory and safety notices of 
PA500. 

System Specifications

CPU/Memory

CPU Intel PXA270 processor with speed of up to 520 MHz

Flash ROM 64 MB Built-in (Flash Memory Manager included)

SDRAM 64 MB

Input/Output

Input Devices • Touch screen

• Stylus

• Control buttons

• Full alphanumeric software keyboard

• Mag stripe reader

• Barcode scanner

Control and Quick 
launch hot keys

• Navigation key

• Software keyboard button

• Email button

• Today button

• Calendar button

• Tasks button

• Notes button

Audio • Built-in speaker

• 3.5 mm stereo earphone jack

• Microphone 

Display • 3.5” QVGA LCD touch-sensitive screen and 
Electroluminescent backlight

• 320 x 240 resolution

 LED Indicator Dual colors (green/red) for barcode read indication
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Input/Output

Scan Engine • Light Source: Visible Laser Diode(VLD) 650 nm.

• Min. print contrast: 25% absolute dark/light 
reflectance at 650 nm

• Power Consumption: 65 mA typical@5 V

Connectivity • USB port

• SDIO/MMC slot

Wireless connectivity • Bluetooth 

• Version: 1.1 and 1.2 with class 2 specification

• Peak output power:  2 ±2 dBm

• Frequency band: 2400-2483.5 MHz 

• Operating channels: 79 Channels

• Modulation Type: GFSK

• WLAN (802.11b)

• 802.11b low power (3.96 mW deep sleep mode)

• Peak output power: 18 ±2 dBm

• Frequency band: 2400-2483.5 MHz

• Operating channels: 11 Channels

• Modulation Type:  

- CCK (1Mbps)

- DBPSK (2Mbps)

- DQPSK (5.5/11Mbps)

• WLAN (802.11g)

• 802.11g low power (3.96 mW deep sleep mode)

• Peak output power: 15 ±2 dBm

• Frequency band: 2400-2483.5 MHz

• Operating channels: 11 Channels

• Modulation Type: OFDM (6~54Mbps) 

• Serial infrared port
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Power

Main battery Standard battery: 3.7 V,  2200 mAh

Battery life 6 hours 

Battery charge • 3.5 hours with external AC adapter

• 3.5 hours with docking station

Backup battery One hour data retaining time when main battery is 
removed

Power management • Provide all voltage outputs required in this terminal

• Retain memory content more than 72 hours after 
automatic low battery shutdown

• Provide 6 hours operating time with a standard 
battery. The activities in operating period are:

(1) Scan one barcode.

(2) Send this barcode data to the host via wireless 
LAN.

(3) Repeat items 1 and 2 every 5 seconds. 

• Provide 3-level battery status to show main battery 
capacity

• Provide 3-level battery status to show back-up 
battery capacity

• 3.5 hours charging time

• 16 hours backup battery charging time



 Chapter 6 Regulatory and Safety Notices80
Barcode/Symbology

Barcode Scanner Symbol SE950

Symbology • Bookland EAN

• Codabar 

• Code 11

• Code 128

• Code 32 (Pharmacy 
Code)

• Code 39 

• Code 93

• Delta Code

• EAN 128

• EAN 13

• EAN 8

• Interleaved 2 of 5

• Label Code IV & V

• MSI/Plessy

• Standard 2 of 5/
Toshiba (China Postal 
Code) group

• Telpen

• UPC A

• UPC E

• UPC/EAN group

OS and Software Programming Tools

OS Microsoft Windows Mobile 5.0

Language Support • International English

• Japanese

• Simplified Chinese

• Traditional Chinese

Mechanical and Environmental

Dimensions • Length: 126 mm

• Width: 76 mm

• Depth: 23 mm

Weight 220 g

Temperature • Operating: 0° to 50°C

• Non-operating: -20° to 60°C

Humidity Operating/Non-operating: 5% to 95% RH

Vibration Operating/Non-operating: 2g, 10 - 500 Hz

Shock • Operating: 10 g

• Non-operating: 15 g

Drop 120 cm, without major damage
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Regulatory Compliance Statements

FCC Statement

This is a FCC Part 15 Class B product. In a domestic environment this 
product may cause radio interference, in which case the user may be 
required to take adequate measures.

Canadian Compliance Statement

This Class B Digital apparatus meets all requirements of the Canadian 
Interferance-Causing Equipment Regulations.

Cet appareil numerique de la classe B respecte les exigences du 
Reglement sur le material broilleur du Canada.

The device is certified to the requirements of RSS-139-1 for 2.4 GHz 
spread spectrum devices.

European Conformity Statement

Declaration of Conformity with Regard to the R&TTE 1999/5/EC and EMC 
89/336/ EEC directives.

Laser Information

The Unitech PA500 series is certified in the U.S. to conform to the 
requirements of DHHS/CDRH 21CFR Subchapter J and to the 
requirements of IEC 825-1. Class II and Class 2 products are considered to 
be hazardous. The PA500 series contains internally a Visible Laser Diode 
(VLD) whose emissions do not exceed the maximum limits as set forth in 
the above regulations. The scanner is designed so that there is no human 
access to harmful laser light during normal operation, user maintenance or 
during prescribed serviceoperations.

The laser safety warning label required by the DHHS/IEC for the PA500 
series’s optional laser scanner module is located on the memory 
compartment cover, on the back of the unit.

CAUTION - Use of controls or adjustments or performance of procedures 
other than those specified herein may result in hazardous laser light. Use of 
optical instruments with the scanner will increase eye hazard. Optical 
instruments include binolulars, microscopes, and magnifying glasses. This 
does not include eye glasses worn by the user.
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