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Safety

This chapter includes:

®  NOLICES AN SAFELY ...ttt bbb s s bbb s b e bt es bbb e b s s bass b ae st s e bsnssnen 12
®  ELECEIICAL SAFELY oottt sss st s s s s s s st ennes 13
O OPEIALIONAL SAFELY ...co.eeeeeeereteeeerece ettt s s s s s s s s s e s a s sssessensen 15
®  MUAINTENCANCE SAFELY ...ocveeieriereeie sttt sss s sss s s sass b ss s b s s et s s b s s e b b st s s b s st b e st saeen 17
©  PrINEEN SYMDOLS .ottt s s s s s bbb b s s nses 18
e  Environmental, Health, and Safety Contact INfOrmMation ... sissssssesssesenens 19

Your printer and the recommended supplies have been designed and tested to meet strict safety
requirements. Attention to the following information ensures the continued safe operation of your Xerox
printer.
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Notices and Safety

Please read the following instructions carefully before operating your printer. Refer to these instructions
to ensure the continued safe operation of your printer.

Your Xerox® printer and supplies are designed and tested to meet strict safety requirements. These
include safety agency evaluation and certification, and compliance with electromagnetic regulations
and established environmental standards.

The safety and environment testing and performance of this product have been verified using Xerox®
materials only.

Note: Unauthorized alterations, which can include the addition of new functions or connection of
external devices, can affect the product certification. Please contact your Xerox representative for
more information.

12 Xerox® WorkCentre® 6027 Multifunction Printer
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Electrical Safety

This section includes:

O GONETAL GUILEIINES. ...t eeese s e e et tetesesesas s s s as s sesetasasnessssasassssetesetesasasasasasasesaesessssasnensasassenne 13
O POWET CONA ettt e e teeae e sesas st s ssssssssesas s sessas st s assas s s sasasaesasasastasssassasasaesasasssasssssasassasasnsssasan 14
®  EMErGENCY TUIMN Offucceeeeeeee ettt a st sas s ass bbb bbb s b e s bas b sasssnsee 14

General Guidelines

A\ WARNINGS:
e Do not push objects into slots or openings on the printer. Touching a voltage point or shorting
out a part could result in fire or electric shock.

e Do not remove the covers or guards that are fastened with screws unless you are installing
optional equipment and are instructed to do so. Turn off the printer when performing these

installations. Disconnect the power cord when removing covers and guards for installing optional

equipment. Except for user-installable options, there are no parts that you can maintain or
service behind these covers.

The following are hazards to your safety:

e The power cord is damaged or frayed.

e Liquid is spilled into the printer.

e The printer is exposed to water.

e The printer emits smoke, or the surface is unusually hot.

e The printer emits unusual noise or odors.

e The printer causes a circuit breaker, fuse, or other safety device to activate.

If any of these conditions occur, do the following:

1. Turn off the printer immediately.

2. Disconnect the power cord from the electrical outlet.
3. Call an authorized service representative.

Xerox® WorkCentre® 6027 Multifunction Printer 13
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Power Cord

Use the power cord supplied with your printer.

e  Plug the power cord directly into a properly grounded electrical outlet. Ensure that each end of the
cord is connected securely. If you do not know if an outlet is grounded, ask an electrician to check
the outlet.

_,ri'-.L WARNING: To avoid risk of fire or electrical shock, do not use extension cords, power strips, or power
plugs for more than 90 days. When a permanent outlet receptacle cannot be installed, use only one
factory-assembled extension cord of the appropriate gauge per printer or multifunction printer.
Always adhere to national and local building, fire, and electrical codes regarding length of cord,
conductor size, grounding, and protection.

e Do not use a ground adapter plug to connect the printer to an electrical outlet that does not have a
ground connection terminal.

e Verify that the printer is plugged into an outlet that is providing the correct voltage and power.
Review the electrical specification of the printer with an electrician if necessary.

e Do not place the printer in an area where people can step on the power cord.

e Do not place objects on the power cord.

e Do not plug or unplug the power cord while the power switch is in the On position.

e If the power cord becomes frayed or worn, replace it.

e To avoid electrical shock and damage to the cord, grasp the plug when unplugging the power cord.

The power cord is attached to the printer as a plug-in device on the back of the printer. If it is necessary
to disconnect all electrical power from the printer, disconnect the power cord from the electrical outlet.

Emergency Turn Off

If any of the following conditions occur, turn off the printer immediately and disconnect the power cord
from the electrical outlet. Contact an authorized Xerox service representative to correct the problem if:

e  The equipment emits unusual odors or makes unusual noises.

e The power cable is damaged or frayed.

e A wall panel circuit breaker, fuse, or other safety device has been tripped.
e Liquid is spilled into the printer.

e The printer is exposed to water.

e Any part of the printer is damaged.

14 Xerox® WorkCentre® 6027 Multifunction Printer
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Operational Safety

Your printer and supplies were designed and tested to meet strict safety requirements. These include
safety agency examination, approval, and compliance with established environmental standards.

Your attention to the following safety guidelines helps to ensure the continued, safe operation of your
printer.

Operational Guidelines

e Do not remove any trays while the printer is printing.

e Do not open the doors when the printer is printing.

e Do not move the printer while is printing.

e  Keep hands, hair, neckties, and so on away from the exit and feed rollers.

e  Covers, which require tools for removal, protect the hazard areas within the printer. Do not remove
the protective covers.

e Do not override any electrical or mechanical interlock devices.

e Do not attempt to remove paper that is jammed deeply inside the product. Switch off the product
promptly and contact your local Xerox representative.

/1 WARNING: The metallic surfaces in the fuser area are hot. Always use caution when removing paper
jams from this area and avoid touching any metallic surfaces.

Ozone Release

This printer produces ozone during normal operation. The amount of ozone produced is dependent on
copy volume. Ozone is heavier than air and is not produced in amounts large enough to harm anyone.
Install the printer in a well-ventilated room.

For more information in the United States and Canada, go to www.xerox.com/environment. In other
markets, please contact your local Xerox representative or go to www.xerox.com/environment_europe.

Printer Location
e  Place the printer on a level, solid, non-vibrating surface with adequate strength to hold its weight.
To find the weight for your printer configuration, see Physical Specifications on page 197.

e Do not block or cover the slots or openings on the printer. These openings are provided for
ventilation and to prevent overheating of the printer.

e  Place the printer in an area where there is adequate space for operation and servicing.
e  Place the printer in a dust-free area.

e Do not store or operate the printer in an extremely hot, cold, or humid environment.

e Do not place the printer near a heat source.

Xerox® WorkCentre® 6027 Multifunction Printer 15
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Safety

e Do not place the printer in direct sunlight to avoid exposure to light-sensitive components.

e Do not place the printer where it is directly exposed to the cold air flow from an air conditioning
system.

e Do not place the printer in locations susceptible to vibrations.
e  For optimum performance, use the printer at the elevations specified in Elevation on page 198.

Printer Supplies

e Use the supplies designed for your printer. The use of unsuitable materials can cause poor
performance and a possible safety hazard.

e Follow all warnings and instructions marked on, or supplied with, the product, options, and supplies.
e Store all consumables in accordance with the instructions given on the package or container.

e  Keep all consumables away from the reach of children.

e  Never throw toner, print/drum cartridges, or toner containers into an open flame.

e  When handling cartridges, for example toner and such, avoid skin or eye contact. Eye contact can
cause irritation and inflammation. Do not attempt to disassemble the cartridge, which can increase
the risk of skin or eye contact.

A\ CAUTION: Use of non-Xerox supplies is not recommended. The Xerox Warranty, Service Agreement,
and Total Satisfaction Guarantee do not cover damage, malfunction, or degradation of performance
caused by use of non-Xerox supplies, or the use of Xerox supplies not specified for this printer. The
Total Satisfaction Guarantee is available in the United States and Canada. Coverage could vary
outside these areas. Please contact your Xerox representative for details.

16 Xerox® WorkCentre® 6027 Multifunction Printer
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Safety

Maintenance Safety

e Do not attempt any maintenance procedure that is not specifically described in the documentation
supplied with your printer.

e  Clean with a dry lint-free cloth only.

e Do not burn any consumables or routine maintenance items. For information on Xerox® supplies
recycling programs, go to www.xerox.com/gwa.

/A WARNING:

Do not use aerosol cleaners. Aerosol cleaners can cause explosions or fires when used on
electromechanical equipment.
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Safety

Printer Symbols

Symbol Description

Warning:
& Indicates a hazard which, if not avoided, could result in death or serious injury.

Caution:
Indicates a mandatory action to take in order to avoid damage to the property.

Hot surface on or in the printer. Use caution to avoid personal injury.

JAN

Do not burn the item.

. Do not expose the imaging unit to light for more than 10 minutes.

Rz

Do not expose the imaging unit to direct sunlight.

Do not touch the part or area of the printer.

Warning:

A Wait for the printer to cool for the specified time before touching the fuser.

175°C
X 347°F
i) 00:40°

This item can be recycled. For details, see Recycling and Disposal on page 217.
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Safety

Environmental, Health, and Safety Contact
Information

For more information on Environment, Health, and Safety in relation to this Xerox product and supplies,
contact the following customer help lines:

United States and Canada: 1-800-ASK-XEROX (1-800-275-9376)
Europe: +44 1707 353 434

For product safety information in the United States and Canada, go to www.xerox.com/environment.

For product safety information in Europe, go to www.xerox.com/environment_europe.
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Features

This chapter includes:

Parts of the Printer
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More Information
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Features

Parts of the Printer

This section includes:
° Front View
) Rear View

e  Control Panel

Front View

13121 10

Output Tray Extension

Output Tray

Control Panel

Automatic Document Feeder Paper Guides
Automatic Document Feeder Input Tray
Automatic Document Feeder Output Tray
Side Door

NoubwnN-=
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8. Document Glass
9. Cleaning Rod
10.Power Switch
11.Paper Tray
12.Jam Access Cover
13.USB Memory Port



Rear View

Features

Ethernet Connection
USB Port

Fax Line In
Telephone Line Out

&N =

Control Panel

Automatic Document Feeder Cover

Rear Door Release Button

Power Connector
Rear Door
Transfer Roller

= © 0N

0. Fuser Roller Release Levers

1 2 3 4 5
| ABC  DEF | |
It N ©
ﬁ} | | GHI JKL  MNO
—
ﬂ PQRS TUV WXYZ CA
— =9 @
©
3
30/
| S Z2e10) ) —‘ y
] T
14 13 12 11 10 9 8 7 6
Item Name Description
1 Services Home This button provides access to the Services home menu for access to printer features,
Button such as copy, scan, and fax.
2 Touch Screen The screen displays information and provides access to printer functions.
Display
3 Alphanumeric The keypad enters alphanumeric information.
Keypad
4 Clear All Button This button clears previous and changed settings for the current selection.
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Item Name Description
Power Saver This button enters and exits the low-power mode.
Stop Button This button cancels the current job.
; Mobile LED This light blinks to indicate a Wi-Fi Direct connection or other mobile print task.
8 Start Button This button starts the selected copy, scan, fax, or Print From job, such as Print from USB.
9 Error Light ¢ This light indicates an error condition or warning that requires your attention.
¢ This light blinks red when an error occurs that requires technical support.
10 Ready/Data Light e The light appears green when the printer is ready to receive data, and blinks when
the printer is busy receiving data.
11 Clear All Button This button clears a number field or clears the last number of a numeric entry.
12 Redial/Pause This button recalls the last fax number used or inserts pauses in fax numbers.
13 Machine Status This button switches the display to the System menus.
Button
14 Job Status Button This button displays the Active jobs, Secure Print jobs, and Secure Fax jobs that are
available in Job Status on the touch screen.
24 Xerox® WorkCentre® 6027 Multifunction Printer

User Guide




Features

Power Saver Mode

You can set the time the printer spends idle in ready mode before the printer transitions to a lower
power level.

There are two levels of Power Saver mode.

Mode 1 (Low Power): The printer shifts from Ready mode to Low Power mode to reduce standby
power consumption.

Mode 2 (Sleep): The printer shifts from Low Power mode to Sleep mode for a greater reduction in
power consumption.

Changing Power Saver Mode Settings on the Control Panel

To change the Power Saver mode settings:

ot whN-=

At the printer control panel, press the Machine Status button.
Touch Tools, then touch Admin Settings.

Touch System Settings, then touch General.

Touch Power Saver Timer.

Touch either Low Power Timer or Sleep Timer.

To increase or decrease the number of minutes before the printer enters Power Saver mode, touch
the Plus (+) or Minus (-) buttons, then touch OK.

Exiting Power Saver Mode

The printer exits Power Saver mode automatically when it receives data from a connected device.

To exit Power Saver mode manually, on the control panel, press the Power Saver button.
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Information Pages

Your printer has a printable set of information pages. These include configuration and font information,
demonstration pages, and more.

Configuration Page

The configuration page lists printer information such as default settings, installed options, network
settings including IP address, and font settings. You can use the information on this page to help you
configure network settings for your printer and to view page counts and system settings.

Printing a Configuration Page

1. At the printer control panel, press the Machine Status button.
2. Touch Information Pages.
3. Touch Configuration, then touch Print.
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Administrative Features

CentreWare Internet Services

CentreWare Internet Services is the administration and configuration software installed on the
embedded Web server in the printer. It allows you to configure and administer the printer from a Web
browser.

CentreWare Internet Services requires:

e A TCP/IP connection between the printer and the network in Windows, Macintosh, UNIX, or Linux
environments.

e  TCP/IP and HTTP enabled in the printer.
e A network-connected computer with a Web browser that supports JavaScript.

Accessing CentreWare Internet Services

At your computer, open a Web browser, in the address field, type the IP address of the printer, then press
Enter or Return.

Finding the IP Address of the Printer

You can view the IP address of your printer on the control panel or on the Configuration Page.

Finding the IP Address at the Control Panel

If Display Network Settings is set to Show IPv4 Address, the address appears in the top left corner of the
touch screen display. To display the IPv4 Address on the control panel, do one of the following:

To configure Display Network Settings using CentreWare Internet Services:

Click Properties > Security > Secure Settings > Display Network Settings > Show IPv4 Address > Save
Changes. For details, see the Help in CentreWare Internet Services.

To configure Display Network Settings at the control panel:

At the printer control panel, press the Machine Status button.

Touch Tools > Admin Settings.

To change the page to 2 of 2, on the right side, touch the Down arrow.

Touch Secure Settings. To change the page to 2 of 3, on the right side, touch the Down arrow.
Touch Display Network Settings > Show IPv4 Address.

To save the setting, touch OK.

ok whnN-=

Xerox® WorkCentre® 6027 Multifunction Printer 27
User Guide



Features

To view the IP address on the control panel when Display Network Settings is not enabled:

1.

2
3.
4

At the printer control panel, press the Machine Status button.

Touch Tools > Admin Settings > Network > Ethernet > TCP/IP.
Record the IP address from the display.

To return to the Services Home menu, press the Services Home button.

Finding the IP Address on the Configuration Page

1.
2.
3.

At the printer control panel, press the Machine Status button.
Touch Information Pages.
Touch Configuration, then touch Print.

IPv4 and IPv6 address information is located in the Network Setup section of the Configuration
Page under TCP/IPv4 and TCP/IPvé.

Accessing the Printer

The system administrator can set access rights on the printer to ensure that unauthorized users cannot
access the printer.

Logging In

Logging in is the process by which you identify yourself to the printer for authentication. If
authentication is set, to access printer features, you log in with your user credentials.

Logging In at the Control Panel

1.

2.
3.
4

28

At the printer control panel, press the Machine Status button.
Touch Tools > Admin Settings.

Type the passcode using the keypad.

Touch OK.

Note: Repeat steps 3 and 4 of the procedure to access each service that is password protected.
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Logging In to CentreWare Internet Services

When Administrator Mode is enabled, the Jobs, Address Book, Properties, and Support tabs are locked
until you enter the administrator user name and password.

To log in to CentreWare Internet Services as the administrator:

1. At your computer, open a Web browser, in the address field, type the IP address of the printer, then
press Enter or Return.

Note: If you do not know the IP address of your printer, see Finding the IP Address of Your Printer on
page 27.

2. Click the Jobs, Address Book, Properties, or Support tab.
3. Type the administrator user name.
4. Type the password, then type the password again to verify.

Billing Meters

The Billing Meters menu shows the number of processed print jobs. There is a meter for each color mode.
Meter readings track the total number of pages printed for the life of the printer. You cannot reset the
meter readings.

To view the Billing Meters on the control panel:
1. At the printer control panel, press the Machine Status button.
2. Touch Meter Readings.

3. After viewing the readings, touch X to close the window or press the Services Home button to return
to the Services Home menu.
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More Information

You can obtain more information about your printer from these sources:

Resource Location

Installation Guide

Packaged with the printer.

Other documentation for your printer

www.xerox.com/office/WC6027docs

Technical support information for your printer;
including online technical support, Online Support
Assistant, and driver downloads.

www.xerox.com/office/WC6027support

Information about menus or error messages

Press the control panel Help (?) button.

Information Pages

Print from the control panel, or from CentreWare
Internet Services, click Status > Information Pages.

CentreWare Internet Services documentation

In CentreWare Internet Services, click Help.

Order supplies for your printer

www.xerox.com/office/WC6027supplies

A resource for tools and information, including
interactive tutorials, printing templates, helpful tips,
and customized features to meet your individual
needs.

www.xerox.com/office/businessresourcecenter

Local sales and support center

www.xerox.com/office/worldcontacts

Printer registration

www.xerox.com/office/register

® ~N: .
Xerox~ Direct online store

www.direct.xerox.com/
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Installation and Setup

This chapter includes:

e Installation and Setup Overview 32
o Selecting a LOCALION FOI the PrINTEN....... et ssssssssssssssssssssssss s ssssssssnses 33
®  CONNECHING thE PHINEET ..ottt ssss s s s s s s s s s s s sanssenses 34
®  INSTAUING thE SOFLWAIE c.ooneeee et ss et ss s sss s s s st s s ss s sanes 41
o Configuring NEtWOTK SETLINGS ....vvrvereeeeieeieeieeeeeseessesssessisssssssssss s ssssssssssssssssssssssssssssssssssssssssssssssssessnnses 46
e  Configuring General Settings Using CentreWare Internet Services.... 53
e  Configuring General Setup Using the Control Panel 55
o Configuring Fax Defaults and SELLINGS ...t sssssssssssssssssssssssssssssssssnses 62
e  Configuring Security Settings Using CentreWare Internet Services.........cooreonrcennrennreonseesssesnssenees 68
e  Configuring Secure Settings Using the CONTrol PANEL...........ooreerecenreennrereeeeeeeeeeeeseeesssesssesssesssssessssssanns 74
®  SELEING UP SCANNING oottt sssss s ssesssssseses s sasessssssssssessssssessesssesssssssssssssesasessneas 76
e Installing the Printer as a Web Services Device 81
See also:

Installation Guide packaged with your printer.
Online Support Assistant at www.xerox.com/office/WC6027support
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Installation and Setup

Installation and Setup Overview

Before printing, your computer and the printer must be plugged in, turned on, and connected. Configure
the initial settings of the printer, then install the driver software and utilities on your computer.

You can connect to your printer directly from your computer using USB, or connect over a network using
an Ethernet cable or wireless connection. Hardware and cabling requirements vary for the different
connection methods. Routers, network hubs, network switches, modems, Ethernet cables, and USB cables
are not included with your printer and must be purchased separately. Xerox recommends an Ethernet
connection because it is typically faster than a USB connection, and it provides access to CentreWare
Internet Services.

Note: If the Software and Documentation disc is not available, you can download the latest drivers
from www.xerox.com/office/WC6027drivers.

See also:

Selecting a Location for the Printer on page 33
Choosing a Connection Method on page 34
Connecting the Printer on page 34
Configuring Network Settings on page 46
Installing the Software on page 41
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Installation and Setup

Selecting a Location for the Printer

1. Select a dust-free area with temperatures from 10-32°C (50-90°F), and relative humidity 15-85%.

Note: Sudden temperature fluctuations can affect print quality. Rapid heating of a cold room can
cause condensation inside the printer, directly interfering with image transfer.

2. Place the printer on a level, solid, non-vibrating surface with adequate strength for the weight of the
printer. The printer must be horizontal with all four feet in solid contact with the surface. To find the
weight for your printer configuration, see Physical Specifications on page 197.

After positioning the printer, you are ready to connect it to the power source and computer or network.

See also:
Total Space Requirements on page 197
Clearance Requirements on page 197
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Connecting the Printer

This section includes:

Selecting @ CoNNECtioON MELNOM......... ittt esss st ss s s s sasesans 34
Connecting to a COmMPUEET USING USBi......... sttt ssssssssssssssssssssssssssssssssssssssssssssssssssassassans 35
ConNecting tO A WiIr€d NELWOIK ..ot sssisssssstsssass s sesssssssssssssssssssssssssssssssssssssssssssssassssssssssenns 35
ConNECting tO A WireleSS NETWOTK .......vuverrierierrireieireisesie i ssssss s ssssssssssssssssssssssssssssssssssssssssssssssssssssans 35
CONNECLING £0 Wi-Fi DIFECE ...ttt ssssass s st s sss st st ssssssssssssssssssssssssasesssnsesssnsns 38
CONFIGUIING ATTPTINT oottt st sas s ssssbsss s s b s st st bas s as st b s b s s s b b s s s sssn b sens 38
GOOGLE CLOUA PriNtueceeeeeeesiteesetseissis et ssss s s s ssse s sssss s s ssse s s s s st s ss e s sasesssssssssssssessssssssans 39
Connecting tO A TElEPNONE LINE ...ttt sesstsssses s et ssssssssasssssssesssssssssasssssssssssssanssssssnssans 40

Selecting a Connection Method

You can connect to your printer directly using Ethernet, USB, wireless, or Wi-Fi Direct. The method you
select depends on how your computer connects to the network. A USB connection is a direct connection
and is the easiest to set up. A wireless connection is used for networking. If you are using a network
connection, it is important to understand how your computer is connected to the network. For details,
see About TCP/IP and IP Addresses on page 46.

Note: Hardware and cabling requirements vary for the different connection methods.

Network: If your computer is connected to an office network or home network, use an Ethernet
cable to connect the printer to the network. You cannot connect the printer directly to the computer.
It must be connected through a router or hub. An Ethernet network can be used for one or more
computers and supports many printers and systems simultaneously. Ethernet connection is typically
faster than USB and allows you direct access to the settings of the printer using CentreWare
Internet Services.

Wireless Network: If your computer includes a wireless router or wireless access point, you can
connect the printer to the network with a wireless connection. A wireless network connection
provides the same access and services as a wired connection provides. A wireless network
connection is typically faster than USB and allows direct access to the setting of the printer using
CentreWare Internet Services.

You can connect to your printer from a Wi-Fi mobile device, such as a tablet, computer, or smart phone,
using Wi-Fi Direct.

Note: Wi-Fi Direct is disabled by default. Xerox recommends that only one user at a time accesses the
printer using Wi-Fi Direct.

34

Note: A Wi-Fi Direct connection does not provide network access.

USB: If you connect the printer to one computer and do not have a network, you can use a USB
connection.

Note: A USB connection does not provide access to CentreWare Internet Services.
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Connecting to a Computer Using USB

To use USB, you must have Windows XP SP1 and later, Windows Server 2003 and later, or Macintosh OS
X version 10.5 and later.

To connect the printer to the computer using a USB cable:

ok whN~

Ensure that the printer is turned off.

Connect the B end of a standard A/B USB 2.0 cable to the USB Port on the back of the printer.
Attach the power cord and then plug in the printer and turn it on.

Connect the A end of the USB cable to the USB Port on the computer.

When the Windows Found New Hardware Wizard appears, cancel it.

You are ready to install the print drivers. For details, see Installing the Software on page 41.

Connecting to a Wired Network

1.
2.

Ensure that the printer is turned off.

Attach a Category 5 or better Ethernet cable from the printer to the network or router socket. Use
an Ethernet hub or router, and two or more Ethernet cables. Connect the computer to the hub or
router with one cable, then connect the printer to the hub or router with the second cable. Connect
to any port on the hub or router except the uplink port.

Attach the power cord, then plug in the printer and turn it on.

Set or automatically discover the network IP address of the printer. For details, see Assigning the IP
Address of the Printer on page 48.

Connecting to a Wireless Network

You can connect to a wireless network using the Software and Documentation disc included with your
printer or from the printer control panel.

Notes:

e  You can connect using the 3-click connection method one time on the first installation attempt
only.

e  WPA2 Enterprise networks are not supported.

e  The 3-click connection method is supported for Windows 7 and later only.

Connecting with 3-Click Connection

1.

Insert the Software and Documentation disc into the appropriate drive on your computer.

If the installer does not start automatically, navigate to the drive, and double-click the Setup.exe
installer file.

Click Setup Printer and Install Software.
At the License Agreement, select I Agree, then click Next.

On the Select a Connection Method screen, click Wireless. If a wireless connection is established, the
Xerox Printer Found screen appears.
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5.
6.

To connect to the wireless network, click Next, or click Connect to a different wireless network.
To complete the installation, click Finish.

Note: If a connection is not established, select Search for Networks or WPS. For details, see Searching
for Networks on page 37 or Connecting Using WPS on page 36.

Connecting Using Wi-Fi Protected Setup (WPS)

1.

No v WN
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10.
11.
12.
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Insert the Software and Documentation disc into the appropriate drive on your computer.

If the installer does not start automatically, navigate to the drive, and double-click the Setup.exe
installer file.

Click Setup Printer and Install Software.

At the License Agreement, select I Agree, then click Next.

On the Select a Connection Method screen, click Wireless.

Click WPS.

At the prompt, press and hold the WPS button on the printer for two seconds.

After you press the WPS button on the printer, within two minutes, press and hold the WPS button
on your wireless router for two seconds.

After you press both buttons, click Next.

In the printer list, select your printer.

Note: You can name your printer and choose to share it on the network or set it as your default
printer.

In the Software and Documentation window, clear the check box for any undesired options.
Click Next.

To complete the installation, click Finish.
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Connecting Using Searching for Networks

1. Insert the Software and Documentation disc into the appropriate drive on your computer. If the
installer does not start automatically, navigate to the drive, and double-click the Setup.exe installer
file.

Click Setup Printer and Install Software.

At the License Agreement, select I Agree, then click Next.

On the Select a Connection Method screen, click Wireless.

On the Select a Wireless Setup Method screen, click Search for Networks.

Ensure that the USB cable is connected properly.

Select a network, then click Next.

Enter the passphrase for your wireless network, then click Next.

On the Configure Printer screen, click Next, or to configure IP settings manually, click Advanced.
At the prompt, remove the USB cable from the printer, then click Next.

In the printer list, select your printer.

TSPV NOWUVEWN
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Note: You can name your printer and choose to share it on the network or set it as your default
printer.
12. Select Install printer driver, then click Next.
13. Inthe Software and Documentation window, clear the check box for any undesired options.
14. Click Next.
15. To complete the installation, click Finish.

Connecting to a Wireless Network from the Control Panel

You can connect your printer directly to a wireless network from the printer control panel. You do not
require a computer to connect your printer to the network.

To connect using automatic SSID setup:

At the printer control panel, press the Machine Status button.
Touch the Tools tab.

Touch Admin Setting > Network.

Touch Wireless > Wireless Setup Wizard.

Select the desired network, then touch Next.

ot whN-=

Enter the passcode for the selected network, then touch OK.
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To connect using manual SSID setup:

At the printer control panel, press the Machine Status button.
Touch the Tools tab.

Touch Admin Setting > Network.

Touch Wireless > Wireless Setup Wizard.

Select the Manual SSID Setup check box, then touch Next.
Enter the network SSID, then touch Next.

Select a network mode, then touch Next.

a. Enter the passcode or WEP key, then touch OK.
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Connecting to Wi-Fi Direct

You can connect to your printer from a Wi-Fi mobile device, such as a tablet, computer, or smart phone,
using Wi-Fi Direct.

Note: Wi-Fi Direct is disabled by default.

Connecting with Wi-Fi Direct from Your Mobile Device

To connect with Wi-Fi Direct, follow the directions provided with your mobile device.

Configuring AirPrint

Use AirPrint to print directly from a wired or wireless device without using a print driver. AirPrint is a
software feature that allows for driverless printing from Apple i0OS-based mobile devices and Mac
0S-based devices. AirPrint-enabled printers let you print directly from a Mac or from an iPhone, iPad, or
iPod touch.

—

AirPrint

Notes:

e Not all applications support AirPrint.
e  Wireless devices must join the same wireless network as the printer.
e  For AirPrint to function, both IPP and Bonjour (mDNS) protocols must be enabled.

e The device that submits the AirPrint job must be on the same subnet as the printer. To allow
devices to print from different subnets, configure your network to pass multicast DNS traffic
across subnets.
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e The Mac OS device must be Mac OS 10.7 or later.

e AirPrint-enabled printers work with iPad (all models), iPhone (3GS or later), and iPod touch (3rd
generation or later), running the latest version of iOS.
1. At your computer, open a Web browser, in the address field, type the IP address of the printer, then
press Enter or Return.

Note: If you do not know the IP address of your printer, see Finding the IP Address of Your Printer
on page 27.

Click Properties.

If the Protocols link is not expanded under Properties, scroll to the Protocols link and expand it.
Under Protocols, click AirPrint.

To enable AirPrint, next to Enable AirPrint, click Turn On AirPrint.

Note: AirPrint is enabled by default when IPP and Bonjour (mDNS) are both enabled. When AirPrint

is enabled, Turn On AirPrint is not selectable. To disable AirPrint, disable either IPP or Bonjour
(mDNS) protocols.
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—  To change the printer name, in the Name field, enter a new name.
— Toenter a location for the printer, in the Location field, enter the location of the printer.

— To enter a physical location or address for the printer, in the Geo-Location field, enter the
geographic latitude and longitude coordinates in decimal form. For example, use coordinates
like 45.325026, -122.766831 for a location.

6. Click Save Changes.
7. Atthe prompt, click Restart, or click Back to cancel.
If you click Restart, the printer takes several minutes to restart and apply the new settings.

Google Cloud Print

Google Cloud Print allows you to print documents that are stored in the cloud without using a print
driver.

Before you begin:

e Set up a Google email account.

e  Configure the printer to use IPv4.

e Configure Proxy Server settings as needed.

To configure Google Cloud Print:
1. Click Register This Device to Google Cloud Print.
A printer registration page prints.

2. Toregister the printer, in your Web browser, type the URL provided, or use your mobile phone to
scan the barcode.

Once registered, the word Registered appears in the printer status.
3. To access the Google Cloud Print feature, in your Google account, click Manage Your Printer.

Note: The default printer name appears in this format: Model name (MAC address).
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Connecting to a Telephone Line

1. Ensure that the printer is turned off.

2. Connect a standard RJ11 cable, No. 26 American Wire Gauge (AWG) or larger, to the Line port on
the back of the printer.

3. Connect the other end of the RJ11 cable to an operating telephone line.
4. Enable and configure the Fax functions.

For details, see Changing the Default Fax Job Settings on page 62.
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Installing the Software

This section includes:

o Operating SYStemM REQUITEMENTS ...t sssssssssssssssssssssssssssssssssssessssssesssssssssssssesssssssses 41
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e Installing the Print Drivers for a Windows Network PrNEer ... 42
e Installing the Print Drivers for a Windows USB PrHNEEr ... sessseessssssesssssssssssssssssnees 43
e Installing the Drivers and Utilities for Macintosh OS X Version 10.5 and Later ........cooneeoreeonecnecen. 44

Before installing driver software, verify that the printer is plugged in, turned on, connected correctly, and
has a valid IP address. The IP address usually appears in the upper right corner of the control panel. If
you cannot find the IP address, see Finding the IP Address of Your Printer on page 27.

If the Software and Documentation disc is not available, download the latest drivers from
www.xerox.com/office/WC6027drivers.

Operating System Requirements

e  Windows XP SP1 and later, or Windows Server 2003 and later
e  Macintosh OS X version 10.4 or later

Available Print Drivers

To access special printing options, use a Xerox® print driver. The following print drivers are available for
various operating systems. To download the latest driver, go to www.xerox.com/office/WC6027drivers.

Print Driver Source Description

Windows PCL Driver Software and PCL is the default print driver. PCL provides optimal print speed
Documentation |and compatibility with documents created for older printers.
disc and Web

Windows PostScript Driver | Software and To take full advantage of the custom features of your printer,
Documentation |use the PostScript print driver.
disc and Web

Macintosh OS X version Software and This print driver enables printing from a Macintosh OS X
10.5 and later PostScript Documentation |version 10.5 and later operating system.
Driver disc and Web
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Installing the Print Drivers for a Windows Network Printer

1. Insert the Software and Documentation disc into the appropriate drive on your computer. If the
installer does not start automatically, navigate to the drive, and double-click the Setup.exe installer
file.

2. Click Install Software.

3. Atthe License Agreement, select I Agree, then click Next.

4. Select Network Installation, then click Next.

5. From the list of discovered printers, select your printer, click Add Printer, then click Next.

Note:

e  When installing drivers for a network printer, if you do not see your printer in the list, click the
IP Address or DNS Name button. In the IP Address or DNS Name field, type the IP address of
your printer, then click Search to locate your printer. If you do not know the IP address of the
printer, see Finding the IP Address of Your Printer on page 27.

e Toenable continued use of the printer even if the IP Address assigned by the DHCP server
changes, you can use the installer or CentreWare Internet Services.

6. Inthe printer list, select your printer.
Note: You can name your printer and choose to share it on the network or set it as your default
printer.

7. Click Next.

8. Inthe Software and Documentation window, clear the check box for any undesired options.

9. Click Next.

10. To complete the installation, click Finish.

The following applications are installed on your computer with the print driver:
e  PrintingScout

e Launcher

e  Express Scan Manager

e  Address Book Editor

See also:
Online Support Assistant at: www.xerox.com/office/WC6027support
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Installing the Print Drivers for a Windows USB Printer

1. Insert the Software and Documentation disc into the appropriate drive on your computer.

If the installer does not start automatically, navigate to the drive, and double-click the Setup.exe
installer file.

Click Install Software.

At the License Agreement, select I Agree, then click Next.

To install the printer support software, select Software, then click Next.

In the Software and Documentation window, clear the check box for any undesired options.
Click Next.

To complete the installation, click Finish.
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Installing the Drivers and Utilities for Macintosh OS X Version 10.5 and Later

This section includes:
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To access all features of the printer, you must:

1. Install the print driver.

2. Add the printer.
Note: Before installing drivers, verify that the printer is plugged in, turned on, and connected to an
active network or by USB. Ensure that the printer is receiving network information by monitoring the
LEDs on the back of the printer near the Ethernet cable connection. When the printer is connected to

a functioning network and receiving traffic, the link LED is green, and its amber traffic LED flashes
rapidly.

Installing the Print Driver
1. Insert the Software and Documentation disc into the appropriate drive on your computer.

Note: If the Software and Documentation disc is not available, you can download the latest drivers
from www.xerox.com/office/WC6027drivers.

Double-click WorkCentre 6027 Installer.

At the Introduction installer window, click Continue.

At the License Agreement, select I Agree, then click Next.

Select the destination disk, then click Continue.

To change the location of the driver installation, click Change Install Location.

Click Install.

If prompted, enter your password, then click OK.

Click Continue Installation.
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0. To complete the installation and restart your computer, when the print driver finishes installing, click
Restart.

Adding the Printer

For networking, set up your printer using Bonjour (Rendezvous), or connect using the IP address of your
printer for an LPD/LPR connection. For a non-network printer, create a desktop USB connection.

To add the printer using Bonjour:
1.  From the computer Applications folder or from the dock, open System Preferences.

2. Click Print & Fax.
The list of printers appears on the left of the window.
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Click the plus button (+) under the list of printers.
Click the Default icon at the top of the window.
Select your printer from the list and click Add.

Note: If your printer was not detected, verify that the printer is on and that the Ethernet or USB
cable is connected properly.

To add the printer by specifying the IP address:
1.
2.

3
4
5.
6.
7
8
9
1

0.

From the computer Applications folder or from the dock, open System Preferences.
Click Print & Fax.

The list of printers appears on the left of the window.

Click the plus button (+) under the list of printers.

Click IP.

From the Protocol drop-down menu, select the protocol.

In the Address field, enter the IP address of the printer.

In the Name field, enter a name for the printer.

From the Print Using drop-down list, choose Select a driver to use.
Select the print driver for your printer model from the list.

Click Add.

Now you can print and scan. For details, see Printing on page 127 and Scanning on page 93.

See also:

Online Support Assistant at: www.xerox.com/office/WC6027support

Utilities

The Address Book Editor and Express Scan Manager are installed automatically when you install the scan
driver. For details, see Installing the Drivers and Utilities for Macintosh OS X Version 10.5 and Later on
page 44.
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Configuring Network Settings

This section includes:
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About TCP/IP and IP Addresses

Computers and printers use TCP/IP protocols to communicate over a network. Macintosh computers use
either TCP/IP or the Bonjour protocol to communicate with a network printer. For Macintosh OS X
systems, TCP/IP is preferred.

With TCP/IP protocols, each printer and computer must have a unique IP address. Many networks as well
as cable and DSL routers have a DHCP server A DHCP server assigns an IP address to every computer and
printer on the network that is configured to use DHCP, automatically.

If you are connected to the Internet using cable or DSL, check with your carrier for information on IP
addressing.

Finding the IP Address of the Printer Using the Control Panel

To install the print drivers for a network-connected printer, you need the IP address of your printer. You
also need the IP address to access the settings of your printer through CentreWare Internet Services. You
can view the IP address of your printer on the Configuration Page or on the control panel.

After the printer has been on for two minutes, print the Configuration Page. The TCP/IP address appears
in the Network section of the page. If the IP address listed on the page is 0.0.0.0, the printer needs more
time to acquire an IP address from the DHCP server. Wait two minutes, then print the Configuration
Page again.

To print the Configuration Page:

1. At the printer control panel, press the Menu button.

Note: To navigate through the menu, use the up or down arrow buttons.

2. Navigate to Information Pages, then press OK.
3. Navigate to Configuration, then press OK.
The IP address of the printer is listed in the Wired Network section of the page.
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To view the IP address of the printer on the control panel:
1. At the printer control panel, press the Menu button.

Note: To navigate through the menu, use the up or down arrow buttons.

Navigate to Admin Settings, then press OK.

Navigate to Network Setup, then press OK.

Navigate to TCP/IP, then press OK.

Navigate to IPv4, then press OK.

Navigate to IP Address, then press OK.

The IP address of the printer appears on the IP Address screen.
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Assigning the Printer IP Address

This section includes:

o Assigning the IP Address AULOMALICALLY ........oevervreereiererieiesses st sesssss st sssssssssssssssssssassssssasssenses 48
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By default, the printer is set to acquire an IP address from the network server using DHCP. Network
addresses assigned by DHCP are temporary, however. After a specified time, the network could assign a
new IP address to the printer. If the print driver is set to an IP address that changes periodically, you can
experience connectivity issues. To avoid problems, or if your network administrator requires a static IP
address for the printer, you can assign the IP address to the printer.

Note: You can view the IP address of your printer on the control panel or on the Configuration
Report. For details, see Printing the Configuration Report on page 46.

See also:
Assigning the IP Address Manually on page 49
Finding the IP Address of Your Printer on page 27

Assigning the IP Address Automatically

1. At the printer control panel, press the Machine Status button.
Touch the Tools tab.

Touch Admin Setting > Network.

Touch Ethernet > TCP/IP > Get IP Address.

To configure the printer to get an IP address from the server automatically or set its own IP address,
select an option:

—  DHCP/AutolP: You can set a random IP address range of 169.254.1.0 to 169.254.254.255 that
is not currently in use on the network. The network mask is set as 255.255.0.0.

— BOOTP: You can obtain an IP address from a BOOTP server that does not respond to DHCP
requests.
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—  RARP: You can obtain an IPv4 address from an administrative host server.
—  Panel: You can set the IP address manually from the printer control panel.

Note: For best results in most networks, select DHCP/AutolP.

6. Touch OK.
7. At the Restart System prompt, touch Close.
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Assigning the IP Address Manually

You can assign a static IP address to your printer from the printer control panel. Once an IP address is
assigned, you can change it using CentreWare Internet Services.

To assign a static IP address to the printer, you need the following information:
e An IP address properly configured for your network

e The Network Mask address

e  The default Router/Gateway address

If you are on a network managed by a network administrator, contact your network administrator to
obtain the network information.

For a home network using routers or other devices to connect the printer to the network, refer to the
device instructions on assigning network addresses. The router or device documentation can give you a
range of acceptable address numbers you can use. It is important that the addresses be similar to the IP
addresses used by other printers and computers on the network, but not the same. Only the last digit
must be different. For example, your printer can have the IPv4 address 192.168.1.2 while your computer
has the IP address 192.168.1.3. Another device can have the IP address 192.168.1.4.

The router could assign the static IP address of the printer to another computer that obtains its IP
address dynamically. To avoid having the IP address reassigned, give the printer an address at the
higher end of the range allowed by the router or device. For example, if your computer has IP address
192.168.1.2, and your device allows IP addresses to 192.168.1.25, select an address between
192.168.1.20 and 192.168.1.25.

In IPv6 network configurations, the IPv6 address is assigned automatically.

To assign a static IP address to the printer:

At the printer control panel, press the Machine Status button.

Touch the Tools tab.

Touch Admin Setting > Network.

Touch Ethernet > TCP/IP > Get IP Address.

Touch Panel > OK.

At the Restart System prompt, touch Close.

Touch IP Address.

Using the keypad, enter the address as X.X.X.X, where X is a number from 0-255:
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—  Toclear an existing number from a cell, press Clear.
— To enter a one or two-digit number, to advance to the next cell, touch the Right arrow.

When you enter the third digit of a three-digit number, the cursor automatically advances to
the next cell.

—  After entering the number in the last cell, touch OK.
9. At the Restart System prompt, touch Close.
10. Touch Subnet Mask.
11. Using the keypad, enter the address as X.X.X.X, where X is a number from 0-255:
— Toclear an existing number from a cell, press Clear.
— To enter a one or two-digit number, to advance to the next cell, touch the Right arrow.
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When you enter the third digit of a three-digit number, the cursor automatically advances to
the next cell.

—  After entering the number in the last cell, touch OK.

12. At the Restart System prompt, touch Close.
13. Touch Gateway Address.
14. Using the keypad, enter the address as X.X.X.X, where X is a number from 0-255:

—  To clear an existing number from a cell, press Clear.

— To enter a one or two-digit number, to advance to the next cell, touch the Right arrow.
When you enter the third digit of a three-digit number, the cursor automatically advances to
the next cell.

—  After entering the number in the last cell, touch OK.

15. At the Restart System prompt, touch Close.
16. Turn off the printer, then turn it on again.
See also:

Online Support Assistant at: www.xerox.com/office/WC6027support

Changing the IP Address Using CentreWare Internet Services

To change the IP address of the printer using CentreWare Internet Services:

1.

50

At your computer, open a Web browser, in the address field, type the IP address of the printer, then
press Enter or Return.

Note: If you do not know the IP address of your printer, see Finding the IP Address of Your Printer on
page 27.

Click the Properties link.
If the Protocols link is not expanded under Properties, scroll to the Protocols link and expand it.
Click TCP/IP.

In the IPv4 section of the page, make the desired changes. For example, to change the way the
printer acquires the IP address, in the Get IP Address field, select a method from the drop-down list.

After changing the address information, scroll to the bottom of the page and click Save Changes.
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Changing the IP Address Using the Installer with USB

From your installer disk, click Setup Printer and Install Software.

At the License Agreement, select I Agree, then click Next.

On the Select a Connection Method screen, click Wireless.

On the Select a Wireless Setup Method screen, click Search for Networks.
Ensure that the USB cable is connected properly.

Select a network, then click Next.

Enter the passphrase for your wireless network, then click Next.
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For the Configure Printer screen, click Advanced.

o

For the IP Address Settings screen, modify the settings as needed then, click Next.

10. At the prompt, remove the USB cable from the printer, then click Next.

11. In the printer list, select your printer.

12. Inthe Software and Documentation window, clear the check box for any undesired options.
13. Click Next.

14. To complete the installation, click Finish.

Enabling the Printer for Scanning

If the printer is connected to a network, you can scan to an FTP address, an email address, or a shared
folder on your computer. First you must set up scanning in CentreWare Internet Services. For details, see
CentreWare Internet Services on page 27.

If the printer is connected with a USB cable, you can scan to a folder on your computer, or scan into an
application. First you must install the scan drivers and the Express Scan Manager utility.

Note: If your printer is connected using the USB cable, you cannot scan to an email address or a
network location, such as a shared folder on your computer.

For details, see Scanning Setup Overview on page 76.

Setting Up the Network Address Book

Before you can use the Network Address Book, configure the printer to communicate with the LDAP
server.

To set up the Network Address Book:

1. At your computer, open a Web browser, in the address field, type the IP address of the printer, then
press Enter or Return.

2. Click Properties > Protocols > LDAP Server.

3. For IP Address/Host Name & Port, enter the IP address or DNS name for the LDAP server, then enter
the port number for LDAP.
4. Type the root path of the search directory in the Search Directory Root field using Base DN format.

For details on Base DN formatting, see the RFC 2849 - LDAP Data Interchange Format (LDIF)
Technical Specification on the IETF website.
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5. Enter avalid login name and password.
6. Select one or more options.
—  To enable the Network Address Book for the Scan to Email service, select Server Email Address
Book.
—  To enable the Network Address Book for the Fax service, select Server Fax Address Book.

7. Click Save Changes.
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Configuring General Settings Using CentreWare
Internet Services

This section includes:
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You can configure general printer settings from your computer using your Web browser and CentreWare
Internet Services.

Note: A USB connection does not provide access to CentreWare Internet Services.

Viewing Printer Information

1. At your computer, open a Web browser, in the address field, type the IP address of the printer, then
press Enter or Return.

2. In CentreWare Internet Services, click Properties.

3. Toexpand the menu, in the Properties pane, for the General folder, click the plus symbol (+).

4. Under Version Information, find the printer model number, serial number, and the firmware version
number for the operating systems.

5. Under Page Description Language, find the version numbers for each of the page description
languages installed on the printer.

Configuring Tray Settings

Use this menu to configure the paper trays for the paper size and type, set custom sizes, and turn the
display prompts on and off.

To configure the tray settings:
1. From the General menu, click Tray Management.
2. For Tray Settings, from the lists, select the paper size and paper type.

3. For custom paper sizes, for Custom Paper Length - Y, type a length, and for Custom Paper Width - X,
type a width.

4. To set the display to prompt you for the paper settings each time the paper tray is loaded, for Tray
Display Prompt, select On.

5. Click Save Changes.
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Configuring Printer Defaults

The Printer Defaults page displays the printer model information and product code or serial number. It
also provides a place to enter the name and location of the printer and the name and email address of
the contact.

1. At your computer, open a Web browser, in the address field, type the IP address of the printer, then
press Enter or Return.

In CentreWare Internet Services, click Properties.

To expand the menu, in the Properties pane, for the General folder, click the plus symbol (+).
Click Printer Defaults.

In the fields, type descriptive information as needed.

Click Save Changes.
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Resetting the Printer

Using Software Resets to restart the printer is faster and wastes fewer consumables than powering the
printer on and off. Restarting the printer can take up to five minutes during which time CentreWare
Internet Services is not available.

1. At your computer, open a Web browser, in the address field, type the IP address of the printer, then
press Enter or Return.

In CentreWare Internet Services, click Properties.
To expand the menu, in the Properties pane, for the General folder, click the plus symbol (+).
From the General menu, click Resets.

To reset the network memory and restart the printer, for Reset network memory and restart the
printer, click Start Printer.
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6. Torestart the printer without resetting any of the default settings, for Restart the printer, click Start
Printer.
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Configuring General Setup Using the Control
Panel

This section includes:
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Accessing Information About the Printer Using the Control Panel
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At the printer control panel, press the Machine Status button.

Touch Information Pages.

To scroll through the lists of information pages, use the Up or Down arrows on the touch screen.
To print a specific information page, touch the page, then touch Print.

Using the Power On Wizard

The Power On Wizard helps to configure several preliminary settings for the printer, including the
country, date, time, and time zone.

To use the Power On Wizard to set up the printer:
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At the printer control panel, press the Machine Status button.

Touch Tools > Admin Settings.

Touch System Settings, then touch General.

To navigate to the Power On Wizard, use the Up or Down arrows, then select Power On Wizard.
At the prompt, touch Start.

At the message for Restart is Required, touch Yes, Restart.

To select your language, use the Up or Down arrows to navigate, touch your language, then touch
Next.

To select your time zone:
a. Touch Time Zone.

b. Use the Up or Down arrows to navigate, select your geographic region and your time zone,
then touch OK.
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11.
12.
13.
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17.

18.
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To set the date:

a. Touch Date.

b. Touch Format touch the date format that you want to use, then touch X.
c.  Touch Month, then use the keypad to enter the month.
d. Touch Day, then use the keypad to enter the date.

e. Touch Year, then use the keypad to enter the year.

f.  Touch OK.

To set the time:

a. Touch Time.

b. To select the format, touch 12 Hour or 24 Hour.

¢.  Touch Hour, then use the keypad to enter the hour.

d. Touch Minute, then use the keypad to enter the minutes.
e. Touch OK.

Touch Next.

At Do you want to set up Fax now?, select an option.

To set up the fax:

a. Use the keypad to enter the fax number.

b. Touch Country.

¢. Use the Up or Down arrows to navigate, then touch the name of your country.
d. Touch Next.

At Do you want to set up Email now?, select an option.

To select how you would like to find an outgoing mail server, select Find It For Me or I Know My
SMTP.

If you selected Find It For Me:
a. Touch Next.
b. Select aserver from the list.
¢. Touch Next.
The printer runs a test on the SMTP mail server.
If you selected I Know My SMTP:
a. Touch Next.
b. Use the keypad to enter the SMTP server name.
c. Touch Next.
d. Enter the port number for the SMTP server.
e. Touch Next.
The printer runs a test on the SMTP mail server.
Touch Done.
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Configuring General Settings

This section includes:

o Accessing the GEneral SELHINGS MENU.......iereeesessesis sttt ssssass s sassssssssssssasssssssnss 57
o Configuring the POWET SAVET TIMELS .......covcerveereeeeerreeseeesesssssnssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssnnses 57
o Setting the DAL ANA TIME .t ssssssss s s ssssssss st sssssss s sssessssssssssnses 58
o Setting the MeaSUrEMENT UNILS ..t sessssssssssssssssssssssssssssssssssssssssssssssansassssses 58
o Setting the DiSplay BrightnESss..... sttt ssesss st ssssssssssssssssssssssssssssssassssssasess 58
®  CONFIGUIING AUIO TONES ..ottt sisssesesese s ssssssssssssssssssssesssssssssssssssssssssssssssssesssssssssssssssssssssssssssssesseses 59
o Configuring OffHOOK WOKE UP.....uieerinrresetssnsis st ssssssssssssssssssssssssssssssssssssssssssssssssssssssssssnsssnses 59
o Setting the AULO LOG PriNt ..ttt st ssesssssss s s sssesssssssssssssssssessssssessnees 59
o CoNfIGUIING the RAM DiSK......cooovvrerriereienianeeesssescessisssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssses 59
o Enabling the Fax SErver AAAress BOOK........iirierneinsissinsisssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssses 60
o Enabling the EMail Server Address BOOK.........co..cirinreenneeneensinssesssisssssssssssssssssssssssssssssssssssssssssssssssssssessns 60
o Setting the Paper Size/TYPE EITON ALEIT ...t seesesssesssssssssessssssssssssssssssssssssssssssssssssssssssses 60

Use this menu to configure general settings of the printer. For example, time to Energy Saver mode,
alarm settings, and so on.

Accessing the General Settings Menu

1. At the printer control panel, press the Machine Status button.
2. Touch Tools > Admin Settings.
3. Touch System Settings, then touch General.

Configuring the Power Saver Timers

At the printer control panel, press the Machine Status button.
Touch Tools > Admin Settings.

Touch System Settings, then touch General.

Touch Power Saver Timer.

Touch either Low Power Timer or Sleep Timer.

ok wh~

To increase or decrease the number of minutes before the printer enters Power Saver mode, touch
the Plus (+) or Minus (-) buttons, then touch OK.

7. Toreturn to the General menu, touch the Back arrow.
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Setting the Date and Time
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7.
8.
9.

10.
11.
12.
13.
14.
15.

At the printer control panel, press the Machine Status button.
Touch Tools > Admin Settings.

Touch System Settings, then touch General.

Touch Date and Time.

Touch Time Zone.

Use the Up or Down arrows to navigate, select your geographic region and time zone, then touch
OK.

Touch Date.

For Month, Day, and Year, to enter a value, touch Plus (+) or Minus (-).
Touch OK.

Touch Time.

To select the format, touch 12 Hour or 24 Hour.

To enter the hour, touch Hour, then use the keypad.

To enter the minutes, touch Minute, then use the keypad.

Touch OK.

To return to the General menu, touch the Back arrow.

Setting the Measurement Units
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At the printer control panel, press the Machine Status button.
Touch Tools > Admin Settings.

Touch System Settings, then touch General.

Touch Measurement.

To select an option for units, touch millimeter (mm) or inches (*).
Touch OK.

Setting the Display Brightness

AN S
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At the printer control panel, press the Machine Status button.

Touch Tools > Admin Settings.

Touch System Settings, then touch General.

Touch Display Brightness.

Touch - or + on the display or use the keypad to enter a number from 1 through 10.
Touch OK.
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Configuring Audio Tones
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At the printer control panel, press the Machine Status button.
Touch Tools > Admin Settings.

Touch System Settings, then touch General.

Touch Audio.

Select the tone you want to change, then select an option.
Repeat step 2 for each tone you want to set.

To return to the General menu, touch the Back arrow.

Configuring OffHook Wake Up

1.
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At the printer control panel, press the Machine Status button.
Touch Tools > Admin Settings.

Touch System Settings, then touch General.

Touch OffHook Wake Up.

To have the printer exit Power Saver mode when you pick up the external telephone handset, touch
Oon.

Touch OK.

Setting the Auto Log Print

The Auto Log Print option prints a job history log after every 20 print jobs, automatically.
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At the printer control panel, press the Machine Status button.
Touch Tools > Admin Settings.

Touch System Settings, then touch General.

Touch Auto Log Print.

To enable Auto Log Print, touch On.

Touch OK.

Configuring the RAM Disk

1.

LA

At the printer control panel, press the Machine Status button.

Touch Tools > Admin Settings.

Touch System Settings, then touch General.

Touch RAM Disk, then touch On.

To specify the amount of memory to allocate to the RAM Disk file system, touch Plus (+) or Minus
().

Touch OK.
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Enabling the Fax Server Address Book

To enable the Network Address Book for the fax service, you can use Server Fax Address Book.

1.
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At the printer control panel, press the Machine Status button.
Touch Tools > Admin Settings.

Touch System Settings, then touch General.

Touch Fax Server Address Book, then touch On.

Touch OK.

Enabling the Email Server Address Book

To enable the Network Address Book for the Scan to Email service, you can select Email Server Address
Book.

1.
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At the printer control panel, press the Machine Status button.
Touch Tools > Admin Settings.

Touch System Settings, then touch General.

Touch Email Server Address Book, then touch On.

Touch OK.

Setting the Paper Size/Type Error Alert

You can set the printer to alert you when the paper size or type does not match the settings in the Tray
Settings menu. The default option is On (Except A4/Ltr). The On (Except A4/Ltr) setting directs the
printer to alert you for all errors except mismatches between A4 and Letter sizes.

To set the Show Paper Size/Type Error alert:

60
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At the printer control panel, press the Machine Status button.
Touch Tools > Admin Settings.

Touch System Settings, then touch General.

Touch Paper Size/Type Error.

Touch On or On (Except A4/Ltr).

Touch OK.
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Configuring the Timers Using the Control Panel

Use the Timers menu to set the timeouts for the control panel touch screen, for faults, and for jobs being
sent to the printer.

To configure the timers:

1. At the printer control panel, press the Machine Status button.
2. Touch Tools > Admin Settings.

3. Touch System Settings > Timers.
4

To set the delay before the control panel times out, touch Front Panel, touch the delay that you
want, then touch OK.

5. To set how long the printer waits before canceling a print job that stops abnormally:
a. Touch Fault Timeout > On.
b. To change the delay time, touch Plus (+) or Minus (-). The range is 3-300 seconds.
c. Touch OK.

6. Toset how long the printer waits for data to arrive from a computer:
a. Touch Job Timeout > On.
b. To change the delay time, touch Plus (+) or Minus (-). The range is 5-300 seconds.
c. Touch OK.

7. Toreturn to the System Settings menu, touch the back arrow. To return to the Services Home menu,
press the Services Home button.

Configuring Tray Settings

You can use the Tray Management menu to configure the paper tray for the paper size and type, set
custom sizes, and turn the display prompts on or off.

To configure the tray settings:
1. At the printer control panel, press the Machine Status button.
2. Touch Tools > Tray Management.

3. To have the printer prompt you to set the paper type and size when paper is loaded, select Display
Tray Prompt.

4. To select a paper or envelope size, touch Size, touch the arrows to navigate, touch a size, then touch
Size again.

5. Toselect a paper type, touch Type, touch the Up or Down arrows to navigate, touch a paper type,
then touch Type again.

6. Touch OK.

7. Touch the Back arrow to return to the previous menu, or press the Services Home button to return
to Service Home.
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Configuring Fax Defaults and Settings

This section includes:

e  Configuring Fax Settings from CentreWare INternet SErviCes ... eonrenneenreonsenssesssssssessssssssesens 62
o Setting Fax Defaults from the CONtrOl PANEL ... sssessssssssssesssssssssssssssssssssssssnes 63
e  Configuring Fax Settings at the Control Panel (Bridgetown)..........ecerreensiesnssnsesssssisssesssssesssssssnses 64

It is unlawful to send a message from a fax machine without the proper Fax Send Header information.
The following information must appear on the first transmitted page, or in the top or bottom margin of
each transmitted page:

e Identity of the business or individual sending the fax
e Telephone number of the sending machine
e Date and time of the transmission

Proper configuration of the fax requires setting up the Fax Defaults and Configuring the Fax Settings.
You can configure the defaults and settings from the printer control panel or from CentreWare Internet
Services.

Configuring Fax Settings from CentreWare Internet Services

If your printer is connected to your computer through a wired or wireless network connection, use
CentreWare Internet Services to configure the fax settings.

To use CentreWare Internet Services to configure fax settings:

1. At your computer, open a Web browser, in the address field, type the IP address of the printer, then
press Enter or Return.

Note: If you do not know the IP address of your printer, see Finding the IP Address of Your Printer on
page 27.

2. InCentreWare Internet Services, click Properties.
3. Inthe Properties pane, under Fax, click Fax Settings.
Note: For details, see the Help in CentreWare Internet Services.
4. Inthe Fax Line Settings, enter the Fax Number and Company Name, then select the other fax line
settings from each of the lists.
5. Inthe Incoming Defaults section:
a. Select the settings for the Receive Mode, Ring Tone Volume, and Discard Size from the lists.
b. Set the Auto Answer times, in seconds, for auto answer in each of the modes.
c. Enter a Remote Receive Tone value as needed. The range is 00-99.
6. Inthe Forward Settings section, next to Forward Settings, select an option:
—  Off: Disables fax forwarding.
—  Forward: Directs all incoming faxes to the forwarding number.
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—  Print and Forward: Prints incoming faxes and forwards them to the forwarding number.

—  Print and Email: Prints incoming faxes and forwards it to an email address.

Note: For the Print and Email function to operate, configure the Email Settings with a valid SMTP
server.

—  Forward to Server: Forwards incoming faxes to a server.

—  Print and Forward to Server: Prints incoming faxes and forwards them to a server.

7. Toenter a forwarding fax number, under Forward to Fax, enter a number in the Forwarding number
field.

8. To enter up to five email addresses, under Forward to Email, enter a valid email address in each of
the Forwarding Email Address fields.

9. To enter server information, under Forward to Server:
—  Next to Server Type, select the server type from the list.

—  Next to Host Address (IP Address or DNS Name), enter a valid IP address or DNS name for the
server.

—  Next to Port Number, enter a valid port number for the server type selected.

— Next to Login Name, enter the user name for logging in to the server.

— Next to Login Password and Re-enter Password, enter the password for logging in to the server.
—  Next to Name of Shared Directory, enter the name of the directory for storing faxes.

—  Next to Subdirectory Path, enter a name for a path for storing files within the shared directory
as needed.

10. Inthe Transmission Defaults, select the modes for Prefix Dial and Fax Cover Page, then enter the
Prefix Dial Number and redial information.

11. Inthe Fax Reports section, from each list, select the condition when the printer prints a fax report.
12. Click Save Changes.

Setting Fax Defaults from the Control Panel

At the printer control panel, press the Machine Status button.

Touch Tools, then touch Service Defaults.

Touch Fax Defaults.

Touch Resolution, select the default resolution for fax transmissions, then touch OK.
Touch Lighten/Darken, use the scale to make the fax lighter or darker, then touch OK.
To select a delayed transmission time, touch Delayed Send.

Touch the hour field, then use the keypad to enter the hour.

Touch the minute field, then use the keypad to enter the minutes.

Touch AM or PM.

To save the setting, touch OK.

To return to the Services Home menu, press the Services Home button.
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Note: If your printer is connected to your computer through a wired or wireless network connection,
use CentreWare Internet Services to configure the fax settings.
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Configuring Fax Settings at the Control Panel (Bridgetown)

Note: If your printer is connected to your computer through a wired or wireless network connection,
use CentreWare Internet Services to configure the fax settings.

There are four areas to configure in Fax Settings:
e FaxLine Settings

e Incoming Defaults

e  Transmission Defaults

e Fax Reports

For proper fax operation, before you use the fax, configure all of the settings. You can change the
settings using the control panel or CentreWare Internet Services.

Configuring Fax Line Settings from the Control Panel

At the printer control panel, press the Machine Status button.

Touch Tools > Admin Settings.

Touch Fax Settings.

Touch Fax Line Settings.

Touch Fax Number, enter the fax line number, then touch OK.

Touch Country, use the arrow keys to scroll through the lists, select your country, then touch OK.
At the Restart is Required message, to save the settings and restart the printer, click Yes, Save.

Nowubrwh =

Note: If this time is the first for fax setup, restart the printer to have the remaining menu selections
appear.
8. At the printer control panel, press the Machine Status button.
9. Touch Tools > Admin Settings.
10. Touch Company Name, enter the company name on the touch pad, then touch OK.
11. Touch Line Type, select PSTN or PBX, then touch OK. At the Restart System prompt, touch Close.
12. To select the next screen, touch the Up and Down arrows on the display.

13. Touch Line Monitor, touch to select the level, then touch OK. At the Restart System prompt, touch
Close.

14. Touch DRPD Patterns, touch to select a pattern, then touch OK. At the Restart System prompt,
touch Close.

15. Touch Extel Hook Threshold, touch to select the level, then touch OK. At the Restart System
prompt, touch Close.

16. Touch the Back arrow to return to the Fax Settings menu or press the Services Home button to
return to Service Home.
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Configuring Fax Incoming Defaults from the Control Panel
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10.

11.

12.

At the printer control panel, press the Machine Status button.
Touch Tools > Admin Settings.

Touch Fax Settings.

Touch Incoming Defaults.

Use the Up and Down arrows to navigate between the lists.
Touch Receive Mode, touch the mode to select it, then touch OK.

Touch Ring Tone Volume, select the volume, then touch OK. At the Restart System prompt, touch
Close.

Touch Auto Answer Setup.
a. Select the appropriate setup for your fax set:
e  Auto Answer for a fax line that is hooked up without a telephone or answering machine.
e  Auto Answer TEL/FAX for a fax line that is hooked up with a telephone.
e  Auto Answer ANS/FAX for a fax line that is hooked up with an answering machine.
b. Next to your selection, use the keypad to enter the delay before the printer answers.
c. Toreturn to incoming defaults, touch the Back arrow.
To reject faxes sent from unwanted sources:
a. Touch Junk Filter, then touch On or Off.
b. Touch OK.
c.  Atthe Restart System prompt, touch Close.
d. Toreturn to incoming defaults, touch the Back arrow.
To configure Secure Receive:

Note: To use Secure Receive, set up Panel Lock first.

a. Touch Secure Receive.

b. Touch Secure Receive Set, select Enable, then enter a four-digit PIN.
c.  Touch the Back arrow to return to Incoming Defaults.

To configure how faxes are forwarded:

a. Touch Forward Settings.

b. To forward the fax without printing, touch Forward, enter the forwarding number, then touch
OK.

c. To print the fax then forward it to another number, touch Print and Forward, enter the
forwarding number, then touch OK.

d. Atthe Restart System prompt, touch Close.

To have faxes printed on both sides of the sheets:

a. Touch 2-Sided Printing, select On, then touch OK.
b. At the Restart System prompt, touch Close.
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13. Toreceive a fax while using the external telephone after hearing a fax tone:

a. Touch Remote Receive, then touch On.
b. Enter a two-digit tone code, then touch OK.
c. Atthe Restart System prompt, touch Close.

14. Toinstruct the printer what to do when it receives a document longer than the paper loaded in your

printer:
a. Touch Discard Size.
b. To have the printer print oversized faxes on two sheets of paper, select Off.

¢. To have the printer reduce the size of the incoming fax so that it fits the selected paper, select
Auto Reduction.

d. To have the printer discard the data or image that falls outside the margins of the selected
paper, select On.

Touch OK.
f. At the Restart System prompt, touch Close.

g. Touch the Back arrow to return to the previous menu, or press the Services Home button to
return to Service Home.

Configuring Fax Transmission Defaults from the Control Panel

1.
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At the printer control panel, press the Machine Status button.

Touch Tools > Admin Settings.

Touch Fax Settings.

Touch Transmission Defaults.

To configure the printer to auto redial a busy number or a line that does not answer:
a. Touch Auto Redial Setup.

b. To change the number of redial attempts, touch Number of Redial, enter a number from 0-9,
then touch OK.

c. Touch OK.
d. At the Restart System prompt, touch Close.
To change the interval between the redial attempts:
a. Touch Redial Interval, then enter a number from 1-15 for the delay in minutes.
b. Touch OK.
c. Atthe Restart System prompt, touch Close.
To change the interval between resend attempts:
a. Touch Interval Timer, then enter a number from 3-255 for the delay in seconds.
b. Touch OK.
c.  Atthe Restart System prompt, touch Close.
d. Touch the Back arrow to return to Transmission Defaults.
To select the dialing type for your outgoing faxes:
a. Touch Dial Type.
b. Select an option:
e  PB uses push-button tone dialing.
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e DP (10 PPS) sets 10 pulse per second dialing pulses as the dial type.
e DP (20 PPS) sets 20 pulse per second dialing pulses as the dial type.

c¢. Touch OK.

d. At the Restart System prompt, touch Close.

To enter a prefix dial number:

a. Touch Prefix Dial, then select On.

b. Enter the prefix number, then touch OK.

c. Atthe Restart System prompt, touch Close.

To have the printer generate a cover page for each fax transmission, touch Fax Cover Page, touch
On, then touch OK.

To enable or disable the Error Correction Mode:

a. Touch ECM, then touch On or Off.

b. Touch OK.

c.  Atthe Restart System prompt, touch Close.

To select the modem speed, touch Modem Speed, select the transmission speed, then touch OK.
When sending a manual fax, to have the number of the recipient appear on the Sending Fax screen:
a. Touch Display Manual Fax Recipients, then touch On.

b. Touch OK.

Touch the Back arrow to return to the previous menu, or press the Services Home button to return
to Service Home.

Configuring Fax Reports from the Control Panel

1.
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At the printer control panel, press the Machine Status button.

Touch Tools > Admin Settings.

Touch Fax Settings.

Touch Fax Reports.

To print a fax activity report after every 50 fax communications, touch Fax Activity, touch Auto
Print, then touch OK.

To print a report of the transmission results after sending a fax, touch Fax Transmit, select an
option, then touch OK.

To print a report of the transmission results after sending a fax to multiple destinations, touch Fax
Broadcast, select an option, then touch OK.

To print a fax protocol report to help troubleshoot fax problems, touch Fax Protocol, select an
option, then touch OK.

Touch the Back arrow to return to the previous menu, or press the Services Home button to return
to Service Home.
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Configuring Security Settings Using
CentreWare Internet Services

This section includes:

®  OPENING Tthe SECUTLY IMENU ...ttt eesstsse s essssss s sss s s s s s ssssase s sassssssssesasssnsas 68
o  Configuring Administrative SECUTILY SEHINGS ..ot tsssiss s s sssssssssssessssssssssassssssennes 68
®  CoONFIGUINNG IPSEC SETLINGS ..ottt ssss s s s s s e s s s s s st s s s b s s b st sass b senes 69
o Configuring the HOST ACCESS LiSt.......orieerrirrinrieeeeeisnseesssessissssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssnses 69
®  CONTIGUIING SSL SEETLINGS ...vtireeiererieetssies sttt sses b s sss st ssss s ssss s s sass b s s b s s s s s b s s s b sess b s s ssanees 71
®  MONAGING COITITICALES.....ovurirreriereere ettt sse s s s et b s s b s s b s s b s b st ses b s s b s s sass s sassbensen 72

Use security settings to configure administrative settings, authentication, user access and privileges, and
service access.

Note: For details, see the Help in CentreWare Internet Services.

Opening the Security Menu

1. At your computer, open a Web browser, in the address field, type the IP address of the printer, then
press Enter or Return.

2. In CentreWare Internet Services, click Properties.

3. Inthe Properties pane, to expand the menu, click the plus (+) symbol next to the Security folder.

Configuring Administrative Security Settings

1. At your computer, open a Web browser, in the address field, type the IP address of the printer, then
press Enter or Return.

In CentreWare Internet Services, click Properties.

In the Properties pane, to expand the menu, click the plus (+) symbol next to the Security folder.
Click Administrator Security Settings.

To turn on administrator privileges, select Enable Administrator Mode.

Enter the user name and password, then reenter the password.

To enter the default user name and password, leave the fields blank, then click OK.

©® NV EWN

For Access denial by the authentication failure of the Administrator, enter the number of login
attempts allowed before the user is locked out.

9. Click Save Changes.
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Configuring IPsec Settings

IPsec is a protocol suite that uses authentication or encryption of each IP packet in a datastream to
secure Internet Protocol (IP) communications. IPsec also includes protocols for cryptographic key
establishment and can be implemented as part of the overall security policy for your company.

To configure IPsec Help:

1. At your computer, open a Web browser, in the address field, type the IP address of the printer, then
press Enter or Return.

In CentreWare Internet Services, click Properties.

In the Properties pane, to expand the menu, click the plus (+) symbol next to the Security folder.
Click IPsec.

To use the IPsec protocol, next to Protocol, select Enabled.

Next to Shared Key, enter the shared key value, up to 255 characters long.

Next to Verify Shared Key, re-enter the shared key value.

To specify the lifetime of the secure association, next to IKE SA Lifetime, enter a number. The range
is 5-28800 minutes.

9. Toset the maximum time that a secure association is linked without activity, next to IPsec SA
Lifetime, enter a number. The range is 5-2880 minutes.
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10. To set the level of cryptographic strength, next to DH Group, select G1 for low, and G2 for strong.
11. To turn on Perfect Forward Security, next to PFS, select Enabled.
12. Inthe Specify Destination IPv4 Address, enter the IP address and port number as X.X. X.X/P.

X must be a number from 0 through 255.

13. In the Specify Destination IPv6 Address, enter the IP address and port exactly as it appears for the
destination server.

14. To specify how the printer treats data from non-IPsec devices, next to Communicate with Non-IPsec
device, select an option:

—  Bypass directs the printer to bypass the IPsec security protocol and use the data.
—  Discard directs the printer to discard the data without using it.
15. Click Save Changes.

Configuring the Host Access List

The host access list controls access to the printer over LPR or Port 9100. You can enter up to five IP
address/mask combinations, and then select to reject, accept, or turn off the filtering for each IP address.
You can enter a specific IP address and address mask, or you can enter a range of IP addresses and
address masks. If no IP address and address mask is entered in the host access list, there are no
limitations on printer access.

You can allow printing from one specific IP address only. The access list would look like the following
table:

Access List IP Address Address Mask Operation

1 192.168.200.10 255.255.255.255 Accept
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You can reject one specific IP address, but allow printing from any other address. The access list would
look like the following table:

Access List IP Address Address Mask Operation
192.168.200.10 255.255.255.255 Reject
2 0.0.0.0 0.0.0.0 Accept

The first row of the access list is the highest priority. If configuring a list with multiple rows, enter the
smallest range first. Make the first row the most specific, and the last row the most general.

For example, you can set up the host access list to do the following:

e  Accept printing from a specific network.

e Reject printing from a particular network mask within that network.

e Accept printing from one particular IP address within that network mask.

In this example, the access list would look like the following table:

Access List IP Address Address Mask Operation
192.168.200.10 255.255.255.255 Accept

2 192.168.200.0 255.255.255.0 Reject

3 192.168.0.0 255.255.0.0 Accept

To configure the Host Access List:

1. At your computer, open a Web browser, in the address field, type the IP address of the printer, then
press Enter or Return.

In CentreWare Internet Services, click Properties.
In the Properties pane, to expand the menu, click the plus (+) symbol next to the Security folder.
Click Host Access List.

In the IP Address field, enter the IP address of the host as X.X. X.X, where X is a number from 0
through 255. For example, 192.168.200.10.

6. Inthe Address Mask field, enter the network mask for the host as X.X. X.X, where X is a number from
0 through 255. For example, 255.255.255.255.

7. Under Operation, for the action the host takes with the IP address:

— Off indicates that this row of the access list is inactive. This setting lets you enter a specific IP
address or range of addresses before you plan to enforce the Accept or Reject operation.

—  Accept allows the specified IP address or range of addresses access to the printer.

s whN

— Reject denies the specified IP address or range of addresses access to the printer.
8. Click Save Changes.
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Configuring SSL Settings

1.
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At your computer, open a Web browser, in the address field, type the IP address of the printer, then
press Enter or Return.

In CentreWare Internet Services, click Properties.

In the Properties pane, to expand the menu, click the plus (+) symbol next to the Security folder.
Click SSL/TLS Server Communication.

For Enable SSL, select Enabled.

To configure the printer to create a digitally signed certificate, click Create New Certificate.

To select the DKIM signature type, for Public Key Method, select RSA/SHA-256 or RSA/SHA-1.
To select the size of the key, for Public Key Size, select the number of bits.

To set the number of days that the certificate is effective, for Validity, enter a number.

Adjust the parameters of the new digital certificate as needed, then click Generate Certificate.
For the new settings to take effect, restart your printer.

Note: After you generate a signed certificate, Certificate Management appears in the Security
menu.
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Managing Certificates

This section includes:
®  ADOUL SECUTILY COMITICALES ...ttt ssss bbb sss st s s s s s st e s s s b s s bas s e sasssnses 72
o Overview of Setting Up Digital COrtifiCOes .......comiminrirnrirresrienesssisssssssssssssesssssssssssssssssssssssssssssssssesens 72

About Security Certificates

A digital certificate is a file that contains data used to verify the identity of the client or server in a
network transaction. A certificate also contains a public key used to create and verify digital signatures.
One device proves its identity to another by presenting a certificate trusted by the other device. Or, the
device can present a certificate signed by a trusted third party and a digital signature proving its
ownership of the certificate.

A digital certificate includes the following data:

e Information about the owner of the certificate

e The certificate serial number and expiration date

e A publickey

e A purpose defining how the certificate and public key can be used

This printer supports two types of certificates.

e Device Certificate: This certificate contains a private key and a stated purpose that allows the
printer to use it to prove identity.

e Trusted Certificate: A self-signed certificate is a certificate from a device that verifies its identity to
any devices that connect to it.

Note: This printer does not support Certificate Authority (CA) certificates.

To ensure that the printer can communicate with other devices over a secure trusted connection, both
devices must have specific certificates installed.

Overview of Setting Up Digital Certificates

The following steps are an overview of the procedure to set up and use digital certificates.
1. Enable HTTPS communications.
2. Import and set up digital certificates.
a. Import the digital certificates.
b. Configure the digital certificate purpose.
c. Verify the digital certificate purpose.
3. Configure security features.
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Enabling HTTPS Communication

1.
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11.
12.
13.

At your computer, open a Web browser, in the address field, type the IP address of the printer, then
press Enter or Return.

Click Properties.

Select Security > SSL/TSL Communication.

To configure the printer to create a digitally signed certificate, click Create New Certificate.
To select the DKIM signature type, for Public Key Method, select RSA/SHA-256 or RSA/SHA-1.
To select the size of the key, for Public Key Size, select the number of bits.

For Issuer, type the name of the organization that issues the certificate.

To set the number of days that the certificate is effective, for Validity, enter a number.

Adjust the parameters of the new digital certificate as needed, then click Generate Certificate.
For the new settings to take effect, restart your printer.

Note: After you generate a signed certificate, Certificate Management appears in the Security
menu.

In the address bar, type the IP address of the printer, then press Enter or Return.

To display the SSL page, select Properties > Security > SSL/TSL Communication.

Ensure that Enabled SSL is selected.

Viewing the Digital Certificate Purpose

1.

At your computer, open a Web browser, in the address field, type the IP address of the printer, then
press Enter or Return.

In CentreWare Internet Services, click Properties.

In the Properties pane, to expand the menu, click the plus (+) symbol next to the Security folder.
Click Properties.

In the navigation panel, scroll to Security, then select Certificate Management.

Deleting a Digital Certificate

1.

At your computer, open a Web browser, in the address field, type the IP address of the printer, then
press Enter or Return.

Click Properties.

In the navigation panel, click Security > SSL/TLS Server Communication, then click Delete All
Certificates.

To confirm, click Delete.
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Configuring Secure Settings Using the Control
Panel

This section includes:

o Accessing the SecUre SEttiNGS MENU ...ttt ss st ssssssssssssasesssas 74
®  SETEING PANEL LOCK....u ittt sess st st s s ssss s s s s s ssss st e bbb e b s s e s s ssass s s s e sbsnssnss 74
®  SETLING SEIVICE LOCKS ...ttt st sss st ssss s ssss bt esssass b s s bbb et s s bbb s st s e sbsnssnes 74
o CoNfIGUIING SECUIE SEELINGS. ...t ssssssss s st ssss st st sss s s s s s st ssssssssssnssssssns 75

Use this menu for controlling access to printer features.

Accessing the Secure Settings Menu

1. Atthe printer control panel, press the Machine Status button.
2. Touch Tools > Admin Settings.
3.  Use the Up or Down arrows to navigate, then touch Secure Settings.

Setting Panel Lock

At the Secure Settings screen, touch Panel Lock > Enable > OK.
At the prompt, enter a four-digit passcode, then touch OK.
At the prompt, re-enter the passcode.

swnN =

Touch the Back arrow to return to the previous menu, or press the Services Home button to return
to Service Home.

Setting Service Locks

A list of installed services appears in this menu and lets you configure the way they appear on the
control panel for non-authorized users. Each service can be set from a selection of access levels.

e Enabled allows the non-authorized users access to the service.
e  Passcode Locked allows authorized users access to the service after entering a passcode.

e  Color Passcode Locked allows authorized users access to a color service, such as copying, after
entering a passcode.

e Disabled blocks access to the service for non-authorized users.

Note: Panel Lock must be enabled before setting the service locks.
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To set the service locks:

1.

From the Secure Settings menu, use the Up or Down arrows to navigate to the menu with their
service listed.

Touch a service name.
Touch an access option, then touch OK.

Note: After setting a service lock for fax access, at the Restart prompt, touch Close.

Configuring Secure Settings

1.

To allow users to edit the From field in emails sent from the printer, touch Edit Email From Field >
Enable > OK.

To allow users to select recipients only from the phonebook or address book, touch Confirm
Recipients > Confirm Recipient > OK.

To restrict emails to selected domains only, touch Domain Filtering > Allow Domains> OK.
To enable downloading firmware upgrades, touch Software Download > Enable > OK.

To set the IP address or host name to appear on the control panel screen, or to hide the network
information, touch Display Network Information. Touch an option, then touch OK.

To limit the number of attempts allowed when logging in as an administrator, touch Login
Attempts > On. Enter a number from 1 through 10, then touch OK.

Touch the Back arrow to return to the previous menu, or press the Services Home button to return
to Service Home.
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Setting Up Scanning

This section includes:

®  SCANNING SELUP OVEIVIEW ...t eesesssessssssessssssssssssssssssssssssssssssssssssssssssssssssessssssesssssssssssssssssssssses 76
e Setting Up Scanning to a Shared Folder on YOUr COMPULET........evrveeisensiesesssesssssessssssessssssssssensssssenees 77
o Setting Up SCANNING TO AN FTP SEIVET ...ttt ssssssssssssssssssssssssssssssssssssssesssssssssssssassans 78
o  Setting Up Scanning t0 an EMQAIL AQAIESS ...t ssetsssssssssssssssssssssssssssssssssssssssssssssssess 79
o Setting Up SCANNING WIth USB ...ttt assssss s s sssssssssssstsssssssssssssssssssssasssssssssssnses 80
See also:

Scanning on page 93

Scanning Setup Overview

If the printer is connected to a network, it is enabled for scanning. Before you can scan, you must do the
following:

If you are scanning to a shared folder on your computer, share the folder, set the correct
permissions, and add the folder as an Address Book entry in CentreWare Internet Services.

If you are scanning to an FTP server, add the FTP server and set the correct folder permissions as an
Address Book entry in CentreWare Internet Services.

If you are scanning to an email address, configure the email server in CentreWare Internet Services.

If the printer is connected using a USB cable, you cannot scan to an email address or a network location.
You can scan to a folder on your computer, or scan into an application after installing the scan drivers
and the Express Scan Manager utility.

For details, see Installing the Software on page 41.
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Setting Up Scanning to a Shared Folder on Your Computer

This section includes:

o Sharing a Folder 0N a WIiNAOWS COMPULET........ocurriererinsirssensissssssssessssssissssssssssssssssssssssssssssssssssssssssssssassssses 77
e  Sharing a Folder Using Macintosh OS X Version 10.5 and LAter ... 77
e Adding a Folder as an Address Book Entry Using CentreWare Internet Services.........cccoeevvrrererrennnee. 78

Before you can scan to a shared folder, you must share the folder, then add the folder as an Address
Book entry in CentreWare Internet Services.

For details, see CentreWare Internet Services on page 27.

Sharing a Folder on a Windows Computer

Open Windows Explorer.

Right-click the folder you want to share, then select Properties.

Click the Sharing tab, then click Advanced Sharing.

Select Share this folder.

Click Permissions.

Select the Everyone group, and verify that all permissions are enabled.
Click OK.

Note: Remember the Share name for later use.

Click OK again.
9. Click Close.

Nowu b wh =

®

Sharing a Folder Using Macintosh OS X Version 10.5 and Later

From the Apple menu, select System Preferences.

From the View menu, select Sharing.

From the Services list, select File Sharing.

Click the plus icon (+) below the Shared Folders field. A folder list appears.
Select the folder you want to share on the network, then click Add.

From the Users list, click Everyone.

No v s WwN-S

From the list to the right of the Users window, use the arrow buttons to set user privileges to Read &
Write.

Click the Options button.
9. To share this folder with Windows computers, select Share files and folders using SMB.

®

10. Select the On check box to the left of File Sharing in the Service pane.
The folder and its contents are shared with network users.
11. Close the System Preferences window.

Note: When you open a shared folder, a Shared Folder banner appears in the Finder for the folder
and its subfolders.
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Adding a Folder as an Address Book Entry Using CentreWare Internet Services

1.

5.

At your computer, open a Web browser, in the address field, type the IP address of the printer, then
press Enter or Return.

Note: If you do not know the IP address of your printer, see Finding the IP Address of Your Printer
on page 27.

Click Address Book.

Under Network Scan (Comp./Serv.), click Computer/Server Address Book.

Click Add next to any empty field, and enter the following information:

—  Name: Enter the name that you want to appear in the Address Book.

—  Server Type: Select Computer (SMB).

—  Host Address: Enter the IP address of your computer.

—  Port Number: Enter the default port number for SMB, 139, or select a number from the range
provided.

— Login Name: Enter your computer user name.
—  Login Password: Enter your computer login password.
—  Re-enter Password: Enter your login password again.

— Name of Shared Directory: Enter a name for the directory or folder. For example, if you want
the scanned files to go in a folder named scans type scans.

—  Subdirectory Path: Enter the path of the folder on the FTP server. For example, if you want the
scanned files to go in a folder named colorscans inside the scans folder, type /colorscans.

Click Save Changes.

Setting Up Scanning to an FTP Server

Before you set up scanning to an FTP Server, the server must have the proper software installed and be
configured with shared folders for each user.

1.

78

At your computer, open a Web browser, in the address field, type the IP address of the printer, then
press Enter or Return.

Note: If you do not know the IP address of your printer, see Finding the IP Address of Your Printer
on page 27.

In CentreWare Internet Services, click Address Book.

Under Network Scan (Comp./Serv.), click Computer/Server Address Book.

Click Add next to any blank field, then enter the following information:

—  Name: Enter the name that you want to appear in the Address Book.

—  Network Type: Select Server (FTP).

—  Host Address: Enter the IP address or DNS name of the FTP server.

—  Port Number: Enter the default port number for FTP, 21, or select a number from the range
provided.

— Login Name: Enter a valid login name for your FTP server.
—  Password: Enter a valid password for your FTP server.
—  Re-enter Password: Enter the password again.
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—  Name of Shared Directory: Enter a name for the directory or folder. For example, if you want
the scanned files to go in a folder named scans, type scans.

—  Subdirectory Path: Enter the path of the folder on the FTP server. For example, if you want the
scanned files to go in a folder named colorscans inside the scans folder, type /colorscans.

Click Save Changes. A new address book entry is created.

Now you can scan to the FTP server.

Setting Up Scanning to an Email Address

Before you can scan to an email address, you must configure the printer to communicate with your
SMTP email server.

To configure the SMTP server settings:

1.
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At your computer, open a Web browser, in the address field, type the IP address of the printer, then
press Enter or Return.

Note: If you do not know the IP address of your printer, see Finding the IP Address of Your Printer
on page 27.

Click Properties.

In the left pane, under Protocols, click Email Settings.

Type the following information:

—  Next to Enter the "From" Email Address, type an appropriately formatted email address to
appear in the From field of emails from the printer.

—  For SMTP Server (IP Address or DNS Name), type the IP address or DNS name of the SMTP
server.

If you do not know the IP Address or DNS Name of the SMTP server, click Auto Detect SMTP
Server.

—  For SMTP Port, type the default port number of 25 for SMTP, or select a number from the
range provided.

Select an Authentication Type.
Note: Ensure that the authentication type is compatible with your SMTP server.

If authentication is required, enter a valid SMTP Login Name for the SMTP Server.

If authentication is required, enter a valid password for the SMTP server.

Re-enter the password.

Scroll down, then click Save Changes.

Note: Contact your Internet service provider or system administrator to obtain your SMTP server

name or IP address. Some Internet service providers require authentication. Ensure that you confirm
the authentication type, login, and password.

Now you can scan to an email address. For details, see Setting Up Scanning to an Email Address on page

79.
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Setting Up Scanning With USB

If the printer is connected using a USB cable, you cannot scan to an email address or a network location.
You can scan to a folder on your computer, or scan into an application after installing the scan drivers
and the Express Scan Manager utility. For details, see Installing the Software on page 41.

Setting Up Scanning to a Folder on Your Computer With USB

1. Start Express Scan Manager:

—  Windows: Click Start > Programs > Xerox. Select your printer from the list. Double-click Express
Scan Manager.

—  Macintosh: Navigate to Applications > Xerox. Select your printer from the list. Double-click
Express Scan Manager.

2. Click OK to accept the default Destination Path folder, or click Browse to navigate to another folder.
3. Press OK.

Now you can scan to a folder on your computer. For details, see Scanning to a Folder on USB Connected
Computer on page 97.
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Installing the Printer as a Web Services Device

Web Services on Devices (WSD) allow a client to discover and access a remote device and its associated
services across a network. WSD supports device discovery, control, and use.

To install a WSD printer using the Add Printer Wizard:

1.

At your computer, access the Add Printer Wizard.
—  For Windows Vistaq, click Start > Control Panel > Hardware and Sound > Printers.
—  For Windows Server 2003 and later, click Start > Settings > Printers.
—  For Windows 7, click Start > Devices and Printers.
For Windows 8, click Control Panel > Devices and Printers.
To launch the Add Printer Wizard, click Add a Printer.
In the list of available devices, select the one you want to use, then click Next.
If the printer that you want does not appear in the list, click The printer that I want is not listed.
a. Select Add a printer using a TCP/IP address or hostname, then click Next.
b. Forthe Device type field, select Web Services Device.
c. Enterthe printer IP address in the Hostname or IP address field, then click Next.
Complete the steps in the wizard, then click Finish.
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Paper and Media

This chapter includes:

Supported Paper
Loading Paper

Printing on Special Paper
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Supported Paper

This section includes:

©  OFAEIING PAPET ..ottt sttt ssss s ss st s s s s s s s bR s bbb s s s s e sasessnsas 84
o General Paper LOAdING GUIAEIINES ........oivrverrieeeeresississiesiessssiss s sasssssssssssesssssssssssssssssssssssssssssssssssssssssassassssnses 84
o Paper That Can DAMOQGE YOUT PrHNETEN ... sssisssesssss s sssesssssssssssssssssssssssssssssssssssssssssssssssssssssnses 84
®  PAPEr STOrAGE GUIAELINES. ...ttt sss st s s sse st s s s sssassasassssnsasess 85
o Supported Paper TYPES ANA WERIGNTS ...t ssssssssssssssssssssssssssssssssssssssssssassasssanses 85
o SUPPOrted STANAAIA PAPET SIZES ...t sssess st ssss s sssssassssssssssssssssssssssssssssssssssssssssssasssssanses 86
®  SUPPOTrted CUSTOM PAPET SIZES ....ceueerieeeeiereiseseiseeseisseissssssesssssesssssssssssssssssssssssssssssssssssssssssesssssssssssassssssssssssssssses 86

Your printer is designed to use various paper and other media types. To ensure the best print quality and
to avoid jams, follow the guidelines in this section.

For best results, use Xerox paper and media recommended for your printer.

Ordering Paper

To order paper or other media, contact your local reseller or visit www.xerox.com/office/WC6027supplies.

General Paper Loading Guidelines

e Do not overfill the paper trays. Do not load paper above the maximum fill line in the tray.
e  Adjust the paper guides to fit the paper size.

e  Fan paper before loading it in the paper tray.

e If excessive jams occur, use paper or other approved media from a new package.

e Do not print on label media once a label has been removed from a sheet.

e Use only paper envelopes. Print envelopes 1-sided only.

Paper That Can Damage Your Printer

Some paper and other media types can cause poor output quality, increased paper jams, or damage
your printer. Do not use the following:

e  Rough or porous paper

e Inkjet paper

e Non-laser glossy or coated paper

e Paper that has been photocopied

e  Paper that has been folded or wrinkled
e  Paper with cutouts or perforations

e Stapled paper
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Paper and Media

e Envelopes with windows, metal clasps, side seams, or adhesives with release strips
e Padded envelopes
e Plastic media

A\ CAUTION: The Xerox Warranty, Service Agreement, or Xerox Total Satisfaction Guarantee does not
cover damage caused by using unsupported paper or specialty media. The Xerox Total Satisfaction
Guarantee is available in the United States and Canada. Coverage could vary outside these areas.
Please contact your local representative for details.

Paper Storage Guidelines

Storing your paper and other media properly contributes to optimum print quality.

e  Store paper in dark, cool, relatively dry locations. Most paper is susceptible to damage from
ultraviolet and visible light. Ultraviolet light, from the sun and fluorescent bulbs, is particularly
damaging to paper.

e  Reduce the exposure of paper to strong lights for long periods of time.

e  Maintain constant temperatures and relative humidity.

e Avoid storing paper in attics, kitchens, garages, or basements. These spaces are more likely to collect
moisture.

e  Store paper flat, either on pallets, cartons, shelves, or in cabinets.
e Avoid food or drinks in the area where paper is stored or handled.

e Do not open sealed packages of paper until you are ready to load them into the printer. Leave
stored paper in the original packaging. The paper wrapper protects the paper from moisture loss or
gain.

e Some special media is packaged inside resealable plastic bags. Store the media inside the bag until
you are ready to use it. Keep unused media in the bag and reseal it for protection.

Supported Paper Types and Weights

Paper Type Weight

Plain Heavyweight 60-90 g/m?

Plain Reloaded Lightweight 60-80 g/m?

Letterhead Note: The default setting is Heavyweight. For
Hole Punched details on how to change the paper type
Colored setting, see Adjusting Paper Type on page 159.
Recycled 60-105 g/m?

Bond, Heavy Plain 91-105 g/m?

Lightweight Cardstock 106-163 g/m?

Lightweight Cardstock Reloaded
Lightweight Glossy Cardstock
Lightweight Glossy Cardstock Reloaded

Labels

Envelopes
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Supported Standard Paper Sizes

European Standard Sizes North American Standard Sizes

A4 (210 x 297 mm, 8.3 x 11.7 in.) Legal (216 x 356 mm, 8.5 x 14in.)

B5(176 x 250 mm, 6.9 x 9.8 in.) Folio (216 x 330 mm, 8.5x13in.)

A5 (148 x 210 mm, 5.8 x 8.3 in.) Letter (216 x 279 mm, 85 x 11in.)
Executive (184 x 267 mm, 7.25 x 10.5in.)

C5 envelope (162 x 229 mm, Monarch envelope (98 x 190 mm,

6.4 x 9 in) 39 x 7.5 in)

DL envelope (110 x 220 mm, No. 10 envelope (241 x 105 mm,

433 x 8.66 in.) 41 x 9.5 in)

Supported Custom Paper Sizes

You can use custom-sized paper within the following dimensions in your printer:
e  Width: 76.2-215.9 mm (3-8.5in.)
e Length: 127-355.6 mm (5-14in.)
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Loading Paper

This section includes:
e Loading Paper
e  Configuring the Paper Tray for Legal and A4

Loading Paper

1.  Remove the tray from the printer.

To remove the tray from the printer, pull out the tray until it stops, lift the front of the tray
slightly, then pull it out.

2. Atthe back of the paper tray, press the paper lift tray down until it locks.
3. Adjust the paper length and width guides as illustrated.

4.  Flex the sheets back and forth and fan them, then align the edges of the stack on a level surface.

This procedure separates any sheets that are stuck together and reduces the possibility of jams.
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5. Load paper into the tray with the print side face up, then adjust the length and width guides to fit
the paper.
—  Load hole punched paper with the holes to the left.
—  To print letterhead, load paper face up with the top of the paper toward the back of the tray.

Note: Do not load paper above the maximum fill line. Overfilling the tray can cause the printer to
jam.

6. Slide the tray back into the printer.

7. Push the tray in all the way.

Notes:

e If the tray does not go in all the way, ensure that the paper lift plate at the back of the tray is
locked down.

e If the tray is extended for legal size paper, the tray protrudes when it is inserted into the
printer.

Configuring the Paper Tray for Legal and A4

You can adjust the length of the paper tray to accommodate A4/Letter, and Legal (8.5 x 14") paper sizes.
In the Legal length setting, the tray protrudes from the front of the printer.
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Changing the Length of the Paper Tray to Match the Paper Length

1.
2.

Remove all paper from the tray.

To remove the tray from the printer, pull out the tray until it stops, lift the front of the tray slightly,
then pull it out.

To extend the tray, with one hand, hold the back of the tray. With the other hand, at the front of
the tray, press the release latch and pull the ends outward until they latch.

To compress the tray for shorter paper, with one hand, hold the back of the tray. With the other
hand, at the front of the tray, press the release latch, then push the ends inward until they latch.

To protect the paper, place the paper cover over the extended section of the paper tray.
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Printing on Special Paper

This section includes:

O ENVELOPES .ottt s AR Rt 90
0 LODIS et R Rt 91
®  Printing 0N GLOSSY COFASTOCK ..vurvrrreerierierrisiensiessessiesesssses s sessssssssssss s ssssssssssssssssssssssssssssssssssssssssssssssnssssssssssssssses 92

To order paper or other media, contact your local reseller or visit www.xerox.com/office/WC6027supplies.

Envelopes

You can print envelopes using the main tray.

Loading Envelopes in the Paper Tray

1. To load envelopes in the paper tray:
2. Remove the tray from the printer.

— Toremove the tray from the printer, pull out the tray until it stops, lift the front of the tray
slightly, then pull it out.
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Paper and Media

3. Slide open the paper guides.
4. Do one of the following:

— Insert No. 10, DL, or Monarch envelopes with the print side up, flaps closed and facing down,
and the flap side to the right.

Note: To prevent wrinkling on No. 10, DL, C5, or Monarch envelopes, load them print side up, flaps
open and facing away from the printer.

Note: When you load envelopes long-edge feed, ensure that you specify landscape orientation in
the print driver.
— Insert C5 envelopes with the print side up, flaps open and facing away from the printer.

5. Adjust the paper guides so they rest lightly against the edges of the envelopes.

Labels

Ensure that label stock is placed face-up in the paper tray.

Guidelines for Printing Labels

e Use labels designed for laser printing.

e Do not use vinyl labels.

e Do not feed a sheet of labels through the printer more than once.

e Do not use dry gum labels.

e  Print only on one side of the sheet of labels. Use full sheet labels only.

e  Store unused labels flat in their original packaging. Leave the sheets of labels inside the original
packaging until ready to use. Return any unused sheets of labels to the original packaging and
reseal it.
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Do not store labels in extremely dry or humid conditions or extremely hot or cold conditions. Storing
them in extreme conditions can cause print-quality problems or cause them to jam in the printer.

Rotate stock frequently. Long periods of storage in extreme conditions can cause labels to curl and
jam in the printer.

In the print driver software, select Label as the paper type.
Before loading labels, remove all other paper from the tray.

/1 CAUTION: Do not use any sheet where labels are missing, curled, or pulled away from the backing

sheet. It could damage the printer.

Printing on Glossy Cardstock

You can print on Lightweight Glossy Cardstock that is 163 g/m? or less.

Do not open sealed packages of glossy cardstock until you are ready to load them into the printer.

Leave glossy cardstock in the original wrapper, and leave the packages in the shipping carton until
ready to use.

Remove all other paper from the tray before loading glossy cardstock.

Load only the amount of glossy cardstock you are planning to use. Do not leave glossy cardstock in
the tray when you are finished printing. Replace unused cardstock in the original wrapper and seal.

Rotate stock frequently. Long periods of storage in extreme conditions can cause glossy cardstock to
curl and jam in the printer.

In the print driver software, select the desired glossy cardstock type or select the tray loaded with
the desired paper.

To optimize printing on glossy cardstock, do one or more of the following:
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Adjust the paper type setting. For details, see Adjusting Paper Type on page 159.
Adjust the bias transfer roller. For details, see Adjusting the Bias Transfer Roller on page 159.
Adjust the fuser. For details, see Adjusting the Fuser on page 160.
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This chapter includes:

e Loading Documents 94
o  SCANNING tO A USB FLASH DIFIVE......coeiiieeiecieceeeciieiiesisesissesisssesssessssessssessssesssssssssssssssessasessssessssessssssssssessasessans 96
e Scanning to a Folder on a USB Connected COMPULET ........cc.vceeeeeenneriecieceseeessesssessssessssessssessssessssessans 97
e Scanning to a Shared Folder on a Network COMPULET ..o eeessesseesssessesasesseeees 98
o Scanning tO AN EMAil AAArESS.......verereereeerinreeseesseeeesesesesssesssassssssssssssssssssssssssssssssssssssssssssnes 101
e Scanning to Web Services on Devices 102
e Scanning Images into an Application on a USB Connected Computer 103
®  AdjUSting SCANNING SEELINGS ....vvuuiereeririer et sssssssssssssssssssssssssssssssssssssssssssssssssssssssesssssssssssssssnsssnsssnnes 105
o Changing the Default SCAN SELLINGS ... sssssssssssssssssssssssssssssssssssssssssssnes 108
e  Limiting Access to Scanning 111
See also:
Installation and Setup Overview on page 32
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Loading Documents

Position the original document as shown.

Document Glass Automatic Document Feeder

Lift the automatic document feeder, then  Insert originals face up with the top of the page
place the original face down in the upper entering the feeder first. Adjust the paper guides so
left corner of the document glass. they fit against the originals.

Document Glass Guidelines

You can use the document glass to scan or copy a single page of a document at a time. The document
glass accommodates original sizes up to 216 x 297 mm (8.5 x 11.7 in.).

You can use the document glass to copy or scan the following types of originals.

Plain paper documents

Paper with paper clips or staples attached

Paper with wrinkles, curls, folds, tears, or notches

Coated or carbonless paper or items other than paper such as cloth or metal
Envelopes

Books

Automatic Document Feeder Guidelines

The automatic document feeder accommodates the following originals:
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Width: 139.7-215.9 mm (5.5-8.5 in.)

Length: 139.7-355.6 mm (5.5-14in.)

Weight: 50-125 g/m?
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Follow these guidelines when loading originals into the automatic document feeder:

Load originals face up so that the top of the document enters the feeder first.
Place only loose sheets of paper in the automatic document feeder.

Adjust the paper guides so that they fit against the originals.

Insert paper in the automatic document feeder only when ink on the paper is dry.
Do not load originals above the MAX fill line.

Xerox® WorkCentre® 6027 Multifunction Printer 95
User Guide



Scanning

Scanning to a USB Flash Drive

You can scan a document and store the scanned file on a USB Flash drive. The Scan to USB function
produces scans in .jpg, .pdf, and .tiff file formats.

Note: Before pressing the Scan button or inserting the USB Flash drive, press the Power Saver
button, then wait until the Power Saver indicator turns off.

To scan to a USB Flash drive:

1. Load the original on the document glass or in the automatic document feeder.

2. Insert your USB Flash drive into the USB port on the front of the printer. The touch screen displays
the Scan to USB Memory tab.

\

3. To save the scanned file to a specific folder on the USB Flash drive, touch Change Folder.

4. To change scan settings, touch the appropriate buttons. For details, see Adjusting Scanning Settings
on page 105.

5. To change folder and file options, touch Options.
6. To create afolder for the scanned file, touch Create Folder > On > OK.
7. Toadd a prefix or suffix to the file title, touch File Name.

—  To have the printer name the file automatically, touch Auto.

— Toadd a prefix to the file name, touch Prefix, touch Enter Text, type the prefix name, then
touch OK.

— To add a suffix to the file name, touch Suffix, touch Enter Text, type the suffix name, then
touch OK.

8. The printer scans your image to the folder you specified.

If you are scanning from the document glass, when prompted, touch Done to finish or Start to scan
another page.

WARNING: Do not remove the USB Flash drive until prompted. If you remove the Flash drive before the
transfer is complete, the file can become unusable and other files on the drive can be damaged.
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Scanning to a Folder on a USB Connected
Computer

©® No W& W

Start Express Scan Manager:

—  Windows: Click Start > Programs > Xerox Office Printing. Select your printer from the list.
Double-click Express Scan Manager.

—  Macintosh: Navigate to Applications > Xerox. Select your printer from the list. Double-click
Express Scan Manager.

To accept the default Destination Path folder, click OK to accept the default Destination Path
folder, or to navigate to another folder, click Browse.

Click OK.

Load the original on the document glass or in the duplex automatic document feeder.
On the printer control panel, touch Scan to.

Touch PC.

Change scan settings as needed.

To begin the scan, press the Start button.

An Express Scan Manager dialog box opens on your computer to indicate the progress. The printer
scans your documents to the output destination specified in Express Scan Manager.
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Scanning to a Shared Folder on a Network
Computer

This section includes:

e  Sharing a Folder on a Windows Computer
e Sharing a Folder Using Macintosh OS X Version 10.7 and LOLEr .......eeeerienrrnresieesssiesesssesesssessessennes
e Adding a Folder as an Address Book Entry Using CentreWare Internet Services.........ccoevernrrenrrnrenns
e Scanning to a Folder on a NetWOrk COMPULET.......ovrrereerreneisiseiseesetssessssesssssssssssssssssssssssssssssssssssssssans

Before using the printer as a scanner on a network, you must:

1. Create a shared folder on your computer hard drive.

2. Create an address using CentreWare Internet Services or the Address Book Editor pointing the
scanner to the computer.

Note: For more information, see Connecting the Printer on page 34.

Sharing a Folder on a Windows Computer

Open Windows Explorer.

Right-click the folder you want to share, then select Properties.

Click the Sharing tab, then click Advanced Sharing.

Select Share this folder.

Click Permissions.

Select the Everyone group, and verify that all permissions are enabled.
Click OK.

Note: Remember the Share name for later use.

Click OK again.
9. Click Close.

NowuEswN =

®
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Sharing a Folder Using Macintosh OS X Version 10.7 and Later

NV WN =

From the Apple menu, select System Preferences.

From the Internet & Wireless menu, select Sharing.

From the Service menu, select File Sharing.

Under Shared Folders, click the plus icon (+).

Browse to the folder that you want to share on the network, then click Add.

To modify access rights for your folder, select it. The groups activate.

From the Users list, click Everyone, then use the arrows to select Read & Write.

Click Options.

To share the folder with Windows computers, select Share files and folders using SMB.
To share the folder with specific users, next to the user name, select On.

. Click Done.
. Close the System Preferences window.

Note: When you open a shared folder, a Shared Folder banner appears in the Finder for the folder
and subfolders.

Adding a Folder as an Address Book Entry Using CentreWare Internet
Services

1.

At your computer, open a Web browser, in the address field, type the IP address of the printer, then
press Enter or Return.

Note: If you do not know the IP address of your printer, see Finding the IP Address of Your Printer
on page 27.

Click Address Book.

Under Network Scan (Comp./Serv.), click Computer/Server Address Book.

Click Add next to any empty field, and enter the following information:

—  Name: Enter the name that you want to appear in the Address Book.

—  Server Type: Select Computer (SMB).

—  Host Address: Enter the IP address of your computer.

—  Port Number: Enter the default port number for SMB, 139, or select a number from the range
provided.

— Login Name: Enter your computer user name.
—  Login Password: Enter your computer login password.
—  Re-enter Password: Enter your login password again.

— Name of Shared Directory: Enter a name for the directory or folder. For example, if you want
the scanned files to go in a folder named scans type scans.

—  Subdirectory Path: Enter the path of the folder on the FTP server. For example, if you want the
scanned files to go in a folder named colorscans inside the scans folder, type /colorscans.

Click Save Changes.
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Scanning to a Folder on a Network Computer

ok wh~

© N

10.
11.
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Load the original on the document glass or in the automatic document feeder.
On the printer control panel, touch Scan to.

Touch Network.

Touch the address book entry.

Touch OK.

To change scan settings, touch the appropriate buttons. For details, see Adjusting Scanning Settings
on page 105.

To change folder and file options, touch Options.

To create a folder for the scanned file, touch Create Folder > On > OK.
To add a prefix or suffix to the file title, touch File Name.

—  To have the printer name the file automatically, touch Auto.

— Toadd a prefix to the file name, touch Prefix, touch Enter Text, type the prefix name, then
touch OK.

— To add a suffix to the file name, touch Suffix, touch Enter Text, type the suffix name, then
touch OK.

To begin the scan, press Start. The printer scans your image to the folder you specified.

If you are scanning from the document glass, when prompted, touch Done to finish or Start to scan
another page.
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Scanning to an Email Address

Before scanning to an email address, you must set up the printer up with the email server information.
For details, see Setting Up Scanning to an Email Address on page 79.

To scan an image and send it to an email address:

1.
2.
3.

Load the original on the document glass or in the duplex automatic document feeder.
At the control panel, touch Printer.
Specify the method for selecting recipients:

— New Recipient allows you to enter the email address manually. Use the keypad to enter the
address.

— Address Book allows you to select an email address or a distribution list from the Address Book.
Touch OK.

To change scan settings, touch the appropriate buttons. For details, see Adjusting Scanning Settings
on page 105.

To change folder and file options, touch Options.
To add a prefix or suffix to the file title, touch File Name.
—  To have the printer name the file automatically, touch Auto.

— Toadd a prefix to the file name, touch Prefix, touch Enter Text, type the prefix name, then
touch OK.

— To add a suffix to the file name, touch Suffix, touch Enter Text, type the suffix name, then
touch OK.

To begin the scan, press Start.

If you are scanning from the document glass, when prompted, touch Done to finish or Start to scan
another page.
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Scanning to Web Services on Devices

Web Services on Devices (WSD) connect your computer to the printer. Use WSD to access scanned
images at your computer.

Note: See Installing the Printer as a Web Service on Devices on page 81.

To scan to WSD:

1. Load the original on the document glass or in the automatic document feeder.

2. On the printer control panel, touch Scan to.

3. Touch WSD.

4. To select a destination, touch the computer address.

5. To select the scan type, touch the Event field, then touch the scan type.

6. To begin the scan, press Start.

7. At the computer WSD Scan Device message, select a program to complete the scan.
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Scanning Images into an Application on a USB
Connected Computer

This section includes:

e Scanning an Image into an APPLCALION ...ttt ssesse s sssssssssssassssssssssens 103
e Scanning an IMage USiNg WINAOWS 8.......rieenrinssiesissississessssssissssssssssssssssssssssssssssssssssssssssssssssenns 103
e Scanning an Image Using Windows Vista of WINAOWS 7..........crriermrienrinssnsisssnsssssensssssssssssssssssssssenns 104
e Scanning an Image USINg WINAOWS XP ... sssssssssssssssssssssssssssssssssssssssssssssssssens 104

You can import images directly from the scanner into a folder on your computer. With a Macintosh
computer, and some Windows applications, you can import the images directly into an application.

Scanning an Image into an Application
Note: Some Windows applications, including Office 2007, do not support this feature.

1. Open the file in which you want to place the image.
2. Inthe application, select the menu item to acquire the image.

3. From the Paper Source menu in Windows, or from the Scan From menu on a Macintosh computer,
select one of the following options:

—  Document Glass
—  Automatic Document Feeder
4. Specify the other scan driver settings as needed

Note: To view the online help, click Help (?).

5. To begin the scan, press the Start button.
The printer scans the document and places the image in your application.

Scanning an Image Using Windows 8

1.  From the Windows 8 Modern User Interface app, to access the All Apps menu, right-click anywhere
on the screen, then find the All Apps icon at bottom right.

For Windows System heading, click Control Panel.

For Hardware and Sound, click View devices and printers.

Right-click on your printer, then click New Scan.

i whN

Select the scan settings, then click Preview or Scan.
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Scanning an Image Using Windows Vista or Windows 7

ne-wNn-=

On your computer, select Start > All Programs > Windows Fax and Scan.

Click New Scan.

If prompted, select your printer, then click OK.

Select the scan settings.

To preview the document or select a portion of the document to scan, select Preview.
The printer scans a preview copy of the image.

To select part of the document, clear Preview or scan images as separate files, then to resize the
frame, use the corner points.
Click Scan.

The scanned image is stored in the default Scanned Documents folder or in a folder that you
selected.

Scanning an Image Using Windows XP

newhN-=

10.
11.
12.
13.
14.
15.
16.
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On your computer, select Start > Control Panel.

Double-click Scanners and Cameras.

In the Scanners and Cameras window, click Next.

Double-click Xerox WC6027.

Select an option:

—  Color picture

—  Grayscale picture

—  Black and white picture or text

—  Custom

Select the paper source:

—  Document Glass

—  Document Feeder

To preview the document or select a portion of the document to scan, select Preview.
The printer scans a preview copy of the image.

To select a portion of the document to scan, click and drag the corner points to resize the frame.
Click Next.

Type a name for this group of pictures.

Select a file format.

Type a path name or browse to a location for the scanned images.

To save your image to the folder, in the Other Options window, select Nothing.
Click Next.

To view the scanned image, click the folder link in the window.

Click Finish.

The image is stored in the folder and ready for use in your applications.
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Adjusting Scanning Settings

This section includes:

®  Setling the OULPUL COlOT ettt sese st sss s s es s s s s sss st sss s ssassssssssnsens 105
®  Setling the SCAN RESOIULION ...ttt ssssss st sss s ssss s s s sses st sssss b sssssassssssanseans 105
®  Setting the File FOMMOL ...ttt sess st ssss s s s s s sass s ssss s ssssssss s sss st ssss b ssssbensens 106
o Lightening or DArkening an IMOGQE.......co.erirenrireesirsiseseiseessssssisssssssssssssssesssssssssssssssssssssssssssssssssssssessssasns 106
®  AdJUSEING thE SRAMPNESS......oceeeeresereeesse sttt e s ssss s sas st sss e s s s s b s s b ssss s sas b nsens 106
®  AJUSEING thE CONTITUST ...ttt ssssasssses s e st sssssssssss s sssss b s s sass s sass s ssssssssssssssssssansbnsans 106
o  SPECifYiNg the OFGINAL SIZE.... ettt ssssssse s s ssss st s s ssssssssssssssssssssnssnes 106
®  USING EAQE ENUSE ..ttt st s b s s ssas s as st s s ss s bbb et bt s s b e b s s s e bans 107

You can modify the scan settings for individual jobs, once you select the scan mode.

You can also change the default values of some settings. For details, see Changing the Default Scan
Settings on page 108.

Setting the Output Color

If the original image contains color, you can scan the image in color or in black and white. Selecting
black and white significantly reduces the file size of the scanned images.

To set the output color:

1. At the printer control panel, press the Services Home button.
Touch Scan To, then touch Scan to PC.

For the Scan to PC tab, touch Output Color.

Select a color mode.

Touch OK.

it whN

Setting the Scan Resolution

The scan resolution depends on how you plan to use the scanned image. Scan resolution affects both
the size and image quality of the scanned image file. Higher scan resolution produces better image
quality and a larger file size.

To set the scan resolution:

1. Atthe printer control panel, press the Services Home button.
Touch Scan To, then touch Scan to PC.

On the Scan to PC tab, touch Resolution.

Select an option.

Touch OK.

uisWwN
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Setting the File Format

e wN=

At the printer control panel, press the Services Home button.
Touch Scan To, then touch Scan to PC.

On the Scan to PC tab, touch File Format.

Touch a setting.

Touch OK.

Lightening or Darkening an Image

AN AN S

At the printer control panel, press the Services Home button.

Touch Scan To, then touch Scan to PC.

Touch the Quality tab.

Touch Lighten/Darken.

To lighten or darken the image, touch the buttons to move the slider.
Touch OK.

Adjusting the Sharpness

mieswh-=

At the printer control panel, press the Services Home button.
Touch Scan To, then touch Scan to PC.

Touch the Quality tab.

Touch Sharpness, then select an option.

Touch OK.

Adjusting the Contrast

vt wnN S

At the printer control panel, press the Services Home button.
Touch Scan To, then touch Scan to PC.

Touch the Quality tab.

Touch Contrast, then select an option.

Touch OK.

Specifying the Original Size

e wN=
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At the printer control panel, press the Services Home button.
Touch Scan To, then touch Scan to PC.

Touch the Options tab.

Touch Document Size, then make a selection.

Touch OK.
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Using Edge Erase
You can specify an amount of space to erase from the edges of your scans.

To use Edge Erase:

1. At the printer control panel, press the Services Home button.
Touch Scan To, then touch Scan to PC.

Touch the Options tab.

Touch Edge Erase, then touch the Plus (+) or Minus (-).
Touch OK.

- whN
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Changing the Default Scan Settings

This section includes:

Changing the Default for File FOrMQL ...t sssssssssssssssssssesssssssssssssssssssssens 108
ChaNGING OULPUL COLOT ...ttt sses s sessssssssssssssssssssssssssssassssssssssssssssssssssssassesssssssssssnsssnssnnes 108
Changing the Default SCAN RESOIULION..........oeverieeeriesicesesissessses st sss s sssssssssssssss s sessssssssssssssssssnses 109
ChaNging the OFGINGAL SIZE ...ttt ssss st sssssssssssss s sssssssasssnssssssssesens 109
ChaNGiNG LIGTEN/DAIKEN ...ttt stssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssanssssssnses 109
Changing the Default fOr SNAMPNESS ...ttt s s s ssssssss s sassssssssssssssssenees 109
Changing the Default fOr CONLIAST ...t sssssssssssssssssssssssssssssssssssssasssssssessssssans 109
ChANGING EAQE EFUSE......eieeeeeetesre sttt sss s sssssssssssssssssssssssss s ssssssssssssssssassssssssssssasssssssssanssnssansen 109
Changing the Default for TIFF File FOMMQL ...t sessssasssaessasses s sassssssessssssssans 109
Changing the Default for IMage COMPIESSION ........ieeerenrieressessssssesssssssssssssssssssssssssssssssssssssssssssssssnns 110
Changing the Default for Maximum EmQil Size..........ocovoeererreeeeeeeececee e seeeees 110

The printer uses the default scan settings on all scan jobs unless you change them for an individual job.
You can modify the default scan settings.

To change the default scan settings:

1.

miswhN

At the printer control panel, press the Machine Status button.
Touch the Tools tab.

Touch Default Settings.

Touch Scan Defaults.

Navigate to the option that you want to modify.

Changing the Default for File Format

1.
2.
3.

Touch File Format.
Touch a default setting.
Touch OK.

Changing Output Color

1.
2.
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Touch Output Color, then select an option.
Touch OK.

Xerox® WorkCentre® 6027 Multifunction Printer
User Guide



Scanning

Changing the Default Scan Resolution

The scan resolution depends on how you plan to use the scanned image. Scan resolution affects both
the size and image quality of the scanned image file. Higher scan resolution produces better image
quality and a larger file size.

To set the default scan resolution:

1. Touch Resolution.

2. Touch a default scan resolution.
3. Touch OK.

Changing the Original Size

1. Touch Document Size, then make a selection.
2. Touch OK.

Changing Lighten/Darken

1. Touch Lighten/Darken.
2. Tochange the lighten or darken default, touch the buttons to move the slider.
3. Touch OK.

Changing the Default for Sharpness

1. Touch Sharpness, then select an option.
2. Touch OK.

Changing the Default for Contrast

1. Touch Auto Exposure, then touch On or Off.
2. Touch OK.

Changing Edge Erase

1. Touch Edge Erase.
2. Toset the edge erase default, touch the + or - buttons.
3. Touch OK.

Changing the Default for TIFF File Format

Note: TIFF files created by this printer can fail to open properly in some computer applications.

1. Touch TIFF File Format, then select an option.
2. Touch OK.
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Changing the Default for Image Compression

1. Touch Image Compression, then select an option.
2. Touch OK.

Changing the Default for Maximum Email Size

1. Touch Max Email Size.
2. Toset asize from 50-16384 KB, touch the arrow buttons or the alphanumeric keypad.
3. Touch OK.
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Limiting Access to Scanning

The Scan Lock options limit access to scanning by requiring a password to use the Scan function. You can
also turn off scanning.

To set the Scan Lock:

1.

2.
3.
4

At the printer control panel, press the Machine Status button.

Touch Tools, then touch Admin Settings.

If prompted, enter the four-digit password, then touch OK.

Touch Secure Settings.

Note: Before you set the service locks, enable Panel Lock. For details, see Enabling Panel Lock on
page 74.

Touch Service Lock.

Touch an option:

Email: Limits access to an email service.

Scan to Network: Limits access to the Network option.

Scan to PC/WSD Scan: Limits access to the PC and WSD options.
—  Scan to USB: Limits access to the USB Memory option.

Touch an option:

—  Unlocked: Enables the selected function.

—  Password Locked: Requires a password to use the selected function. Enter a new 4-digit
password, then press OK.

—  Locked: This option disables the selected function.
Touch OK.
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Faxing

This chapter includes:

Phone Line Compatibility

Configuring the Printer fOr FOXING.. ... eecenecesecesecessesisessssesssessssesssessssessssessssessssessssssssssessssessssessans

Loading Documents for Faxing
Sending a Fax from the Printer
Sending a Delayed Fax...............

Sending a Cover Page with a Fax
Sending a Fax From Your Computer

Printing a Secure Fax

Polling a Remote Fax Machine

Manually Sending, Receiving, or Polling Using ONHOOK..........ccoevureemeeorrerncerrannees

Editing the Fax Address Book

Xerox® WorkCentre® 6027 Multifunction Printer
User Guide

114
115
116
117
118
119
120
122
123
124
125

113



Faxing

Phone Line Compatibility

The fax function works best with an analog phone line. Voice-Over Internet Protocols (VOIPs) such as
FIOS and DSL are not supported.
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Configuring the Printer for Faxing

Before you use the fax, you must configure the Fax Settings to make it compatible with your local
connection and regulations. The Fax Settings include optional features you can use to configure the
printer for faxing.

For details on Fax Settings and Fax Default Settings, see Configuring Fax Defaults and Settings on page
62.
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Loading Documents for Faxing

Position the original document as shown.

Document Glass Automatic Document Feeder

Lift the automatic document feeder, then  Insert originals face up with the top of the page
place the original face down in the upper entering the feeder first. Adjust the paper guides so
left corner of the document glass. they fit against the originals.
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Sending a Fax from the Printer

1. Atthe printer control panel, press the Services Home button.
2. Touch Fax.

3. To adjust brightness, touch Lighten/Darken, then adjust as needed. Darken light originals, such as
pencil images, and lighten dark images, such as halftone images, from newspapers or magazines.

4. To set the scan resolution, touch Resolution, then select an option.

5.  To enter a fax number manually, use the keypad. To insert a pause as needed, press the
Redial/Pause button, represented by a hyphen. Press the Redial/Pause button multiple times to
add additional pauses.

Note: You can add only one fax number manually.
6. Tosend to multiple fax numbers, add speed dial numbers, individuals, or groups from the fax
address book.

7. Toadd a number from the fax address book, touch the address book icon, then touch Machine
Address Book Individuals or Machine Address Book Groups. Select the individual or group from
the list, then touch OK.

8. To add numbers using Speed Dial, touch the orange telephone icon. Enter the speed dial number
that is associated with the contact in the address book, then touch OK.

9. Press the green Start button.

Note: You can configure the printer to print a confirmation report after it transmits a fax. For
details, see Configuring Fax Defaults and Settings on page 62.
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Sending a Delayed Fax

At the printer control panel, press the Services Home button.
Touch Fax.

Add fax recipients and select fax settings as needed.

Touch Options.

Touch Delayed Send.

Touch On.

To enter the number of hours or minutes that the printer waits until sending the fax, touch Hours or
Minutes, then use the keypad.

Nowu b wh =
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Touch Fax.
9. Press the green Start button.
The fax is scanned and saved, then sent at the specified time.
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Sending a Cover Page with a Fax

You can send a cover page with your fax. The cover page lists recipient information from the fax address
book and sender information from the Company Name Fax Line setting. For details, see Configuring Fax
Defaults and Settings on page 62.

To include a fax cover page:

At the printer control panel, press the Services Home button.
Touch Fax.

Add fax recipients and select fax settings as needed.

Touch Options.

Touch Cover Page.

Touch On.

Touch Fax.

Press the green Start button.
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Sending a Fax From Your Computer

This section includes:

e Sending a Fax Using WiNAOWS APPLICALIONS........crrirrireneeneissineisesssssssssssesssssssssssssssssssssssssssssssssssssssens 120
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You can send a fax to the printer from an application on your computer.

Sending a Fax Using Windows Applications

You can send a fax from many Windows applications by using the PCL 6 driver. The Fax window allows
you to enter recipients, create a cover page with notes, and set options. You can set confirmation sheet,
send speed, resolution, send time, and dialing options.

1. With the desired document or graphic open in your application, open the Print dialog box. For most
software applications, click File > Print or press CTRL+P.

Select your printer, then click Properties to open the print driver dialog box.
On the Printing Options tab, from the Job Type list, select Fax.
Click Recipients.

nwntwheN

Do one or more of the following:

—  Click the Phonebook button, select a phone book from the list, select a name from the upper
list, then add it to the Fax Recipients. Repeat the procedure to add more names. Click OK.

—  Click the Add Recipients button, type the recipient name and fax number, add other
information, then click OK. Add new recipients as needed.

6. Toinclude a cover sheet, click Cover Sheet, then from the Cover Sheet Options list, select Print a
Cover Sheet.

7. Onthe Cover Sheet information tab, type notes that you want to appear on the cover sheet.
8. On the Options tab, select the options for the fax.

9. Click OK.

10. In the Printer Properties window, click OK.

11. In the Print window, click OK.
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Sending a Fax Using Windows Applications

You can send a fax from many Windows applications using the fax driver. You can use the fax driver to
enter recipients, create a cover page, choose resolution, and specify the send time.

To send a fax:

1.

With the desired document or graphic open in your application, open the Print dialog box. For most
software applications, click File > Print or press CTRL+P.

Select your printer name that lists Fax next to it as your printer.

To include a cover page, click Fax Cover Page Settings, select cover page and sender options, then
click OK.

Click Print.
On the Recipient Setting screen, do one or more of the following:

—  Click the Add Recipients button, type the recipient name and fax number, add other
information, then click OK. Add new recipients as needed.

— Add names from your Address Book. To locate your Address Book, click Browse. To use an
address file or database that is already on your computer, click Import and Add file.

To send the fax, click Start Sending.
To stop a fax from sending, click the Stop Sending button.

Sending a Fax Using Macintosh Applications

You can send a fax from many Macintosh applications by using the fax driver. To install the fax driver,
see [nstalling the Software on page 41.

1.
2.
3.

Access the print settings in your software application. For most software applications, press CMD+P.
Select your LAN fax printer from the list.

To access the fax driver settings, select Fax Setting. The title of the button can vary depending on
your application.

Modify fax settings as needed. For more information, click the Help (?) button.
Click Print.

Do one or more of the following:

—  Enter the recipient name and fax number, then click Add.

—  Click Look Up Address Book, select recipients from the local Address Book, or click Look Up
Device Address Book and select recipients, then click Add.

Click OK.
To delay sending the fax, select Delayed Send, then enter the time that you want the fax to send.
Click Start Sending.
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Printing a Secure Fax

When the Secure Receive setting is enabled, you must enter a password before faxes can be printed.

Note: Before you can receive a Secure Fax, enable Panel Lock and Secure Fax features. For details,
see Configuring Fax Defaults and Settings on page 62.

At the printer control panel, press the Job Status button.

Touch Secure Fax Receive.

Enter the passcode.

Touch OK.
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Polling a Remote Fax Machine

Fax Polling allows the printer to retrieve a fax stored on another fax machine that supports fax polling.

To retrieve a fax from another fax machine:

At the printer control panel, press the Services Home button.

Touch Fax. Enter the fax number of the fax machine that you want to poll.
Touch Options.

Touch Polling Receive.

Touch On.

Touch OK.

Press the green Start button.

NowukEwhNh-=
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Manually Sending, Receiving, or Polling Using
OnHook

OnHook temporarily allows you to send, receive, or poll faxes manually. OnHook also turns on the fax
modem speaker temporarily so you can hear the fax transmission sounds. This feature is helpful when
dialing internationally, or when using phone systems that require you to wait for a specific audio tone.

Manually Sending, Receiving, or Polling Using OnHook

At the printer control panel, press the Services Home button.
Touch Fax.

Touch OnHook.

Touch Mode.

Touch Manual Send, Manual Receive, or Manual Polling.

ot whN-=

Enter a recipient fax number manually, enter a speed dial number, or select an individual or group
from the fax address book.

—  Enter a fax number manually using the keypad. Press the Redial/Pause button, represented by
a hyphen, to insert a pause as needed. Press the Redial/Pause button multiple times to add
additional pauses.

—  To add a number from the fax address book, touch the address book icon and touch Device
Address Book Individuals, or Device Address Book Groups. Select the individual or group from
the list, then touch OK.

—  Toadd numbers using Speed Dial, touch the orange telephone icon. Enter the speed dial
number that is associated with the contact in the address book, then touch OK.

Note: You can add only one fax number manually. To send to multiple fax numbers, add speed dial
numbers or individuals or groups from the fax address book.

7. Press the green Start button.
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Editing the Fax Address Book

This section includes:

e Adding or Editing Contacts in the Fax Address Book in CentreWare Internet Services...................... 125
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You can create and save fax information for individual contacts or groups. Each contact is associated
with a speed dial number. You can manage address book contacts in CentreWare Internet Services, at
the control panel, or using the Address Book Editor utility.

Adding or Editing Contacts in the Fax Address Book in CentreWare Internet

Services

1. At your computer, open a Web browser, in the address field, type the IP address of the printer, then
press Enter or Return.

In CentreWare Internet Services, click Address Book.

To add or edit a contact, next to the contact, click Add or Edit.

Type a name and fax number for the contact. To indicate a dialing pause, use a dash (-) character.
Click Save Changes.
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Adding or Editing Groups in the Fax Address Book in CentreWare Internet

Services

1. At your computer, open a Web browser, in the address field, type the IP address of the printer, then
press Enter or Return.

In CentreWare Internet Services, click Address Book.

In the navigation pane, click Fax/Email > Fax Groups.

To add or edit a group, next to the group, click Add or Edit.

Type a name for the group, then select contacts to add to the group.

Click Save Changes.
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Adding or Editing Contacts in the Fax Address Book at the Control Panel

1. At the printer control panel, press the Machine Status button.
2. Touch Tools > Admin Settings > Fax Address Book > Individuals.

3. Toadd a contact, touch an unused contact, then touch Edit. To edit a contact, touch an existing
contact, then touch Edit.

4. Touch Name, type a name, then touch OK.

5. Touch Fax Number, use the keypad to type a fax number, then touch OK. To insert a pause, press
the Redial/Pause button (-).

6. Touch OK.

Adding or Editing Groups in the Fax Address Book at the Control Panel

At the printer control panel, press the Machine Status button.

Touch Tools > Admin Settings > Fax Address Book > Groups.

Touch an unused group in the list, or touch a group, then touch Edit.
Touch Enter Group Name, type a name for the group, then touch OK.
To add contacts to the group, touch Add from Address Book.

Touch the contacts you want to add to the group, then touch OK.
Touch OK.
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Using the Address Book Editor Utility
The Address Book Editor utility allows you to manage address book contacts at your computer.

To access the Address Book Editor utility:

e  For Windows computers, select Start > Programs > Xerox Office Printing > WorkCentre 6027
Address Book Editor.

e  For Macintosh computers, navigate to Applications > Xerox > WorkCentre 6027, then open
Address Book Editor.
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Selecting Printing Options

This section includes:

WiINAOWS PrHNTING OPTIONS ....covereerieierieerieeis et sssessssssssss s sssssssssssssssssssssssesssssssssssssesssasssssssssssssssssssssses 128
MacintoSh PrNTING OPLIONS ......vueveerereeeeiesiesiests st sssisssesssssssssssssssssssssssssssssssssssssssssssssssssssssasssssssssssssasssssssnssnnes 130

Print driver settings override control panel settings when you print using the print driver software on
your computer.

Windows Printing Options

Setting Default Printing Options for Windows

When you print from any software application, the printer uses the print job settings specified in the
Printing Preferences window. You can specify your most common printing options and save them so that
you do not have to change them every time you print.

For example, if you want to print on both sides of the paper for most jobs, specify 2-sided printing in
Printing Preferences.

To select default printing options:

1.

128

Navigate to the list of printers on your computer:

—  For Windows Vistaq, click Start > Control Panel > Hardware and Sound > Printers.

—  For Windows Server 2003 and later, click Start > Settings > Printers.

—  For Windows 7, click Start > Devices and Printers.

—  For Windows 8, click Control Panel > Devices and Printers.

Note: If the Control Panel icon does not appear on the desktop, right-click on the desktop, then
select Personalize > Control Panel Home > Devices and Printers.

In the list, right-click the icon for your printer and click Printing Preferences.

In the Printing Preferences window, click a tab, select the options, then click OK to save.

Note: For more information about Windows print driver options, click the Help button (?) in the
Printing Preferences window.
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Selecting Printing Options for an Individual Job for Windows

To use special printing options for a particular job, change the Printing Preferences from the application
before sending the job to the printer. For example, if you want to use the Enhanced print-quality mode
when printing a particular document, select Enhanced in Printing Preferences before printing the job.

1.

With the document open in your software application, access the print settings. For most software
applications, click File > Print or press CTRL+P for Windows.

Select your printer and click the Properties or Preferences button to open the Printing Preferences
window. The title of the button can vary depending on your application.

Click a tab in the Printing Preferences window, then make selections.
Click OK to save and close the Printing Preferences window.
Click Print to send the job to the printer.

Selecting Printing Options for an Individual Job for Windows

To use special printing options for a particular job, you can change the Printing Preferences before
sending the job to the printer.

1.

With the document open in your software application, access the print settings. For most software
applications, click File > Print or press CTRL+P for Windows.

Select your printer and click the Properties or Preferences button to open the Printing Preferences
window. The title of the button can vary depending on your application.

Click a tab in the Printing Preferences window, then make selections.
Click OK to save and close the Printing Preferences window.
Click Print to send the job to the printer.

Selecting Printing Defaults in Windows for a Shared Network Printer

1.
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Navigate to the list of printers on your computer:

—  For Windows XP SP3, click Start > Settings > Printers and Faxes.

—  For Windows Vistaq, click Start > Control Panel > Hardware and Sound > Printers.
—  For Windows Server 2003 and later, click Start > Settings > Printers.

—  For Windows 7, click Start > Devices and Printers.

—  For Windows 8, click Control Panel > Devices and Printers.

Note: If the Control Panel icon does not appear on the desktop, right-click on the desktop, then
select Personalize > Control Panel Home > Devices and Printers.

In the Printers folder, right-click the name of your print driver and select Properties.

In the printer Properties dialog box, click the Advanced tab.

On the Advanced tab, click Printing Defaults.

Make your selections on the driver tabs as needed, then click Apply.

Click OK to save your selections.
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Saving a Set of Commonly Used Printing Options for Windows

You can define and save a set of options, so that you can apply them to future print jobs.

To save a set of printing options:

1.
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With the document open in your application, click File > Print.

To open the Printing Preferences window, select your printer, then click Properties or Preferences.
In the Printing Properties window, click the tabs, then select the desired settings

In the Printing Properties window, click Saved Settings, then click Save As.

To save the set of options in the Saved Settings list, type a name for the set of printing options, then
click OK.

Macintosh Printing Options

Selecting Printing Options for Macintosh

To use specific printing options, change the settings before sending the job to the printer.

1.
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With the document open in your application, click File > Print.
Select your printer.

Select Xerox® Features from the Copies & Pages menu.
Select the desired printing options from the drop-down lists.
Click Print to send the job to the printer.

Saving a Set of Commonly Used Printing Options for Macintosh

You can define and save a set of options, so that you can apply them to future print jobs.

To save a set of printing options:
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With the document open in your application, click File > Print.

Select your printer from the Printers list.

Select the desired printing options from the drop-down lists in the Print dialog box.

Click Presets > Save As.

Type a name for the printing options, then click OK to save the set of options in the Presets list.
To print using these options, select the name from the Presets list.
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Printing from Mobile Devices

This section includes:
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Depending on the type of device, you can print from your mobile device using Wi-Fi Direct, AirPrint, or
Xerox® PrintBack.

Printing with AirPrint

You can print directly from your iPhone, iPad, iPod touch, or Mac using AirPrint. To enable AirPrint for
your printer, see Configuring AirPrint on page 38. To use AirPrint, ensure that your mobile device is
connected to the wireless network.

To print with AirPrint:

1. Open the email, photograph, website page, or document that you want to print.
Tap the Action icon.

Tap Print.

Select your printer, then set the printer options.

Tap Print.
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Printing with Xerox® PrintBack

This printer supports printing from Android or iOS mobile devices using Xerox® PrintBack. PrintBack
consists of three components.

e Xerox® PrintBack app: Installed on your mobile device, the app sends print jobs to your selected
online service.

e Online service: A Web-based service, such as Dropbox or an email provider, transmits jobs from your
mobile device to your computer.

e  Xerox® PrintBack agent: Installed on your computer, the agent retrieves print jobs from the online
service and prints them to your default printer.

To print, the computer and the default printer must be turned on and ready to print. If documents are
sent while the computer or printer are not ready or not connected, the online service stores the
documents. When the computer is turned on and connected to the network again, the documents are
retrieved and printed.

For more information about PrintBack installation and setup, and for PrintBack printing instructions, see
www.xerox.com/downloadprintback.
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Printing from a USB Flash Drive

You can print a file stored on a USB Flash drive. The USB port is on the front of the printer.

To print from a USB Flash drive:

Insert the USB Flash Drive into the USB memory port on the printer.

At the printer control panel, press the Services Home button.

Touch Print From.

Browse to a file, then touch the file name or icon.

Touch OK.

For the Output Color, Paper Supply, and Sides Per Page, select an option.

To enter the number of copies to print, use the keypad.

Press the green Start button.

To print another file from the USB Flash drive, select a file and repeat the steps.
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When you are finished printing, press Services Home, then remove the USB Flash drive.
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Using Custom Paper Sizes

This section includes:
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The Xerox® WorkCentre® 6027 Multifunction Printer prints on custom paper sizes that are within the
minimum and maximum size range supported by the printer.

Defining Custom Paper Sizes

To print custom paper sizes, define the custom width and length of the paper in the print driver software
and on the printer control panel. When setting the paper size, ensure that you specify the same size as
the paper in the tray. Setting the wrong size can cause a printer error. Print driver settings override
control panel settings when you print using the print driver software on your computer.

Defining a Custom Paper Size for Windows

You can save up to 20 custom paper sizes in the Windows print driver. Save each custom size with a
unique name and the dimensions are retained until you change them.

1. Navigate to the list of printers on your computer:
—  For Windows Vista, click Start > Control Panel > Hardware and Sound > Printers.
—  For Windows Server 2003 and later, click Start > Settings > Printers.
—  For Windows 7, click Start > Devices and Printers.
—  For Windows 8, click Control Panel > Devices and Printers.

Note: If the Control Panel icon does not appear on the desktop, right-click on the desktop, then
select Personalize > Control Panel Home > Devices and Printers.

2. From the Printers and Faxes window, select a printer, right-click the printer, and select Properties.
Note:
e  For Windows 7, in the Devices and Printers window, right click the printer, and select Printer
Properties from the middle of the drop-down list.

e  For Windows 7, you must have an Administrator Account to select Custom Settings in the print
driver.

3. Inthe Properties dialog box, click the Configuration tab, then click Custom Paper Size.

4. Inthe Custom Paper Size Settings dialog box, select the units of measurement to use.

5. Inthe Custom Size Settings section, specify the size for the short edge and the long edge of the
paper.
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6. Select the Name the Paper Size check box, type a name in the Paper Name dialog box, then click
OK.

7. Inthe Properties dialog box, click OK.
The custom size appears in the Paper Size list in the print driver Properties window.

Defining a Custom Paper Size for Macintosh

In the application you are printing from, select File > Page Setup.

From the Format For drop-down list, select the printer.

From the Paper Size drop-down list, select Manage Custom Sizes.

In the Custom Paper Sizes window, click plus (+) to add the new custom size.
For the custom paper size, enter the width and height.

In the Non-Printable Area drop-down list, select the printer.

Double-click untitled, then type a name for the new custom size.

Click OK to close the Custom Paper Sizes window.
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Click OK to close the Page Setup window.

The new custom size is available in the Paper Size drop-down list of the print driver and in Page
Setup.

Note: To use the custom paper size, select Page Setup, and select the custom size that you created
from the Paper Size drop-down list.

Printing on Custom Paper Sizes

Note: Before printing on a custom paper size, use the Custom Paper Sizes feature in printer
properties to define the custom size. For details, see Defining Custom Paper Sizes on page 133.

Printing on Custom Paper Size Using Windows

1. Load the custom-size paper in the tray.

2. Inthe application, click File > Print and select your printer.

3. Inthe Print dialog box, click Properties.

4. On the Paper/Output tab, use the Paper Size drop-down list to select the desired custom size.

Note: If you are printing on custom size paper, define the custom size in the printer properties
before printing.

5. From the Paper Type drop-down list, select the paper type.
6. Select any other desired options, then click OK.
7. Inthe Print dialog box, click OK to start printing.

134 Xerox® WorkCentre® 6027 Multifunction Printer
User Guide



Printing

Printing on Custom Paper Size Using Macintosh

Load the custom-size paper. For details, see Loading Paper on page 87.
In the application, click Page Setup.

From the Paper Size drop-down list, select the custom paper size.

Click OK.

In the application, click Print.

Click OK.
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Printing on Both Sides of the Paper

This section includes:
o Setting Up 2-Sided PriNTiNG... .ttt ssssssssssssssssssssssssssssssssssssssssssssssssssassssssssssens 136
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The Xerox® WorkCentre® 6027 Multifunction Printer supports manual 2-sided printing. You can set
printing preferences to print your jobs on both sides of the paper.

Use 2-Sided Printing to specify the page orientation for the printed output.

You can specify the page layout for 2-sided printing, which determines how the printed pages turn.
These settings override the application page orientation settings.

1) ) - 3

Portrait Portrait Landscape Landscape
2-Sided Print 2-Sided Print, Flip on Short | 2-Sided Print 2-Sided Print, Flip on Short
Edge Edge

Setting Up 2-Sided Printing

To set up manual 2-sided printing:

From the File menu, select Print.

Select the printer from the Select Printer list, then click Properties.

From the Duplex window on the Paper/Output tab, select Flip on Long Edge or Flip on Short Edge.
Select the Paper Size and Paper Type to match the paper you are using.

To close the Printing Preferences dialog box, click OK.
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To start printing, click Print.

Note: When you start manual 2-sided printing, the Manual Duplex Setup window appears. Do not
close the window until you have completed the 2-sided printing. Once the window is closed, it cannot
be reopened.
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Loading Paper for Manual 2-Sided Printing

For manual 2-sided printing, the back sides of the pages are printed first in reverse order. For a six-page
document, the pages are printed page 6, page 4, and then page 2. Once the even pages are printed, the
paper is reloaded. The odd pages are printed page 1, page 3, and then page 5.
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This chapter includes:
140

e  Making Copies
e Adjusting Copying Options 143
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Making Copies

You can make copies using the document glass or the automatic document feeder.

To make copies using the document glass:

1.
2.
3.

6.

For paper that cannot be fed using the automatic document feeder, use the document glass.
To clear previous control panel copy settings, press the Clear All button.

Lift the automatic document feeder, then place the original face down in the upper left corner of
the document glass.

At the control panel, touch Copy.

Using the control panel keypad, enter the desired number of copies. The number of copies appears
on the upper right corner of the display. To reset the number of copies to 1, press Clear All.

For details on how to customize the copy settings, see Adjusting Copying Options on page 143.
Press the green Start button.

To make copies using the automatic document feeder:

1.
2.
3.

140

For single or multiple pages, use the automatic document feeder.
To clear previous control panel copy settings, press the Clear All button.

Remove any staples and paper clips from the pages, then place them face up in the automatic
document feeder.

Insert originals face up with the top of the page entering the feeder first.
Adjust the paper guides so they fit against the originals.
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At the control panel, touch Copy.

Using the control panel keypad, enter the desired number of copies. The number of copies appears
on the upper right corner of the display. To reset the number of copies to 1, press Clear All.

Note: For details on how to customize the copy settings, see Adjusting Copying Options on page
143.

Press the green Start button.

Note: If you place originals in the automatic document feeder, copying continues until the
automatic document feeder is empty.

Automatic Document Feeder Guidelines

The automatic document feeder accommodates the following originals:

Width: 139.7-215.9 mm (5.5-8.5in.)
Length: 139.7-355.6 mm (5.5-14in.)
Weight: 50-125 g/m?

Follow these guidelines when loading originals into the automatic document feeder:

Load originals face up so that the top of the document enters the feeder first.
Place only loose sheets of paper in the automatic document feeder.

Adjust the paper guides so that they fit against the originals.

Insert paper in the automatic document feeder only when ink on the paper is dry.
Do not load originals above the MAX fill line.

Document Glass Guidelines

You can use the document glass to scan or copy a single page of a document at a time. The document
glass accommodates original sizes up to 216 x 297 mm (8.5 x 11.7 in.).
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You can use the document glass to copy or scan the following types of originals.

Plain paper documents

Paper with paper clips or staples attached

Paper with wrinkles, curls, folds, tears, or notches

Coated or carbonless paper or items other than paper such as cloth or metal
Envelopes

Books

Copying an ID Card

You can copy both sides of an ID card or small document onto one side of paper. Each side is copied
using the same location on the document glass. The printer stores both sides and prints them side by
side on the paper.

To copy an ID card:

1.
2.
3.

No v e

10.
11.

12.

13.
14,

142

At the printer control panel, press the Services Home button.
Touch ID Card Copy.

For side 1, for the ID Card Copy tab, verify the Output Color and Lighten/Darken settings. Change
the settings as needed.

Touch the Image Quality tab.
Verify the Sharpness and Auto Exposure settings. Change the settings as needed.
Lift the document cover.

Place the ID card, or a document smaller than half the selected paper supply size, in the upper left
corner of the document glass.

Position the ID card approximately 6 mm (0.25 in.) from the upper left corner of the document
glass.

Close the document cover.
To scan the first side of the document, press Start.
If the original document is 1-sided, to print the scanned object, touch Done Print Now.

If the document or ID card is 2-sided, open the document cover, then turn over the original
document.

Reposition the document about 6 mm (0.25 in.) from the upper left corner of the document glass,
then close the document cover.

To scan and print the document, touch Scan Another Page.
Remove the ID card from the scanner.
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Adjusting Copying Options

This section includes:

©  BUSIC SELLINGS oottt st ss bbb st 144
®  IMAGE-QUALILY SEELINGS.....iierreerterereie ettt ssss s sass s s ssss s s s ssssbssssss s sssssssssssses s ssssb s sssssasssssbanseans 145
©  OULPUL AQJUSTMENTS ..ottt s ssssssss s s s ssssssssssss s s s ssss st sas s ssss s s aesbes st s sas st s sssssansssssensenns 145
o Changing the Default COPY SELLINGS.......coocivrrirrerreeeeeeie st ssssssssssssssssssssssssssssssssssssssssssssssssssnsssnes 147
®  Limiting ACCESS L0 COPYING wucvurrurerereeriessensiesissssssisssessssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssnssans 149

You can adjust numerous options for your copy jobs, specify characteristics of the original documents,
and customize the output. For details, see Basic Copying on page 144.

You can also modify the default settings for many options. For details, see Selecting Default Copy
Settings on page 147.
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Basic Settings

This section includes:
o  Selecting Color or Black and WHit@ COPIES.......ccceurerrriernsissenssesisssensissssssssesssssssssssssssssssssssssssssssssssssssssssans 144
o Making the IMAge LIGhter OF DAMKET ...ttt sssesss st sssssssssssssssssssssesens 144

Selecting Color or Black and White Copies

If the original document contains color, you can create copies in full color or in black and white. The color
mode indicators light to show the current setting.

Note: This setting returns to its default after the copy job is complete. To modify the default setting,
see Changing the Default Copy Settings on page 144, on page 147.

To select color or black and white printing:
1. At the printer control panel, press the Services Home button.
2. Touch Copy.
3. Under the Copy tab, touch Output Color.
4. Select an option:
—  Full Color
—  Black & White
5. Touch OK.

Making the Image Lighter or Darker

At the printer control panel, press the Services Home button.

Touch Copy.

Under the Copy tab, touch Lighten/Darken.

To lighten or darken the image, touch the buttons to move the slider.
Touch OK.

neLwnNn =
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Image-Quality Settings

This section includes:
o Specifying the Original DOCUMENT TYPE ...t sestsssesssssssssssissssssssssssssssssssssssssssssssssssnssssssssans 145
®  AdJUSEING the SHAMPNESS.......oe ettt es s s s s s s s s sssnsens 145

Specifying the Original Document Type

To specify the type of the original document:

1. At the printer control panel, press the Services Home button.
Touch Copy.

Touch the Quality tab.

Touch Document Type.

&~ whN

Touch one of the following:

—  Photo & Text: Use this setting for both photographs and text, such as magazines or
newspapers. Photo & Text is the default setting.

—  Text: Use this option for black and white or colored text.
—  Photo: Use this option for photographs.
6. Touch OK.

Adjusting the Sharpness

1. At the printer control panel, press the Services Home button.

2. Touch Copy.

3. Touch the Quality tab.

4. Touch Sharpness, then select an option.
5. Touch OK.

Output Adjustments

Collating Copies

You can automatically collate multi-page copy jobs. For example, when making three 1-sided copies of a
six-page document, the copies are printed in this order:

1,2,3,4,56;1,2,3,4,56;1,2,3,4,5,6
Uncollated copies print in the following order:

1,1,1,2,2,2,3,3,3,4,4,4,5,5,5,6,6,6
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To select a collating option:

1. At the printer control panel, press the Services Home button.
Touch Copy.

Touch the Output tab.

Touch Collated.

Touch one of the following:

s whN

—  Collated: Prints the pages in consecutive order.
— Uncollated: Turns off collation.
6. Touch OK.

Reducing or Enlarging the Image
You can reduce the image to as little as 25 % of its original size or enlarge it as much as 400 % .

To reduce or enlarge the copied image:

1. At the printer control panel, press the Services Home button.
Touch Copy.

Touch the Output tab.

Touch Reduce/Enlarge.

Touch one of the following:

vt wN

— Toselect a preset image size, touch a button.

—  To set the copy size in increments of 1%, touch the + or - buttons or use the keypad to set the
percentage. The default setting is 100 % .

6. Touch OK.

Specifying the Original Document Size

At the printer control panel, press the Services Home button.
Touch Copy.

Touch the Output tab.

Touch Document Size.

Select the size of the original document.

Touch OK.

ok wh 2

Changing Output Color

1. Touch Output Color.
2. Select a color mode.
3. Touch OK.
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Changing the Default Copy Settings

This section includes:

®  ChANGING COlOLION. ...ttt tesses st ssss s ssssassssss s s s sass s s s s b s s s sasssssssss s s sesssssssssbensssssanssssanstans 147
¢ ChaNGiNG REAUCE/ENLATGE ...ueuieeeeeireirrireesiseisissis st sasssssessssssssssesssssssssssasessssssesssssssssssssessssssssassssssssesssssnns 147
o ChaNgiNg the OrigiNGL SIZE ...ttt st esss s s s sss s sssasssssssssssasesssssns 148
e Changing the Original DOCUMENT TYPE...iererrnrisrnsississssssisssssssssessssssssssssssssssssssssssssssssssssssssssssssssssssssenns 148
®  ChaNGiNgG LIGhTEN/DAIKEN ... sesssss s ssssssss s ssssssssssssssssssssssssssssssssssssssssssnsssssssssssnssssnssnnes 148
o Changing the Default fOr SHAMPNESS ...t sssssssss s sssssssssssssssssssnsssnes 148
o Changing the Default fOr Color SALUITALION ...t ssssassssssssssssssssssssssssesssssssssanns 148
o ChaNgiNg the AULO EXPOSUIE ...ttt ssss st s st sss s ssas s ssssssasessnsanes 148
o Changing Auto Background SUPPreSSION LEVEL.........rrinrreeeeeeeseeeseesisssessssssssssssssssssssssssssssssssssssnes 148
o Changing the Default Color BAIONCE ...t issessssssess s ssssssssssssssssssssssssssssssssassssssssssssens 149
o Changing the DefULL fOr 2-Up ..t ssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssnns 149
®  ChaNGING EAGE EFQSE ..ttt ssss s sssssss st s s ssssssssssesssssssssssssssssssssssssssssasssssssssans 149

The printer uses the default copy settings on all copy jobs unless you change them for an individual job.
You can modify the default copy settings.

To change the default copy settings:

1. At the printer control panel, press the Machine Status button.

2. Touch the Tools tab.

3. Touch Default Settings.

4. Touch Copy Defaults, then touch the option that you want to change.

Changing Collation

1. Touch Collation.

2. Touch one of the following:
—  Collated: Turns on collation for originals placed on the document glass only.
— Uncollated: Turns off collation.

3. Touch OK.

Changing Reduce/Enlarge

1. Touch Reduce/Enlarge.
2. Touch one of the following:
—  Toselect a default preset image size, touch a button.

— Toset the default copy size in increments of 1%, touch the + or - buttons or use the keypad to
set the percentage.

3. Touch OK.
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Changing the Original Size

1. Touch Document Size.
2. Select the size of the original document.
3. Touch OK.

Changing the Original Document Type

1. Touch Original Type.
2. Touch one of the following:

—  Photo & Text: Use this setting for both photographs and text, such as magazines or
newspapers.

—  Text: Use this option for black and white or colored text.
—  Photo: Use this option for photographs.
3. Touch OK.

Changing Lighten/Darken

1. Touch Lighten/Darken.
2. Tochange the lighten or darken default, touch the buttons to move the slider.
3. Touch OK.

Changing the Default for Sharpness

1. Touch Sharpness, then select an option.
2. Touch OK.

Changing the Default for Color Saturation

1. Touch Color Saturation, then select an option.
2. Touch OK.

Changing the Auto Exposure

1. Touch Auto Exposure, then select an option.
2. Touch OK.

Changing Auto Background Suppression Level

1. Touch Auto Background Suppression Level, then select an option.
2. Touch OK.
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Changing the Default Color Balance

The Color Balance control allows you to adjust the print color of your printer. Each of the four primary
colors of red, green, blue, and gray balance, have five density settings. The density settings adjust the
output based on the level of color saturation. Adjusting the setting negatively lowers the density and
lightens the output. Adjusting the setting positively increases the density and darkens the output.
Examples of low density areas include faces and sky.

To change the default color balance:

1.  Touch Color Balance.

2. Touch the color you want to adjust.

3. To adjust the default density setting from -3 through +3, touch - or +.
4. Touch OK.

Changing the Default for 2-Up

1. Touch 2-Up, then select an option.
2. Touch OK.

Changing Edge Erase

1. Touch Edge Erase.
2. Toset the edge erase default, touch the + or - buttons.
3. Touch OK.

Limiting Access to Copying

The Copy Lock options limit access to copying by requiring a password to use the Copy function or to
make color copies. You can also turn off copying.

To set the copy lock:

1. At the printer control panel, press the Machine Status button.
Touch Tools, then touch Admin Settings.

If prompted, enter the four-digit password, then touch OK.
Touch Secure Settings.

i whN

Touch Service Lock.

Note: Before you set the service locks, enable Panel Lock. For more information, see Configuring
Secure Settings on page 75.
6. Touch a Copy, Emadil, Fax, or Scan option.
7. Touch an option:
—  Unlocked: Enables the Copy function.
—  Locked: Disables the Copy function.

—  Password Locked: Enables the Color Copy function but requires a password. Enter a new
password, then touch OK.
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—  Color Password Locked: Enables the Color Copy function but requires a password. Enter a new
password, then touch OK.

8. Touch OK.
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This chapter includes:

Cleaning the Printer 152
Adjustments and MdinteNANCE PrOCEAUIES ... sessseessssssssssssssssssssssssssssssssssnns 159
Initializing NON-VOlAtile MEMOTY.......ceeereereeeeesinsssssessssessssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssens 164
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Cleaning the Printer

This section includes:

GENETAL PrECAULIONS ...ttt sssssssssss s s ssss s s s ssssassssssssasessesasesssssssssssssesssessssasesnees 152
ClEANING thE SCANNET ...ttt s s b s s s s bbb s b s s s e bbb ass b s s b ssnes 153
ClEANING the EXLEIION .t ssssass st ssss s ssssssssssssssssssssssbssssssssssssssssssssssssssssssssssssssssssssssnssssssnses 154
CleaNiNG the INTEIION ...ttt s s s st es s s s s s s ssssssssssesssassssasessnes 154

General Precautions

A\

152

CAUTION: When cleaning your printer do not use organic or strong chemical solvents or aerosol
cleaners. Do not pour fluids directly into any area. Use supplies and cleaning materials only as
directed in this documentation.

WARNING: Keep all cleaning materials out of the reach of children.

WARNING: Do not use pressurized spray cleaning aids on or in the printer. Some pressurized sprays
contain explosive mixtures and are not suitable for use in electrical applications. Use of pressurized
spray cleaners increases the risk of fire and explosion.

WARNING: Do not remove the covers or guards that are fastened with screws. You cannot maintain
or service any parts that are behind these covers and guards. Do not attempt any maintenance
procedure that is not described in the documentation supplied with your printer.

WARNING: Internal parts of the printer can be hot. Use caution when doors and covers are open.

Do not place anything on top of the printer.

Do not leave the covers and doors open for any length of time, especially in well-lit places. Light
exposure can damage the imaging units.

Do not open covers and doors during printing.
Do not tilt the printer while it is in use.

Do not touch the electrical contacts or gears. Doing so could damage the printer and cause the print
quality to deteriorate.

Ensure any parts removed during cleaning are replaced before you plug in the printer.
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Cleaning the Scanner

1. Moisten a soft, lint-free cloth with the glass cleaner of your choice.
2. Remove any paper from the automatic document feeder output tray.
3. Open the document cover.

4.  Wipe the surface of the document glass until it is clean and dry.

5. Wipe the white underside of the document cover until it is clean and dry.
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6. Close the document cover.

Cleaning the Exterior

Clean the exterior of the printer once a month.
e  Wipe the paper tray, output tray, control panel, and other parts with a damp, soft cloth.
e  After cleaning, wipe with a dry, soft cloth.

e  For stubborn stains, apply a small amount of mild detergent to the cloth and gently wipe the stain
off.

/1 CAUTION: Do not spray detergent directly on the printer. Liquid detergent could enter the printer
through a gap and cause problems. Never use cleaning agents other than water or mild detergent.

Cleaning the Interior

After clearing paper jams or replacing a toner cartridge, inspect the inside of the printer before closing
the printer covers and doors.

e Remove any remaining pieces of paper or debris. For details, see Clearing Paper Jams on page 179.
e Remove any dust or stains with a dry, clean cloth.

/1 WARNING: Never touch a labeled area on or near the heat roller in the fuser. You can get burned. If
a sheet of paper is wrapped around the heat roller, do not try to remove it immediately. Switch off
the printer immediately and wait 20 minutes for the fuser to cool. Try to remove the jam after the
printer has cooled.
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Cleaning the LED Lenses

If prints have voids or light streaks through one or more colors, use the following instructions to clean the
Light Emitting Diode (LED) lenses.

A\ WARNING: If you accidentally get toner on your clothes, lightly dust them off as best as you can. If
some toner remains on your clothes, use cool water, not hot, to rinse off the toner. If toner gets on
your skin, wash it off with cool water and a mild soap. If you get toner in your eyes, wash it out
immediately with cool water and consult a doctor.

1. Turn off the printer.
2. Open the side door.

3. Pinch the release tab on the toner cartridge as shown.
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4.  Pull out the toner cartridge.

Note: To avoid spilling toner, pull out the toner cartridge slowly.

5. Remove the remaining toner cartridges in the same manner.
6. Pull out the cleaning rod.

Note: To remove toner and debris from the top of the cleaning rod, wipe it with a clean lint-free
cloth.

7. Insert the cleaning rod into the hole indicated by the arrow in the middle of the toner cartridge slot.
Push in the cleaning rod until it stops, then pull it out.
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8. Repeat the procedure for the holes in the other three slots.
9. Return the cleaning rod to its original location.

10. Align the black toner cartridge with the rear toner slot. Press firmly near the center of the cartridge
until it clicks into place.

11. Replace the remaining three toner cartridges in the same manner.
12. Close the side door.
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Cleaning the Color Toner Density Sensors

Note: Clean the color toner density (CTD) sensors when an alert for the CTD sensors appears on the
control panel or in PrintingScout Printer Status window.

1. Turn off the printer.
2. Push down the rear cover release lever and pull open the cover.

4. Close the rear cover.
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Adjustments and Maintenance Procedures

This section includes:

0 AdJUSEING TOr the PAPET TYPE.u ittt sssssssssssss s sssss s s sssssssssasssssssssssssssssssnns 159
o Adjusting the Bias TrANSTEr ROIET ...ttt sesssssstssssssssssssssssssssssssssssssssssssssssssssssssenns 159
©  AQJUSEING ThE FUSET ..ottt s s sa s sas st s ssss st ss st sas b ss s e s bbb st s s b s s bansens 160
®  COLOT REGISTIATION ..ottt s s ess st s sss s s st s sas st s s s s s et sessssssnsasessnsses 160
o Refreshing the Bias TraNSTEr ROUET ...ttt s sessssssssssssssssssssssssssssssssssssssssenns 162
®  AQJUSEING TthE ALLIEUAE ...ttt st ssss s s s s s s e s s s b s b s sass s sas b nsens 163
®  AdJUSEING the TOUCNSCIEEN ...ttt ss s ss s ss s ssssss e sssnssnsans 163

Adjusting for the Paper Type

Use Adjust Paper Type to compensate for paper thickness within a paper type. If the printed image is
too light, use a heavier setting for the paper you are using. If the printed image is mottled or
blotchy-looking, decrease the setting for the paper you are using.

To adjust the paper type:

At the printer control panel, press the Machine Status button.

Touch Tools, then touch Admin Settings.

Using the keypad, type the passcode as needed.

Touch Maintenance.

Touch Adjust Paper Type.

Touch Plain or Labels.

To select the weight range of the paper, touch Lightweight or Heavyweight.
To return to the Services Home menu, press the Services Home button.

O NOoO U WwWN =

Adjusting the Bias Transfer Roller

Use Adjust BTR to specify the bias transfer roller (BTR) voltage for printing on the selected paper type. If
the printed image is too light, increase the offset for the paper you are using. If the printed image is
mottled or blotchy-looking, decrease the offset for the paper you are using.

To adjust the bias transfer roller:

1. At the printer control panel, press the Machine Status button.
2. Touch Tools, then touch Admin Settings.

3. Using the keypad, type the passcode as needed.

4. Touch Maintenance.

Xerox® WorkCentre® 6027 Multifunction Printer 159
User Guide



Maintenance

Touch Adjust BTR.

Select the paper type for the adjustment.

To increase or decrease the amount of offset. touch Plus (+) or Minus (-), then touch OK.
Repeat this procedure for each paper type you need to adjust.

©® N oW

Adjusting the Fuser

Use Adjust Fuser for optimum print quality across a wide range of paper types. If the toner on a print is
smearing or can be rubbed off the paper, increase the offset for the paper you are using. If the toner is
blistered or mottled, decrease the offset for the paper you are using.

To adjust the fuser:

At the printer control panel, press the Machine Status button.

Touch Tools, then touch Admin Settings.

Using the keypad, type the passcode as needed.

Touch Maintenance.

Touch Adjust Fuser.

Select the paper type for the adjustment.

To increase or decrease the amount of offset. touch Plus (+) or Minus (-), then touch OK.
Repeat this procedure for each paper type you need to adjust.

O NOoO UL W=

Color Registration

The printer automatically adjusts the color registration when automatic adjustment is turned on. You
can also adjust color registration manually any time the printer is idle. You must adjust the color
registration any time the printer is moved. If you are having printing problems, adjust the color
registration.

Setting Automatic Color Registration

At the printer control panel, press the Machine Status button.
Touch Tools, then touch Admin Settings.

Using the keypad, type the passcode as needed.

Touch Maintenance.

Touch Auto Reg Adjust.

Touch On, then touch OK.

To navigate back to Maintenance, touch the Back button.

Nowu b Wwh =
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Performing an Automatic Color Registration Adjustment

Automatic color registration adjustment occurs every time a new toner cartridge is installed. You can run
this adjustment at other times as needed.

To perform an automatic color registration adjustment:

At the printer control panel, press the Machine Status button.
Touch Tools, then touch Admin Settings.

Using the keypad, type the passcode as needed.

Touch Maintenance.

Touch Color Reg Adjust.

Touch Auto Correct.

Touch Start.

To begin the calibration, press Start again.

O NOoO WU WN =

Performing a Manual Color Registration Adjustment

Color Registration adjusts the printer to make corrections to blurry or hazy prints, or prints with color
halos.

To perform a color registration adjustment:

At the printer control panel, press the Machine Status button.
Touch Tools, then touch Admin Settings.

Using the keypad, type the passcode as needed.

Touch Maintenance.

Touch Color Registration.

Touch Print Registration Chart.

Touch Print.

Starting with the left side calibration lines, circle the line in each group where the color bar aligns
with the adjacent black bars.

O NOoO U WwWN =

—_—+8 ———+8 — —+8
- :2 - :2 - :2 = wfm +8 ,
+{2) +S : :+é --_-—-—-+l|':
2 — 2
-4 Ay — =R — 2
C———b> 6 — — -g

*\ 8

Xerox® WorkCentre® 6027 Multifunction Printer 161
User Guide



Maintenance

0.
10.

11.
12.

13.
14.

15.
16.

17.
18.

Repeat the process for the right side calibration lines, RY, RM, and RC.

Align a straight edge through the middle of the white zone in each of the PY, PM, and PC charts.
There is a number at the end of each chart that represents the middle of the white zone. Find the
number for the middle of the white zone and circle it.

PN +6

+8
+5
+3
o

-3
-8
-9

Touch Enter Registration Value.

To enter values for each LY, LM, and LC fields, touch Plus (+) or Minus (-) to match the numbers that
you circled earlier.

Touch Next.

To enter values for each RY, RM, and RC fields, touch Plus (+) or Minus (-) to match the numbers that
you circled earlier.

Touch Next.

To enter values for each PY, PM, and PC fields, touch Plus (+) or Minus (-) to match the numbers that
you circled earlier.

Touch OK.

Print another Registration Chart, then repeat the process until you complete the color registration
corrections.

Refreshing the Bias Transfer Roller

Use the BTR Refresh procedure to reduce paper curling and improve paper discharge.

To refresh the bias transfer roller:

1.

i whN
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At the printer control panel, press the Machine Status button.
Touch Tools, then touch Admin Settings.

Using the keypad, type the passcode as needed.

Touch Maintenance.

Select BTR Refresh, then press Start.
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Adjusting the Altitude

Use Adjust Altitude to adjust the altitude to match that of the location where the printer is installed. If
the altitude setting is incorrect, it can cause print-quality problems.

To adjust the altitude:

1. Atthe printer control panel, press the Machine Status button.

2. Touch Tools, then touch Admin Settings.

3. Using the keypad, type the passcode as needed.

4. Touch Maintenance.

5. Touch Adjust Altitude.

6. Toselect an altitude from the list, touch it.

7. Touch OK.

8. Toreturn to the Services Home menu, press the Services Home button.

Adjusting the Touchscreen

You can use the Adjust Touchscreen feature to calibrate the touch positions on the touchscreen.

To adjust the touchscreen:

Nowu b wh =

®

At the printer control panel, press the Machine Status button.
Touch Tools, then touch Admin Settings.

Using the keypad, type the passcode as needed.

Touch Maintenance.

Touch Adjust Touchscreen.

Read the instructions, then touch OK.

Touch each cross as it appears.

Note: To improve the accuracy of the adjustment, to touch the center of each cross, use a stylus.

Touch OK.
To return to the Services Home menu, press the Services Home button.
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Initializing Non-Volatile Memory

This feature initializes the settings stored in the non-volatile memory (NVM) except for the network
settings. The NVM stores printer settings even after the power is turned off. After executing this function
and restarting the printer, all menu settings are reset to their default values.

To initialize non-volatile memory:

1.

i whN

164

At the printer control panel, press the Machine Status button.

Touch Tools > Admin Settings.

Using the keypad, type the passcode as needed.

Touch Maintenance, scroll to the next screen, then touch Initialize NVM.

To select to reset the non-volatile memory, touch User Fax Section, User Scan Section, or System
Section.

Touch Initialize > Yes, Initialize.
To cancel, touch the No, Cancel button.

To return to the Service Tools menu, press the Back arrow. To return to the Services Home menu,
press the Services Home button.
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Clearing Job History

The printer retains information on previous printing jobs, including the date, time, job type, document
name, output color, paper size, number of pages, and results. The status of a maximum of 20 jobs prints
on the Job History Report. You can use Clear Job History to clear all jobs from the list.

To clear job history:

At the printer control panel, press the Machine Status button.
Touch Tools, then touch Admin Settings.

Using the keypad, type the passcode as needed.

Touch Maintenance.

Touch Clear Job History.

ok whN-=

To clear the job history, touch Start.
To close without clearing the job history, touch Cancel.
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Ordering Supplies

This section includes:

©  CONSUMADLES ...ttt sttt st st s bbb s aes s s s st s s b sasbassassansassassansansanes 166
®  WhEN £0 OFAEr SUPPLIES ...ttt sessssssessssssssssssssssssssssssssssssssssssssssssssssssssssssnsssssssssssssssssssssssssens 166
®  TONET CAMIIAGES...ouieriereeeresiesss sttt ess st sss s ssssssss s sss s s s s s st s s b s st s s s bbb s s s s bes s s s ass b s ssssbassssbensens 167
®  RECYCING SUPPLES ..ottt esse s s ss st s st s st snsnssnsans 169
Consumables

Consumables are printer supplies that get depleted during the operation of the printer. Consumable
supplies for this printer are the Genuine Xerox® Toner Cartridges in Cyan, Magenta, Yellow, and Black.

Notes:

e Each consumable includes installation instructions.

e Install only new cartridges in your printer. If a used toner cartridge is installed, then the toner
remaining amount displayed could be inaccurate.

e To ensure print quality, the toner cartridge has been designed to cease functioning at a
predetermined point.

_,i\_ CAUTION: Use of toner other than genuine Xerox® Toner can affect print quality and printer
reliability. Xerox® Toner is the only toner designed and manufactured under strict quality controls by
Xerox for specific use with this printer.

When to Order Supplies

A warning appears on the control panel when supplies near their replacement time. Verify that you have
replacements on hand. It is important to order these items when the messages first appear to avoid
interruptions to your printing. An error message appears on the control panel when supplies must be
replaced.

Order supplies from your local reseller or go to www.xerox.com/office/WC6027supplies.

A\ CAUTION: Use of non-Xerox supplies is not recommended. The Xerox Warranty, Service Agreement,
and Total Satisfaction Guarantee do not cover damage, malfunction, or degradation of performance
caused by use of non-Xerox supplies, or the use of Xerox supplies not specified for this printer. The
Total Satisfaction Guarantee is available in the United States and Canada. Coverage could vary
outside these areas. Please contact your Xerox representative for details.
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Toner Cartridges

This section includes:

®  GENEIAI PrECAULIONS ...ttt css e b st s e 167
o Replacing A TONET CArtFIAGE ... sesessseasssssssssessssssssssasessssssssssssssssesssssssssssssssssssssssssssssassssesssesens 167
®  REfTESNING the TONET ...ttt bbb ss s st s s s s ssnssses 168
®  CledNiNg the DEVEIOPET ...ttt st ssss s s ssss s s s sss st s sas s ssss b ass e s s sass b s s bssssesbanssns 168
®  NON-GENUINE TONEN ...ttt s esssssssssssssssss st sasesss s s s s s s essssssesesssssssssssesssesensasessssssesens 168

General Precautions

/I WARNINGS:
e  When replacing a toner cartridge, be careful not to spill the toner. If any toner spills, avoid
contact with clothes, skin, eyes, and mouth. Do not inhale the toner dust.

e Keep toner cartridges out of the reach of children. If a child accidentally swallows toner, have the
child spit out the toner, and rinse out their mouth with water. Consult a physician immediately.

__,i\L WARNING: Use a damp cloth to wipe off spilled toner. Never use a vacuum cleaner to remove spills.
Electric sparks inside the vacuum cleaner can cause a fire or explosion. If you spill a large volume of
toner, contact your local Xerox representative.

/1 WARNING: Never throw a toner cartridge into an open flame. Remaining toner in the cartridge can
catch fire and cause burn injuries or an explosion.

Replacing a Toner Cartridge

When a toner cartridge reaches its usable life span, the control panel displays a message. PrintingScout
displays the toner status in the Printer Status window. When a toner cartridge is empty, the printer stops
and displays messages on the control panel and in the PrintingScout Printer Status window.

Install only new cartridges in your printer. If a used toner cartridge is installed, then the toner remaining
amount displayed could be inaccurate.

Note: Each toner cartridge includes installation instructions.

Printer Status Message Cause and Solution

Printer Toner Cartridge is Close to Life. The toner cartridge is low. Order a new toner cartridge.

Replace the toner cartridge or check that the toner The toner cartridge is empty. Replace the toner cartridge
cartridge is properly seated. with a new one.
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Refreshing the Toner

Toner Refresh recalibrates toner concentration and developer voltages. If you print documents with high
or low ink coverage, Toner Refresh can optimize print quality.

To refresh the toner:

At the printer control panel, press the Machine Status button.
Touch Tools > Admin Settings.

Using the keypad, type the passcode as needed.

Touch Mdaintenance.

Touch Toner Refresh.

o bkwh~

Touch the toner color to refresh, then touch Refresh.
The process runs automatically. Wait one minute for the process to complete and the printer to
return to Ready mode.

Note: Do not use this procedure repeatedly. Running the procedure repeatedly uses the toner supply
more quickly.

Cleaning the Developer

The Clean Developer feature runs the developer motor and stirs the toner in the toner cartridge. Use
Clean Developer to clean toner from a cartridge just before changing it or to refresh the toner after
replacing a toner cartridge.

To clean the developer:
1. At the printer control panel, press the Machine Status button.
2. Touch Tools > Admin Settings.
3. Touch Maintenance, then touch Clean Developer.
4.  Touch Start > Start.
Wait one minute for the process to complete and the printer to return to Ready mode.
5. Toreturn to the Maintenance menu, touch Close.

Non-Genuine Toner

If you are unable to use genuine Xerox toner cartridges, you can set your printer to function with
non-genuine toner. If you use non-genuine Xerox supplies, Xerox cannot guarantee print quality or the
life of your printer. Toner supply level readings are unreliable with non-genuine toner.

To enable non-genuine toner use:

At the printer control panel, press the Machine Status button.
Touch Tools, then touch Admin Settings.

Using the keypad, type the passcode as needed.

Touch Maintenance.

Touch Non-Genuine Toner.

ot whN=

To enable non-genuine toner use, touch On.
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Recycling Supplies

For more information on the Xerox® supplies recycling program, go to: www.xerox.com/gwa.
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Managing the Printer

This section includes:
®  CheCKiNg PAGE COUNTS......coieeerie et ssssssssssssssssss s ssssssssasessssssessssssssssessssssesssssssssssssssssssssassssssssesens 170
e  Changing the Passcode Using the CoNtrol PANEL...... e issesssessssssaesiessessssssenssens 170

Checking Page Counts

You can check the total number of printed pages on the Configuration Page. The Print Volume section
lists the total number of pages printed on each paper size.

Use Billing Meters to view impression count details for the printer. The current counts for color, black and
white, and combined total impressions appear on the Billing Meters screen. The impression counts shown
are used for billing. A page is one side of a sheet of paper that can be printed on one or two sides. A
sheet printed on two sides counts as two impressions.

Printing a Configuration Page

1. Atthe printer control panel, press the Machine Status button.
2. Touch Information Pages.
3. Touch Configuration, then touch Print.

Viewing Meter Readings

1. At the printer control panel, press the Machine Status button.
2. Touch Meter Readings.

3. After viewing the readings, touch X to close the window or press the Services Home button to return
to the Services Home menu.

Changing the Passcode Using the Control Panel

At the printer control panel, press the Machine Status button.

Touch Tools > Admin Settings.

At the prompt, enter a four-digit passcode, then touch OK.

Use the Up or Down arrows to navigate, then touch Secure Settings.
Touch Panel Lock, then touch Change Passcode.

At the prompt, enter a four-digit passcode, then touch OK.

At the prompt, enter the new passcode, then touch OK.

At the prompt, re-enter the passcode, then touch OK.

Touch the Back arrow to return to the previous menu, or press the Services Home button to return
to Service Home.

e NV EWN =
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Moving the Printer

Follow these instructions when moving the printer:
1. Turn off the printer and disconnect the power cord and other cables from the back of the printer.

_,i\_ WARNING: To prevent electric shock, never touch the power plug with wet hands. When removing
the power cord, ensure that you pull the plug and not the cord. Pulling the cord can damage it, which
can lead to fire or electric shock.

2. Remove any paper or other media from the output tray. If the output tray extension is extended,
close it.

3. Remove the paper from the paper tray.
Keep the paper wrapped and away from humidity and dirt.
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4. Lift and carry the printer as shown in the illustration.

Note: To find the weight for your printer configuration, see Physical Specifications on page 197.

A\ CAUTION: Failure to repackage the printer properly for shipment can result in damage not covered
by the Xerox® Warranty, Service Agreement, or Total Satisfaction Guarantee. The Xerox® Warranty,
Service Agreement, or Total Satisfaction Guarantee do not cover damage to the printer caused by
improper moving.

When moving the printer, do not tilt it more than 10 degrees to the front, back, left, or right. Tilting the
printer more than 10 degrees can cause toner spillage.

After moving the printer:

1. Reinstall any parts you removed.

2. Reconnect the printer to the cables and power cord.

3. Plugin and turn on the printer.
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This chapter includes:

e  General Troubleshooting
O PAPOE JAMS .ottt sa s s s s e b snsns
e  Getting Help
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General Troubleshooting

This section includes:
) Printer Does Not Turn On

e  Printer Resets or Turns Off Frequently

e  The Printer Does Not Print
e  Printing Takes Too Long
e  Printer is Making Unusual Noises

e Condensation has Formed Inside the Printer

This section contains procedures to help you locate and resolve problems. Resolve some problems by

simply restarting the printer.

Printer Does Not Turn On

Probable Causes

Solutions

The power switch is not turned on.

Turn on the switch.

The power cord is not correctly plugged into
the outlet.

Turn off the printer power switch, and plug the power cord securely
into the outlet.

Something is wrong with the outlet
connected to the printer.

e Plug another electrical appliance into the outlet and see if it
operates properly.

e Try adifferent outlet.

The printer is connected to an outlet with a
voltage or frequency that does not match the
printer specifications.

Use a power source with the specifications listed in the Electrical
Specifications on page 199.

A\

CAUTION: Plug the three-wire cord with grounding prong directly into a grounded AC outlet.

Printer Resets or Turns Off Frequently

Probable Causes

Solutions

The power cord is not plugged into the outlet
correctly.

Turn off the printer, confirm that the power cord is plugged in
correctly to the printer and the outlet, then turn on the printer.

A system error occurred.

Turn off the printer, then turn it on again. If the error persists,
contact your Xerox representative.

The printer is connected to an uninterruptible
power supply.

Turn off the printer, then connect the power cord to a suitable
outlet.

The printer is connected to a power strip
shared with other high-power devices.

Plug the printer directly into the outlet or into a power strip that is
not shared with other high-power devices.
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The Printer Does Not Print

Probable Causes Solutions

The printer is in Power Saver mode. Push the control panel button.

PrintingScout displays an error message. Follow the instructions in the PrintingScout message to correct the
problem. If the error persists, contact your Xerox representative.

The printer is out of paper. Load paper into the tray.
A toner cartridge is empty. Replace the empty toner cartridge.
The Error Indicator is blinking. If the Ready Indicator is off, the printer has stopped working. Turn

off the printer, then turn it on again. If the error persists, contact
your Xerox representative.

Both control panel indicators are off. Turn off the printer, confirm that the power cord is plugged in
correctly to the printer and the outlet, then turn on the printer. If
the error persists, contact your Xerox representative.

The printer is busy. e If the Ready Indicator is flashing, it is normal. A previous print
job could be the problem. Use PrintingScout to delete all print
jobs in the print queue.

Load the paper in the tray.

e If the Ready Indicator is not flashing after you send a print job,
check the USB connection between the printer and the
computer. Turn off the printer, then turn it on again.

The printer cable is disconnected. If the Ready Indicator is not flashing after you send a print job,
check the USB or Ethernet connection between the printer and the
computer.

The wireless connection has been disrupted. | To check the status of your wireless connection, print the
Configuration Page and check the status for Link Quality.

e If Link Quality lists as No Reception, check your router and
modem to ensure that they are transmitting a signal.

e If Link Quality lists as Good, Acceptable, or Weak, enter the IP
address of the printer in a browser window. If you can access
CentreWare Internet Services for your printer, but the printer still
does not print, reinstall the print driver.
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Printing Takes Too Long

Probable Causes Solutions

The printer is set to a slower printing mode, | It takes more time to print on certain types of special paper.

for exam.ple, for printing on glossy or Ensure that the paper type is set properly in the driver and at
heavyweight paper. the printer control panel.
The printer is in Power Saver mode. Wait for the printer to come out of Power Saver mode. It takes

time for printing to start when the printer is coming out of
Power Saver mode. If the page does not print at the rated speed
of the printer, there could be a network or printer installation

issue.
The way the printer was installed on the Determine if a print spooler or a computer sharing the printer is
network could be an issue. buffering all print jobs and then spooling them to the printer.

Spooling can slow print speeds. To test the speed of the printer,
print some information pages such as the Office Demo Page.

The job is complex. Wait. No action needed.

Printer is Making Unusual Noises

Probable Causes Solutions
There is an obstruction or debris inside the Turn off the printer and remove the obstruction or debris. If you
printer. cannot remove it, contact your Xerox representative.

Condensation has Formed Inside the Printer

Moisture can condense inside a printer where the humidity is above 85 % or when a cold printer is
located in a warm room. Condensation can form in a printer after it has been sitting in a cold room that
is heated quickly.

Probable Causes Solutions

The printer has been sitting in a cold room. Allow the printer to operate for several hours at room temperature.

The relative humidity of the room is too high. |e Reduce the humidity in the room.

e Move the printer to a location where the temperature and
relative humidity are within the operating specifications.
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Paper Jams

This section includes:

MINIMIZING PAPEE JAMIS ...ttt sttt sttt s s bbb bbbttt 177
LOCATING PAPET JAMS ...ttt ssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssassasssssassansans 178
ClEariNg PAPEE JAMS ...ttt sisssssssssass st sssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssnssssssnses 179
TroubleShOOtiNG PAPET JAMS ...t stsssssssseasssssesss s s sssesssssssssssssssssssssssssssssasessssssesasans 186
PriNT-QUOLILY PrODIEIMS ..ottt sss st sssssssssss s ssss s sssssssssssssss s ssssssssssssasssssssssssssassssssenssnes 188

Minimizing Paper Jams

The printer is designed to function with minimal paper jams using Xerox supported paper. Other paper
types can cause jams. If supported paper is jamming frequently in one areq, clean that area of the paper
path.

The following can cause paper jams:

Selecting the incorrect paper type in the print driver.
Using damaged paper.

Using unsupported paper.

Loading paper incorrectly.

Overfilling the tray.

Adjusting the paper guides improperly.

Most jams can be prevented by following a simple set of rules:

Use only supported paper. For details, see Supported Paper on page 84.
Follow proper paper handling and loading techniques.

Always use clean, undamaged paper.

Avoid paper that is curled, torn, moist, creased, or folded.

To separate the sheets before loading into the tray, fan the paper.
Observe the paper tray fill line; never overfill the tray.

Adjust the paper guides in all trays after inserting the paper. A guide that is not properly adjusted
can cause poor print quality, misfeeds, skewed prints, and printer damage.

After loading the tray, at the control panel, select the correct paper type and size.
When printing, select the correct type and size in the print driver.
Store paper in a dry location.
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Avoid the following:

Polyester coated paper that is designed specially for inkjet printers.

Paper that is folded, wrinkled, or excessively curled.

Loading more than one type, size, or weight of paper in a tray at the same time.
Overfilling the tray.

Allowing the output tray to overfill.

For a detailed list of supported paper, go to www.xerox.com/paper.

Locating Paper Jams

JAAN

JAAN

WARNING: Never touch a labeled area on or near the heat roller in the fuser. You can get burned. If
a sheet of paper is wrapped around the heat roller, do not try to remove it immediately. Switch off
the printer immediately and wait 40 minutes for the fuser to cool. Try to remove the jam after the
printer has cooled. If the error persists, contact your Xerox representative.

CAUTION: Do not attempt to clear any paper jams using tools or instruments. This can permanently
damage the printer.

The following illustration shows where paper jams can occur along the paper path:

.
1. Output Tray 4. Rear Door
2. Transfer Belt 5. Automatic Document Feeder Cover
3. Fuser Roller Release Levers 6. Main Paper Tray with Jam Access Cover
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Clearing Paper Jams

This section includes:

o  Clearing Paper Jams From the QULPUL TIQY ...cceiereeinrieinssesiessssissesssssisssssssssssssssssssssssssssssssssnsssssssssans 179
e  Clearing Paper Jams From the Back Of the PrNEer........ereeeeeeeeesrceee et sessssssssssenns 181
e  Clearing Paper Jams From the Front of the PrNLEr ... siestessessesssessses 183
e  Clearing Paper Jams from the Automatic Document FEader ... essesssesenssens 183

To facilitate clearing paper jams, you can activate Jam Recovery Mode. Jam Recovery Mode runs the
printer for a brief period of time to move the paper further into the exit tray.

To run Jam Recovery Mode:
1. Press and hold the Clear All button for three seconds.
2. After the printer engine stops running, turn the power off, then remove the jammed paper.

Clearing Paper Jams From the Output Tray

1. Push down on the rear cover release and pull the cover open.

2. Lift the levers as shown.
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3. Toremove any jammed paper from the back of the printer, carefully pull it in the direction shown.

4. If you cannot find the jammed paper in the paper path, remove any jammed paper from the output
tray.

5. Lower the levers to their original position.

180 Xerox® WorkCentre® 6027 Multifunction Printer
User Guide



Troubleshooting

6. Close the rear cover.

7. Toresolve the error displayed on the control panel you must clear all paper from the paper path.

Clearing Paper Jams From the Back of the Printer

1. Push down on the rear cover release and pull the cover open.

2. Lift the levers as shown.
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Remove any jammed paper from the back of the printer.

3.

Lower the levers to their original position.

4,

Close the rear cover.

5.

To resolve the error displayed on the control panel you must clear all paper from the paper path.

6.
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Clearing Paper Jams From the Front of the Printer

1.  Remove the tray from the printer.

2. Remove any paper jammed at the front of the printer. For improved access to the jammed paper,
flip open the Jam Access Cover.

3. Insert the paper tray, then release the Jam Access Cover.
4. Toresolve the error displayed on the control panel you must clear all paper from the paper path.

Clearing Paper Jams from the Automatic Document Feeder

1.  Remove the remaining documents from the automatic document feeder.
2. Open the automatic document feeder cover.

3.
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4. If the document is difficult to remove, raise the automatic document feeder tray.

A
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6.

7.
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8. If you are unable to remove the jammed document from the document output tray, or cannot find
a jammed document there, open the document cover.

9.

10. To resolve the error displayed on the control panel you must clear all paper from the paper path.
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Troubleshooting Paper Jams

This section includes:
e  Multiple Sheets Pulled Together
e  Paper Misfeeds
e Label and Envelope Misfeeds
e  Paper Jam Message Stays On

Multiple Sheets Pulled Together

Probable Causes Solutions

The paper tray is too full.

Remove some of the paper. Do not load paper past the fill line.

The edges of the paper are not even.

Remove the paper, align the edges, and then reload it.

The paper is moist from humidity.

Remove the paper from the tray, then replace it with new dry paper.

Too much static electricity is present.

Try a new ream of paper.

Unsupported paper is in the tray.

Use only Xerox approved paper. For details, see Supported Paper on
page 84.

Humidity is too high for coated paper.

Feed paper one sheet at a time.

Paper Misfeeds

Probable Causes Solutions

The paper is not correctly positioned in the
tray.

e Remove the misfed paper and reposition it properly in the tray.
e Adjust the paper guides in the tray to match the size of the
paper.

The paper tray is too full.

Remove some of the paper. Do not load paper past the fill line.

The paper guides are not correctly adjusted
to the paper size.

Adjust the paper guides in the tray to match the size of the paper.

The tray contains warped or wrinkled paper.

Remove the paper, smooth it out, and reload it. If it still misfeeds,
do not use that paper.

The paper is moist from humidity.

Remove the moist paper and replace it with new, dry paper.

Using paper of the wrong size, thickness, or
type.

Use only Xerox approved paper. For details, see Supported Paper on
page 84.
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Label and Envelope Misfeeds

Probable Causes Solutions

The label sheet is facing the wrong way in the | e Load label sheets according to the instructions from the
tray. manufacturer. Load labels face up in either tray.

Envelopes are loaded incorrectly. e Load No. 10, DL, and Monarch envelopes in the trays with the
print side up, flaps closed, flap-side down, and the short edge
leading into the printer.

e Load C5 envelopes with the print side up, flaps open and facing
away from the printer.

No. 10, DL, and Monarch envelopes are To prevent wrinkling on No. 10, DL, C5, or Monarch envelopes, load
wrinkling. them print side up, flaps open and facing away from the printer.

Note: When you load envelopes long-edge feed, ensure that you
specify landscape orientation in the print driver.

Paper Jam Message Stays On

Probable Causes Solutions

Some paper remains jammed in the printer. | Recheck the media path and make sure that you have removed all
of the jammed paper.

One of the printer doors is open. Check the doors on the printer. Close any door that is open.

Note: Check for, and remove, torn pieces of paper in the paper path.
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Print-Quality Problems

This section includes:
o Controlling Print QUALILY ...ccueveeieeeeererestesseesissies s stssesssssessssssssssasstsssessssssssssssssssssssssssssssssssssssssssssssssssssnssssssnssans 188
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Your printer is designed to produce consistently high-quality prints. If you observe print-quality problems,
use the information in this section to troubleshoot the problem. For more information, go to
www.xerox.com/office/WC6027support.

A\ CAUTION: The Xerox Warranty, Service Agreement, or Xerox Total Satisfaction Guarantee does not
cover damage caused by using unsupported paper or specialty media. The Xerox Total Satisfaction
Guarantee is available in the United States and Canada. Coverage could vary outside these areas.
Please contact your local representative for details.

Notes:
e To ensure consistent print quality, the toner cartridges and imaging units for many models of
equipment are designed to cease functioning at a predetermined point.

e  Grayscale images printed with the composite black setting increment the color pages counter,
because color consumables are used. Composite black is the default setting on most printers.

Controlling Print Quality

Various factors can affect the quality of the output of your printer. For consistent and optimum print
quality, use paper designed for your printer, and correctly set the Print-Quality Mode and Color
Adjustments. Follow the guidelines in this section to maintain optimum print quality from your printer.

Temperature and humidity affect the quality of the printed output. The guaranteed range for optimal
print quality is: 15-28°C (59-82°F) and 20-70 % relative humidity.

Solving Print-Quality Problems

When the print quality is poor, select the closest symptom from the following table and see the
corresponding solution to correct the problem. You can also print a Demo Page to more precisely
determine the print-quality problem. For details, see Information Pages on page 26.

If the print quality does not improve after carrying out the appropriate action, contact your Xerox
representative.

Notes:
e Toenhance print quality, toner cartridges for many models of equipment have been designed to
cease functioning at a predetermined point.

e  Grayscale images printed with the composite black setting increment the color pages counter,
because color consumables are used. Composite black is the default setting on most printers.
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Symptom

Faded printouts with multiple
colors faded

Cause

The paper type is heavier or
thicker than the paper type
selection.

Troubleshooting

Solution

Adjust the paper type settings. For
details, see Adjusting Paper Type on
page 159.

The paper being used is outside
the recommended specification
range.

Replace the paper with a recommended
size and type, and confirm that your
control panel and print driver settings are
correct. For details, see Supported Paper
on page 84.

The toner cartridges are not
Xerox® toner cartridges.

Replace the toner cartridges with

. ® .
genuine Xerox toner cartridges. It can
take several prints before full quality is
restored.

The bias transfer roller voltage is
insufficient for the paper type.

Increase the bias transfer voltage for the
selected paper type. For details, see
Adjusting the Bias Transfer Roller on
page 159.

The fuser is not adjusted for the
paper type.

Adjust the fuser. For details, see
Adjusting the Fuser on page 160.

The paper is damp.

Replace the paper.

The high-voltage supply is
defective.

For assistance, go to the Xerox® Support
website at
www.xerox.com/office/WC6027support.

Only one color is faded

Toner cartridge is empty or
damaged.

Check the condition of the toner
cartridge and replace it if necessary.

Stray black dots, white areas, or
dropouts

The paper is outside the
recommended specification
range.

Replace the paper with a recommended
size and type, and confirm that your
control panel and print driver settings are
correct. For details, see Supported Paper
on page 84.
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Troubleshooting

Symptom

Cause

Solution

The toner cartridges are not
Xerox® toner cartridges.

Replace the toner cartridges with
genuine Xerox® toner cartridges. For
details, see Consumables on page 166.

e Vertical black or color streaks
or multiple colored streaks or
lines

e Streaks in one color only

The toner cartridges are not
Xerox® toner cartridges.

Replace the toner cartridges with
genuine Xerox® toner cartridges. For
details, see Consumables on page 166.

There is a problem with the
toner cartridge for that color.

Check the condition of the toner
cartridge and replace it if necessary. For
assistance, go to the Xerox® Support
website at
www.xerox.com/office/WC6027support.

Color around the edge of
printing is incorrect

The color registration is
incorrect.

Adjust the color registration. For details,
see Color Registration on page 160.

Partial blanks, creased paper, or
blotted printing

The paper is damp.

Replace the paper.

The paper is outside the
recommended specification
range.

Replace the paper with a recommended
size and type, and confirm that your
control panel and print driver settings are
correct. For details, see Supported Paper
on page 84.

The printer is worn or damaged.

For assistance, go to the Xerox® Support
website at
www.xerox.com/office/WC6027support.

The toner cartridges are not
Xerox® toner cartridges.

Replace the toner cartridges with
genuine Xerox® toner cartridges. For
details, see Consumables on page 166.

The altitude setting is incorrect.

Adjust the altitude setting of the printer.
For details, see Adjusting the Altitude on
page 163.
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Symptom

Cause

Condensation inside the printer
causes partial blanks or creased

paper.

Troubleshooting

Solution

Turn on the printer and leave it on for at
least one hour remove the condensation.
For assistance, go to the Xerox® Support
website at
www.xerox.com/office/WC6027support.

Vertical blanks

The lenses are being blocked.

Clean the lenses inside of the printer. For
details, see Cleaning the LED Lenses on
page 155.

The printer is worn or damaged.

For assistance, go to the Xerox® Support
website at
www.xerox.com/office/WC6027support.

The toner cartridges are not
Xerox® toner cartridges.

Replace the toner cartridges with
genuine Xerox® toner cartridges. For
details, see Consumables on page 166.

Slanted printing

The paper guides are not
correctly adjusted to the paper
size.

Reset the paper tray guides. For details,
see Loading Paper on page 87.

Colors are blurry or there is white
area around objects

Color-to-color alignment is not
correct.

Perform an automatic color registration
adjustment. For details, see Color
Registration on page 160.

Blotchy or mottled images

The paper is too light or too thin.

Choose a different paper type at the
control panel, in the application, and in
the print driver.

The bias transfer roller voltage is
insufficient for the paper type.

Increase the bias transfer voltage for the
selected paper type. For details, see
Adjusting the Bias Transfer Roller on
page 159.

The fuser is not adjusted for the
paper type.

Adjust the fuser. For details, see
Adjusting the Fuser on page 160.

The paper is damp.

Replace the paper.
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Troubleshooting

Symptom

Cause

The relative humidity of the
room is too high.

Solution

Reduce the humidity in the room or move
the printer to a new location.

Paper curls or frequent jams in
the rear cover

The bias transfer roller needs to
be refreshed.

Refresh the bias transfer roller. For
details, see Refreshing the Bias Transfer
Roller on page 162.
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Troubleshooting

Getting Help

This section includes:

®  ErrOr AN STATUS IMESSUGES .....coeueeeeeiriereiseeseiseiss s sess st ssssssssssssasessssssesssssssssssssessssssssssssssssssssssssssassssssssssens 193
©  PrINTINGSCOUL ALBIES....ooeeieeierrertsee et sess st sss s s st s s s st s s s s s s bas s s s st s sssbass s banstns 193
®  ONlINE SUPPOIT ASSISLAUNT ..ottt sssssssessssssssssasssssssssssssssssassassssssssssssssassssssssssssssssbesssnsssnssnssans 193

Your printer comes with utilities and resources to help you troubleshoot printing problems.

Error and Status Messages

The printer control panel provides information and troubleshooting help. When an error or warning
condition occurs, the control panel informs you of the problem. Error messages warn you about printer
conditions, such as low supplies or doors open, that require your attention.

PrintingScout Alerts

PrintingScout is a utility installed with your Xerox® print driver. It automatically checks the printer status
when you send a print job. If the printer is unable to print, a PrintingScout alert appears on your
computer screen to let you know that the printer needs attention. In the PrintingScout dialog box, click
the alert to view instructions explaining how to fix the problem.

Note: PrintingScout is a Windows-only application.

Online Support Assistant

The Online Support Assistant is a knowledge base that provides instructions and troubleshooting help to
solve your printer problems. You can find solutions for print-quality problems, paper jams, software
installation issues, and more.

To access the Online Support Assistant, go to www.xerox.com/office/WC6027support.
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Specifications

This appendix includes:

e Standard Features 196
®  PhySICOl SPECITICALIONS ..ottt ssssssss st ssssss s ssss s s s s s s st s sssassnsssnsssnes 197
o ENVironmMeNtal SPECITICALIONS. ..ottt s s ssss s sssss st ssssssssssasssssassssssnsssnes 198
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e  Controller Specifications 201
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Specifications

Standard Features

Functions Copy, scan, print, and fax
Print speed 18 ppm

Copy speed 18 ppm

Print resolution 600 x 600 dpi

Paper capacity

100 sheets of standard paper in the output tray
Input tray

e 150 sheets of standard paper

e One sheet of coated paper

e Five envelopes

2-Sided Printing

Manual

Maximum copy size

216 x 297 mm (8.5x11.6in.)

Maximum print size

Legal (216 x 356 mm, 8.5 x 14in.)

Automatic Document Feeder

e 15 sheets (64 g/m?)
e Non-Duplex

Control panel

4.3 inch LCD touch screen and keypad navigation

Connectivity

e Universal Serial Bus (USB 2.0)
e Ethernet 10/100 Base-T
e Wireless network connectivity

Scan functions

e Scan to USB Memory
e Scan to Computer
e Scan to Email

Scan resolution

1200 x 1200 dpi

Remote access

CentreWare Internet Services
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Specifications

Physical Specifications

Dimensions and Weight

Width 410 mm (16.1in.)
Depth 439 mm (17.3in.)
Height 388 mm (15.3in.)
Weight 16.6 kg (36 Ib.)

Total Space Requirements

Width 864 mm (34in.)
Depth 1105 mm (43.5in.)
Height 762 mm (30in.)

Clearance Requirements

76.2cm—|
(30in.)
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Environmental Specifications

Temperature

e  Operating temperature: 10-32°C (50-90°F)
e  Optimum temperature: 15-28°C (59-82°F)

Relative Humidity

e  Minimum-Maximum Humidity Range: 15-85 % relative humidity at 28°C (82°F)
e  Optimal Humidity Range: 20-70 % relative humidity at 28°C (82°F)

Note: Under extreme environmental conditions, such as 10°C and 85 % relative humidity, defects
can occur due to condensation.

Elevation

For optimum performance, use the printer at elevations below 3100 m (10,170 ft.).
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Electrical Specifications

Power Supply Voltage and Frequency

Power Supply Voltage Power Supply Frequency
110-127 VAC +/-10%, (99-140 VAQC) 50Hz +/-3 Hz

60 Hz +/- 3 Hz
220-240 VAC +/-10%, (198-264 VAQC) 50Hz +/-3 Hz

60 Hz +/- 3 Hz

Power Consumption

Printer Mode Power Consumption
Power Saver Mode 1 (Low Power) 7 W or less

Power Saver Mode 2 (Sleep) 3 Worless
Ready/Standby 69 W or less
Continuous printing 810 W or less

This printer does not consume electric power when the power switch is turned off even if the printer is
connected to an AC outlet.

ENERGY STAR Qualified Product

The Xerox® WorkCentre® 6027 Multifunction Printer is ENERGY STAR® qualified under
the ENERGY STAR Program Requirements for Imaging Equipment.

The ENERGY STAR and ENERGY STAR mark are registered United States trademarks.

The ENERGY STAR Imaging Equipment Program is a team effort between United
States, European Union, and Japanese governments and the office equipment industry
to promote energy-efficient copiers, printers, fax, multifunction printers, personal
computers, and monitors. Reducing product energy consumption helps combat smog,
acid rain, and long-term changes to the climate by decreasing the emissions that result
from generating electricity.

ENERGY STAR

Xerox® ENERGY STAR equipment is preset at the factory to switch to Power Saver modes after 2 minutes
from the last copy or print.
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Performance Specifications

Printer warm up time
e  Power on: 35 seconds or less
e  Recovery from sleep mode: 28 seconds or less.

Note: Warm up time assumes an ambient temperature of 22°C (72°F) at 60 % relative humidity.
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Controller Specifications

Processor

525 MHz ARM11MP

Memory

512 MB RAM

Interfaces
Universal Serial Bus (USB 2.0)
Ethernet 10/100 Base-T

IEEE802.11.b/g/n wireless connectivity
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Regulatory Information

This appendix includes:

Basic Regulations

Copy Regulations
Fax Regulations
Material Safety Data Sheets
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Regulatory Information

Basic Regulations

Xerox has tested this printer to electromagnetic emission and immunity standards. These standards are
designed to mitigate interference caused or received by this printer in a typical office environment.

United States FCC Regulations

This equipment has been tested and found to comply with the limits for a Class A digital device,
pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against
harmful interference when the equipment is operated in a commercial environment. This equipment
generates, uses, and can radiate radio frequency energy. If it is not installed and used in accordance
with these instructions, it may cause harmful interference to radio communications. Operation of this
equipment in a residential area is likely to cause harmful interference in which case the user will be
required to correct the interference at his/her own expense.

If this equipment does cause harmful interference to radio or television reception, which can be
determined by turning the equipment off and on, the user is encouraged to try to correct the
interference by one or more of the following measures:

e Reorient or relocate the receiving antenna.
e Increase the separation between the equipment and receiver.

e  Connect the equipment into an outlet on a circuit different from that to which the receiver is
connected.

e  Consult the dealer or an experienced radio/TV technician for help.

Changes or modifications to this equipment not approved by Xerox can void the authority of the user to
operate this equipment.

Note: To ensure compliance with Part 15 of the FCC rules, use shielded interface cables.

Canada

This Class A digital apparatus complies with Canadian ICES-003.

Cet appareil numérique de la classe A est conforme da la norme NMB-003 du Canada.

European Union

The CE mark applied to this product symbolizes a declaration of conformity by Xerox with
c € the following applicable Directives of the European Union as of the dates indicated:

e December 12, 2006: Low Voltage Directive 2006/95/EC
e  December 15, 2004: Electromagnetic Compatibility Directive 2004/108/EC
e  March 9, 1999: Radio & Telecommunications Terminal Equipment Directive 1999/5/EC
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This printer, if used properly in accordance with the instructions, is not dangerous for the consumer or for
the environment.

To ensure compliance with European Union regulations, use shielded interface cables.

A signed copy of the Declaration of Conformity for this printer can be obtained from Xerox.

European Union Lot 4 Imaging Equipment Agreement Environmental
Information

Environmental Information Providing Environmental Solutions and Reducing Cost

The following information has been developed to assist users and has been issued in relation to the
European Union (EU) Energy Related Products Directive, specifically the Lot 4 study on Imaging
Equipment. This requires manufacturers to improve environmental performance of in scope products
and supports the EU action plan on energy efficiency.

In scope products are Household and Office equipment that meet the following criteria.
e Standard monochrome format products with a maximum speed less than 66 A4 images per minute
e Standard color format products with a maximum speed less than 51 A4 images per minute

Introduction

The following information has been developed to assist users and has been issued in relation to the
European Union (EU) Energy Related Products Directive, specifically the Lot 4 study on Imaging
Equipment. This requires manufacturers to improve environmental performance of in scope products
and supports the EU action plan on energy efficiency.

In scope products are Household and Office equipment that meet the following criteria.
e  Standard monochrome format products with a maximum speed less than 66 A4 images per minute
e Standard color format products with a maximum speed less than 51 A4 images per minute

Environmental Benefits of Duplex Printing

Most Xerox products have duplex printing, also known as 2-sided printing, capability. This enables you to
print on both sides of the paper automatically, and therefore helps to reduce the use of valuable
resources by reducing your paper consumption. The Lot 4 Imaging Equipment agreement requires that
on models greater than or equal to 40 ppm color or greater than or equal to 45 ppm monochrome the
duplex function has been auto enabled, during the setup and driver installation. Some Xerox models
below these speed bands may also be enabled with 2-sided printing settings defaulted on at the time of
install. Continuing to use the duplex function will reduce the environmental impact of your work.
However, should you require simplex/1-sided printing, you may change the print settings in the print
driver.

Xerox® WorkCentre® 6027 Multifunction Printer 205
User Guide



Regulatory Information

Paper Types

This product can be used to print on both recycled and virgin paper, approved to an environmental
stewardship scheme, which complies with EN12281 or a similar quality standard. Lighter weight paper
(60 g/m?), which contains less raw material and thus save resources per print, may be used in certain
applications. We encourage you to check if this is suitable for your printing needs.

ENERGY STAR

The ENERGY STAR program is a voluntary scheme to promote the development and purchase of energy
efficient models, which help to reduce environmental impact. Details on the ENERGY STAR program and
models qualified to ENERGY STAR can be found at the following website:
www.energystar.gov/index.cfm?fuseaction=find_a_product.showProductGroup&pgw_code=IEQ

For additional information on energy or other related topics, please see
www.xerox.com/about-xerox/environment/enus.html or
www.xerox.co.uk/about-xerox/environment/engb.html.

Power Consumption and Activation Time

The amount of electricity a product consumes depends on the way the device is used. This product is
designed and configured to enable you to reduce your electricity costs. After the last print, the device
switches to Ready mode. In this mode, the device can print again immediately. If the product is not used
for a period of time, the device switches to a Power Saver mode. In these modes, to enable reduced
product power consumption, only essential functions remain active.

The product takes slightly longer to produce the first print after it exits Power Saver mode than it takes in
Ready mode. This delay is the result of the system waking up from Power Saver mode and is typical of
most imaging products on the market.

You can set a longer activation time or completely deactivate the Power Saver mode. This device can
take longer to switch to a lower energy level.

To learn more about Xerox participation in sustainability initiatives, go to:
www.xerox.com/about-xerox/environment/enus.html.

Environmental Choice Certified to Office Machines CCD-035

This product is certified to Environmental Choice standard for office machines, meeting
all requirements for reduced environmental impact. As part of achieving certification,
somy, Xerox Corporation has proven this product meets the Environmental Choice criteria for

& %% energy efficiency. Certified copier, printer, multifunctional device, and fax products
. 5 must also meet criteria such as reduced chemical emissions and demonstrate
%OMN.W&‘* compatibility with recycled supplies. Environmental Choice was established in 1988 to

help consumers find products and services with reduced environmental impacts.
Environmental Choice is a voluntary, multi-attribute, and lifecycle-based environmental
certification. This certification indicates that a product has undergone rigorous
scientific testing, exhaustive auditing, or both, to prove its compliance with stringent,
third-party, environmental performance standards.
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Regulatory Information

Germany

Blendschutz

Das Gerdt ist nicht fur die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz
vorgesehen. Um storende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht
im unmittelbaren Gesichtsfeld platziert werden.

Larmemission

Maschinenldrminformations-Verordnung 3. GPSGV: Der hochste Schalldruckpegel betrdgt 70 dB(A) oder
weniger gemdf EN ISO 7779.

Importeur
Xerox GmbH
HellersbergstraBe 2-4
41460 Neuss

Deutschland

Turkey RoHS Regulation
In compliance with Article 7 (d), we hereby certify “it is in compliance with the EEE regulation.”

“EEE y6netmeligine uygundur.”

Regulatory Information for 2.4 GHz Wireless Network Adapter

This product contains a 2.4 GHz Wireless LAN radio transmitter module which complies with the
requirements specified in FCC Part 15, Industry Canada RSS-210 and European Council Directive
99/5/EC.

Operation of this device is subject to the following two conditions: (1) this device may not cause harmful
interference, and (2) this device must accept any interference received, including interference that may
cause undesired operation.

Changes or modifications to this device not specifically approved by the Xerox Corporation may void the
user's authority to operate this equipment.
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Copy Regulations

United States

Congress, by statute, has forbidden the reproduction of the following subjects under certain
circumstances. Penalties of fine or imprisonment may be imposed on those guilty of making such
reproductions.

1. Obligations or Securities of the United States Government, such as:

208

Certificates of Indebtedness.
National Bank Currency.
Coupons from Bonds.
Federal Reserve Bank Notes.
Silver Certificates.

Gold Certificates.

United States Bonds.
Treasury Notes.

Federal Reserve Notes.
Fractional Notes.
Certificates of Deposit.
Paper Money.

Bonds and Obligations of certain agencies of the government, such as FHA and so on.

Bonds. United States Savings Bonds may be photographed only for publicity purposes in
connection with the campaign for the sale of such bonds.

Internal Revenue Stamps. If it is necessary to reproduce a legal document on which there is a
canceled revenue stamp, this may be done provided the reproduction of the document is
performed for lawful purposes.

Postage Stamps, canceled or uncanceled. For philatelic purposes, Postage Stamps may be
photographed, provided the reproduction is in black and white and is less than 75 % or more
than 150 % of the linear dimensions of the original.

Postal Money Orders.
Bills, Checks, or Drafts of money drawn by or upon authorized officers of the United States.

Stamps and other representatives of value, of whatever denomination, which have been or
may be issued under any Act of Congress.

Adjusted Compensation Certificates for Veterans of the World Wars.
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2. Obligations or Securities of any Foreign Government, Bank, or Corporation.

3. Copyrighted materials, unless permission of the copyright owner has been obtained or the
reproduction falls within the “fair use” or library reproduction rights provisions of the copyright law.
Further information of these provisions may be obtained from the Copyright Office, Library of
Congress, Washington, D.C. 20559. Ask for Circular R21.

4. Certificate of Citizenship or Naturalization. Foreign Naturalization Certificates may be
photographed.

Passports. Foreign Passports may be photographed.

Immigration papers.

Draft Registration Cards.

Selective Service Induction papers that bear any of the following Registrant’s information:

® No W

—  Earnings or Income.

—  Court Record.

—  Physical or mental condition.

—  Dependency Status.

—  Previous military service.

—  Exception: United States military discharge certificates may be photographed.

9. Badges, Identification Cards, Passes, or Insignia carried by military personnel, or by members of the
various Federal Departments, such as FBI, Treasure, and so on (unless photograph is ordered by the
head of such department or bureau).

Reproducing the following is also prohibited in certain states:
e  Automobile Licenses.

e  Drivers’ Licenses.

e  Automobile Certificates of Title.

The preceding list is not all inclusive, and no liability is assumed for its completeness or accuracy. In case
of doubt, consult your attorney.

For more information about these provisions contact the Copyright Office, Library of Congress,
Washington, D.C. 20559. Ask for Circular R21.

Canada

Parliament, by stature, has forbidden the reproduction of the following subjects under certain
circumstances. Penalties of fine or imprisonment may be imposed on those guilty of making such
reproductions.

e  Current bank notes or current paper money
e Obligations or securities of a government or bank
e  Exchequer bill paper or revenue paper

e The public seal of Canada or of a province, or the seal of a public body or authority in Canada, or of
a court of law

e Proclamations, orders, regulations, or appointments, or notices thereof (with intent to falsely cause
same to purport to have been printed by the Queens Printer for Canada, or the equivalent printer
for a province)
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Marks, brands, seals, wrappers, or designs used by or on behalf of the Government of Canada or of a
province, the government of a state other than Canada or a department, board, Commission, or
agency established by the Government of Canada or of a province or of a government of a state
other than Canada

Impressed or adhesive stamps used for the purpose of revenue by the Government of Canada or of
a province or by the government of a state other than Canada

Documents, registers, or records kept by public officials charged with the duty of making or issuing
certified copies thereof, where the copy falsely purports to be a certified copy thereof

Copyrighted material or trademarks of any manner or kind without the consent of the copyright or
trademark owner

This list is provided for your convenience and assistance, but it is not all-inclusive, and no liability is
assumed for its completeness or accuracy. In case of doubt, consult your solicitor.

Other Countries

Copying certain documents may be illegal in your country. Penalties of fine or imprisonment may be
imposed on those found guilty of making such reproductions.

Currency notes

Bank notes and checks

Bank and government bonds and securities

Passports and identification cards

Copyright material or trademarks without the consent of the owner
Postage stamps and other negotiable instruments

This list is not inclusive and no liability is assumed for either its completeness or accuracy. In case of
doubt, contact your legal counsel.
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Fax Regulations

United States

Fax Send Header Requirements

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or
other electronic device, including a fax machine, to send any message unless such message clearly
contains in a margin at the top or bottom of each transmitted page or on the first page of the
transmission, the date and time it is sent and an identification of the business or other entity, or other
individual sending the message and the telephone number of the sending machine or such business,
other entity, or individual. The telephone number provided may not be a 900 number or any other
number for which charges exceed local or long-distance transmission charges.

Data Coupler Information

This equipment complies with Part 68 of the FCC rules and the requirements adopted by the
Administrative Council for Terminal Attachments (ACTA). On the cover of this equipment is a label that
contains, among other information, a product identifier in the format US:AAAEQ##TXXXX. If requested,
this number must be provided to the Telephone Company.

A plug and jack used to connect this equipment to the premises wiring and telephone network must
comply with the applicable FCC Part 68 rules and requirements adopted by the ACTA. A compliant
telephone cord and modular plug is provided with this product. It connects to a compatible modular jack
that is also compliant. See installation instructions for details.

You can safely connect the printer to the following standard modular jack: USOC RJ-11C using the
compliant telephone line cord (with modular plugs) provided with the installation kit. See installation
instructions for details.

The Ringer Equivalence Number (REN) is used to determine the number of devices that can be
connected to a telephone line. Excessive RENs on a telephone line could result in the devices not ringing
in response to an incoming call. In most but not all areas, the sum of RENs should not exceed five (5.0).
To be certain of the number of devices that can be connected to a line, as determined by the RENS,
contact the local Telephone Company. For products approved after July 23, 2001, the REN is part of the
product identifier that has the format US:AAAEQ##TXXXX. The digits represented by ## are the REN
without a decimal point (for example, 03 is a REN of 0.3). For earlier products, the REN is separately
shown on the label.

To order the correct service from the local Telephone Company, you could also have to quote the codes
in the following list:

e  Facility Interface Code (FIC) = 02LS2
e Service Order Code (SOC) = 9.0Y
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A\ CAUTION: Ask your local Telephone Company for the modular jack type installed on your line.
Connecting this machine to an unauthorized jack can damage telephone company equipment. You,
not Xerox, assume all responsibility and/or liability for any damage caused by the connection of this
machine to an unauthorized jack.

If this Xerox® equipment causes harm to the telephone network, the Telephone Company could
temporarily discontinue service to the telephone line to which it is connected. If advance notice is not
practical, the Telephone Company notifies you of the disconnection as soon as possible. If the
Telephone Company interrupts your service, they can advise you of your right to file a complaint with
the FCC if you believe that it is necessary.

The Telephone Company could change its facilities, equipment, operations, or procedures which could
affect the operation of the equipment. If the Telephone Company changes something that affects the
operation of the equipment, they should notify you in order for you to make necessary modifications to
maintain uninterrupted service.

If you experience trouble with this Xerox® equipment, please contact the appropriate service center for
repair or warranty information. Contact information is contained in the Machine Status menu on the
printer and in the back of the Troubleshooting section of the User Guide. If the equipment is causing
harm to the telephone network, the Telephone Company may request you to disconnect the equipment
until the problem is resolved.

Only a Xerox Service Representative or an authorized Xerox Service provider are authorized to make
repairs to the printer. This applies at any time during or after the service warranty period. If
unauthorized repair is performed, the remainder of the warranty period is null and void.

This equipment must not be used on party lines. Connection to party line service is subject to state
tariffs. Contact the state public utility commission, public service commission, or corporation commission
for information.

Your office could have specially wired alarm equipment connected to the telephone line. Make sure that
the installation of this Xerox® equipment does not disable your alarm equipment.

If you have questions about what could disable alarm equipment, consult your Telephone Company or a
qualified installer.

Canada

This product meets the applicable Industry Canada technical specifications.

A representative designated by the supplier should coordinate repairs to certified equipment. Repairs or
alterations made by the user to this device, or device malfunctions, could cause the telecommunications
company to request you to disconnect the equipment.

For user protection, make sure that the printer is properly grounded. The electrical ground connections of
the power utility, telephone lines, and internal metallic water pipe systems, if present, must be connected
together. This precaution could be vital in rural areas.
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& WARNING: Do not attempt to make such connections yourself. Contact the appropriate electric

inspection authority, or electrician, to make the ground connection.

The REN assigned to each terminal device provides an indication of the maximum number of terminals
allowed to be connected to a telephone interface. The termination on an interface could consist of any
combination of devices. The only limitation to the number of devices is the requirement that the sum of
the RENSs of the devices does not exceed 5. For the Canadian REN value, please see the label on the

equipment.

Canada CS-03 Issue 9

This product has been tested to and is compliant with CS-03 issue 9.

European Union

Radio Equipment and Telecommunications Terminal Equipment Directive

This Xerox device has been self-certified by Xerox for pan-European single terminal connection to the
analog public switched telephone network (PSTN) in accordance with Directive 1999/5/EC.

This device has been designed to work with the national public switched telephone networks and
compatible PBX devices of the following countries:

Pan-European Analog PSTN and

Compatible PBX Certifications

Austria Greece Netherlands
Belgium Hungary Norway
Bulgaria Iceland Poland

Cyprus Ireland Portugal

Czech Republic Italy Romania
Denmark Latvia Slovakia

Estonia Liechtenstein Slovenia

Finland Lithuania Spain

France Luxembourg Sweden
Germany Malta United Kingdom

This product has been tested to and is compliant with TBR21 OR ES 103 021-1/2/3 or ES 203 021-1/2/3
technical specifications for terminal equipment for use on analog-switched telephone networks in the

European Economic Area.

If you have problems with your product, contact your local Xerox representative. This product can be
configured to be compatible with other country networks. Before reconnecting the device to a network in
another country, contact your Xerox representative for assistance.
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Notes:
e  Although this product can use either loop disconnect (pulse) or DTMF tone signaling, Xerox
recommends that you use DTMF signaling. DTMF signaling provides reliable and faster call setup.

e Modification of this product, or connection to external control software or control apparatus not
authorized by Xerox, invalidates its certification.

New Zealand

1.

JAAN

7.

214

The grant of a Telepermit for any item of terminal equipment indicates only that Telecom has
accepted that the item complies with minimum conditions for connection to its network. It indicates
no endorsement of the product by Telecom, it does not provide any sort of warranty, and it does not
imply that any Telepermitted product is compatible with all Telecom network services. Above all, it
provides no assurance that any item will work correctly in all respects with another item of
Telepermitted equipment of a different make or model.

The equipment may not be capable of correct operation at the higher data speeds designated.
33.6 kbps and 56 kbps connections are likely to be restricted to lower bit rates when connected to
some PSTN implementations. Telecom will accept no responsibility for difficulties that arise in such
circumstances.

Immediately disconnect this equipment should it become physically damaged, then arrange for its
disposal or repair.

This modem shall not be used in any manner which could constitute a nuisance to other Telecom
customers.

This device is equipped with pulse dialing, while the Telecom standard is DTMF tone dialing. There is
no guarantee that Telecom lines will always continue to support pulse dialing.

Use of pulse dialing, when this equipment is connected to the same line as other equipment, may
give rise to 'bell tinkle' or noise and cause a false answer condition. If you encounter such problems,
do not contact the Telecom Faults Service.

DTMEF tones dialing is the preferred method because it is faster than pulse (decadic) dialing and is
readily available on almost all New Zealand telephone exchanges.

WARNING: No "111" or other calls can be made from this device during a mains power failure.

This equipment may not provide for the effective hand-over of a call to another device connected
to the same line.

Some parameters required for compliance with Telecom Telepermit requirements are dependent on
the equipment (computer) associated with this device. The associated equipment shall be set to
operate within the following limits for compliance with Telecom Specifications:

For repeat calls to the same number:

—  There shall be no more than 10 call attempts to the same number within any 30 minute period
for any single manual call initiation, and

—  The equipment shall go on-hook for a period of not less than 30 seconds between the end of
one attempt and the beginning of the next attempt.

For automatic calls to different numbers:

The equipment shall be set to ensure that automatic calls to different numbers are spaced such that

there is no less than five seconds between the end of one call attempt and the beginning of
another.
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9. For correct operation, total of the RNs of all devices connected to a single line at any time should
not exceed five.

South Africa

This modem must be used in conjunction with an approved surge protection device.
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Material Safety Data Sheets

For Material Safety Data information regarding your printer, go to:
e  North America: www.xerox.com/msds
e  European Union: www.xerox.com/environment_europe

For the Customer Support Center phone numbers, go to www.xerox.com/office/worldcontacts.
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All Countries

If you are managing the disposal of your Xerox product, please note that the printer may contain lead,
mercury, perchlorate, and other materials whose disposal may be regulated due to environmental
considerations. The presence of these materials is fully consistent with global regulations applicable at
the time that the product was placed on the market. For recycling and disposal information, contact your
local authorities. Perchlorate Material: This product may contain one or more Perchlorate-containing
devices, such as batteries. Special handling may apply, please see
www.dtsc.ca.gov/hazardouswaste/perchlorate.
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Recycling and Disposal

North America

Xerox operates an equipment take-back and reuse/recycle program. Contact your Xerox representative
(1-800-ASK-XEROX) to determine if this Xerox product is part of the program. For more information
about Xerox environmental programs, visit www.xerox.com/environment, or for recycling and disposal
information, contact your local authorities.
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Recycling and Disposal

European Union

Some equipment may be used in both a domestic/household and a professional/business application.

Domestic/Household Environment

Application of this symbol on your equipment is confirmation that you
should not dispose of the equipment in the normal household waste
stream.

In accordance with European legislation, end of life electrical and electronic equipment subject to
disposal must be segregated from household waste.

Private households within EU member states may return used electrical and electronic equipment to
designated collection facilities free of charge. Please contact your local disposal authority for
information.

In some member states, when you purchase new equipment, your local retailer may be required to take
back your old equipment free of charge. Please ask your retailer for information.

Professional/Business Environment

Application of this symbol on your equipment is confirmation that you
must dispose of this equipment in compliance with agreed national
procedures.

In accordance with European legislation, end of life electrical and electronic equipment subject to
disposal must be managed within agreed procedures.

Prior to disposal, please contact your local reseller or Xerox representative for end of life take-back
information.
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Collection and Disposal of Equipment and Batteries

These symbols on the products and/or accompanying documents
mean that used electrical and electronic products and batteries should
not be mixed with general household waste.

For proper treatment, recovery, and recycling of old products and used
batteries, please take them to applicable collection points, in
accordance with your national legislation and the Directive
2002/96/EC and 2006/66/EC.

By disposing of these products and batteries correctly, you will help to
save valuable resources and prevent any potential negative effects on
human health and the environment which could otherwise arise from

inappropriate waste handling.

For more information about collection and recycling of old products
and batteries, please contact your local municipality, your waste
disposal service or the point of sale where you purchased the items.

Penalties may be applicable for incorrect disposal of this waste, in
accordance with national legislation.

Business Users in the European Union

If you wish to discard electrical and electronic equipment, please contact your dealer or supplier for
further information.

Disposal Outside of the European Union

These symbols are only valid in the European Union. If you wish to discard these items, please contact
your local authorities or dealer and ask for the correct method of disposal.

Battery Symbol Note

This wheeled bin symbol may be used in combination with a chemical
symbol. This establishes compliance with the requirements set out by
the Directive.

Hg

Battery Removal

Batteries should only be replaced by a MANUFACTURER-approved service facility.

Xerox® WorkCentre® 6027 Multifunction Printer 221
User Guide



Recycling and Disposal

Other Countries

Please contact your local waste management authority to request disposal guidance.
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