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Print button missing?
Common printing tasks
Why can’t I print my document?
Simulate overprinting of inks

Print button missing?
If you can't see the Print and Cancel buttons, your monitor is set to a low screen resolution. Reader wasn't designed for low-resolution displays
(the minimum recommended is 1024 x 576). However, you can work around this limitation. Do any of the following to print your document:

Press Enter or Return.
If a scroll bar appears on the right of the dialog box, drag the slider down to access the buttons.

(Windows) On some monitors, the Windows taskbar covers the Print button. You can hide the taskbar so it appears only when you mouse to
the very bottom of the screen. Right-click the taskbar and choose Properties. In the Properties dialog box, select Auto-hide the Taskbar, then
click OK.

Set the Taskbar properties to hide the taskbar so you can select the Print button

Common printing tasks

Print on both sides

You can print double-sided if your printer supports that feature. The printer driver controls the options, not Adobe Acrobat or Adobe Reader. Check



your printer documentation to see what features your printer supports. (Double-sided printing is also called duplex, back to back, front and back, or
two-sided printing.)

In the Print dialog box, enable Print on both sides of paper, and choose an edge to Flip.

Print in black and white

You can print a color PDF in shades of gray (also known as grayscale or composite gray).

In the Print dialog box, enable Print in grayscale.

Print at a different size



You can scale the page to shrink or enlarge pages when you print. You can automatically scale to fit the paper or manually scale by percentages

In the Print dialog box, click Size and then specify the scaling options.

Print large-size documents



You can print a large format document, such as a poster or banner, by splitting the page across multiple sheets of paper (called "tiling"). The
Poster option calculates how many sheets of paper are needed. You can adjust the size of the original to best fit the paper and specify how much
each "tile" overlaps. You can then piece together the tiles.

In the Print dialog box, click Poster and then specify the tiling options.

Print multiple pages on a sheet



You can print more than one page of a PDF onto a single sheet of paper. Printing multiple pages per sheet is also called n-up printing (such as 2-
up or 6-up). You can specify how the pages are ordered, either horizontally across the page or in vertical columns.

Print booklets



You can print a multipage document as a booklet. The pages are laid out two per sheet. When you collate, fold, and staple the double-sided
sheets, the result is a single book with the correct page order.

In the Print dialog box, click Booklet and then specify the booklet options.

Print comments

You can print comments either in place (like sticky notes on a page), or  in a list or summary.

In the Comments and Forms area, do one of the following:

Choose a option from the drop-down list
Click Summarize Comments.

Print a portion of a page
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You can print a portion of a page in a PDF. Use the Snapshot Tool (Edit > Take a Snapshot) to select just the area you want to print. The area
can be text, graphics, or both. You can print the selected area full size or resize it to fit the paper.

1. Choose Edit > Take a Snapshot
2. Draw a rectangle to select a portion of a page
3. Choose File > Print
4. In the Print dialog box, click Selected graphic.

Why can’t I print my document?
Start with these troubleshooting tips

Printing problems can have various causes. To identify the issue, start with this helpful tech note: Troubleshoot PDF printing | Acrobat, Reader

The PDF is password protected, and printing is not allowed

If you receive a password-protected PDF, enter the designated password to print the document. Some protected documents have restrictions that
prevent you from printing, editing, or copying content in the document. If a document has restrictions on printing, contact the PDF author.

(Windows only) Protected Mode is interfering

The default Protected Mode greatly enhances the security of Reader. To determine if Protected Mode is interfering with printing, temporarily
disable it. Right-click the document, and choose Document Properties. Click Advanced, to view if protected mode is enabled.

To disable protected mode, choose Edit > Preferences and click Security (Enhanced) on the left. Deselect Enable Protected Mode At Startup.
Close Reader, restart it, and try to print the document again.

To ensure maximum security, when you finish printing, reselect Enable Protected Mode At Startup.

http://kb2.adobe.com/cps/873/cpsid_87346.html
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Simulate overprinting of inks
Overprint simulation approximates how blending and overprinting of colored artwork looks when printed on an offset press. You can simulate the
effects of overprinting on a color desktop printer by selecting Simulate Overprinting in the Advanced Print Setup dialog box. Overprint simulation
converts spot colors to process colors for printing. If you intend to use a file for final output, do not select Simulate Overprinting.

Color printers vary greatly in color reproduction quality. For that reason, proofs from a service provider are the best way to verify how the
finished piece will look.

Three overlapping circles without overprinting (left) compared to three overlapping circles with overprinting (right).

http://creativecommons.org/licenses/by-nc-sa/3.0/
http://help.adobe.com/en_US/legalnotices/index.html
http://helpx.adobe.com/go/gffooter_online_privacy_policy
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Keyboard alternatives to mouse actions
Use a screen reader or magnifier
Reflow text in a PDF

Keyboard alternatives to mouse actions
Reader and Acrobat have the same keyboard shortcuts. To view the full list, see Keyboard shortcuts in Acrobat Help.

Use a screen reader or magnifier
Use the Accessibility Setup Assistant to set up Reader for either a screen magnifier or a screen reader.

Choose Edit > Accessibility > Setup Assistant, and then select the options you want from each screen of the Setup Assistant.

Reflow text in a PDF
Reflow a PDF to temporarily present it as a single column that is the width of the document pane. This reflow view makes the document easier to
read.

To reflow text, choose View > Zoom > Reflow.

In most cases, only readable text appears in the reflow view. Text that does not reflow includes forms, comments, digital signature fields, and page
artifacts, such as page numbers, headers, and footers. Pages that contain both readable text and form or digital signature fields do not reflow.
Vertical text reflows horizontally.

For more information, see Reading PDFs with reflow and accessibility features in Acrobat Help.

You cannot save, edit, or print a document while it is in Reflow view.

http://creativecommons.org/licenses/by-nc-sa/3.0/
http://help.adobe.com/en_US/legalnotices/index.html
http://helpx.adobe.com/go/gffooter_online_privacy_policy
http://help.adobe.com/en_US/acrobat/using/WS58a04a822e3e50102bd615109794195ff-7aed.w.html
http://help.adobe.com/en_US/acrobat/using/WS58a04a822e3e50102bd615109794195ff-7d24.w.html
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Sign a document
Email or fax signed document
Get PDFs signed by others using EchoSign
Sign with a digital ID
Manage certificates (secured PDFs)

Reader lets you sign PDFs and incorporate that signature into the file. If you are viewing a PDF on the web, download the PDF first before you
sign it.

Some documents have security applied that prohibits electronic signatures. Print such documents and then sign the printed copy.

Sign a document
In Reader, you can type your name, draw your signature, or place an image of your signature on a document. You can also add text, such as your
name, company, title, or the date. When your document is complete, the signature becomes part of the PDF.

1. Open the PDF you want to sign.

2. Click the Sign icon in the toolbar to open the Sign pane, or click the Sign pane.

If the Sign icon is not in the toolbar, right-click the toolbar, and choose File > Add Text or Signature.

3. To add text, such as your name, company, or title, click Add Text in the I Need To Sign panel. Click in the document where you want to add
the text, and type.

Add Text option lets you add your name, company, or date to the PDF.

4. (Optional) If the document requires you to indicate a selection, click Add Checkmark. Click on the document to place the checkmark on the
document.

5. In the Sign pane, click Place Signature.



Move

Resize

Rotate
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The first time you sign, the Place Signature option opens a dialog box to allow you to create or import your signature.

6. (First time signing) In the Place Signature dialog box, choose how you want to place your signature:

Type my signature

Type your name in the Enter Your Name field. Reader creates a signature for you. You can choose from a small selection of signature
styles. Click Change Signature Style to view a different style. When you are satisfied with your signature, click Accept.

Draw my signature

Draw your signature in the Draw Your Signature field. When you are satisfied with your signature, click Accept.

Use an image

Click Browse, and locate your signature file. When your signature appears in the dialog box, click Accept.

If you do not have an image of your signature, use black ink to sign your name on a clean blank sheet of paper. Photograph or scan your
signature and transfer the image file (JPG, PNG, GIF, BMP, TIFF or PDF) to your computer. Don't crop the image, Reader only imports
the signature.

You can choose to type, draw, or import a signature. Reader uses that signature on future PDFs you sign.

7. Click in the PDF where you want to place your signature.

8. To move, resize, or rotate the signature, do one of the following.

A. Move pointer B. Resize pointer C. Rotate pointer 

Position the cursor over the signature and drag into position.

Drag a corner handle to resize.

Position the cursor over the rotation handle (top-middle handle), when the cursor changes to a circular arrow, drag to rotate the
signature.

9. Click  or choose File > Save to save the signed document.

10. When prompted, “You added a signature or initials. Do you want to finalize the changes?”, click Confirm.

11. Specify the location for the file, and click Save.

Email or fax signed document
You can send signed documents via fax or email using the EchoSign service. EchoSign stores a copy in your online account so you can easily

http://idiom-q-win-1/Output/Build/cq.pdf.book/robhagat/XML/en-us/Products/Reader/11.0/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/robhagat/XML/en-us/Products/Reader/11.0/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/robhagat/XML/en-us/Products/Reader/11.0/Using/pdf/cq.pdf.book/html/
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For adding a digital signature

For a digital signature field

access it later. You can log in to EchoSign with your Adobe ID or create an account.

1. When the document is complete and you have added your signature or initials, click Send Signed Document in the Sign pane.

2. When prompted, “You added a signature or initials. Do you want to finalize the changes?”, click Confirm and Send.

3. Specify the location for the file, and click Save.

4. When prompted "Your signed document will be uploaded to Adobe EchoSign…", click Upload.

5. When EchoSign opens in your browser, fill in the requested fields, and click Deliver.

6. Follow the onscreen instruction to register and complete sending the document.

Get PDFs signed by others using EchoSign
You can get documents signed by others using EchoSign. EchoSign is an online service that lets users quickly sign documents in a web browser,
without requiring a digital ID. The service keeps track of the entire process.

The EchoSign service emails your signers that you'd like them to sign a document. They review and sign the document on the secure EchoSign
website. Once signed, both you and your signers receive the signed PDF in email. EchoSign stores the signed document in your account for
future reference. For more information, visit www.echosign.com.

1. Open the PDF you want to have signed.

2. Open the Sign pane (click Sign on the right side of the toolbar).

3. Click Get Others To Sign to open the panel.

4. Click Send for Signature.

5. When the message “The document has been uploaded to Adobe EchoSign” appears, click Proceed to Adobe EchoSign to continue.

6. When the EchoSign website opens in your web browser, follow the onscreen instructions to send the PDF.

Sign with a digital ID
In Reader, only PDFs with Reader Usage Rights enabled can be signed using a digital ID. If you don’t have a digital ID, the onscreen instructions
help you create one. For more information, see Digital IDs.

1. Open the PDF you want to sign.

2. Do one of the following:

Click Work with Certificates in the Sign pane, and then click Sign with Certificate. Draw a rectangle to place
the signature. (If this option is disabled, the PDF creator did not enable the PDF for digital signatures.)

If you're viewing the PDF in a browser, in the toolbar at the top of the window, click the Sign icon .

If a form contains a digital signature field, double click the field to open the Sign Document dialog box.

3. If no digital signatures are configured, the Add digital ID dialog box displays. Follow the onscreen instructions to create a signature.

4. In the Sign Document dialog box, do the following:

Choose a Signature from the Sign As menu.
Enter the Password for the selected digital signature
Select an Appearance, or choose Create New Appearance. See Create a signature appearance.
Enable Lock Document After Signing if this option is available. Select it only if you are the last recipient to sign the document. Selecting
this option locks all fields, including the signature field.

5. Click Sign to place the digital signature on the PDF.

To view and sign the document in a static and secure state, use Preview Document Mode. Dynamic content such as multimedia and JavaScript
are blocked. For more information, see Sign in Preview Document mode in Acrobat Help.

http://www.echosign.com/
http://help.adobe.com/en_US/acrobat/using/WS11dd809af63f0e1e-43e0464b12b4384d3b6-8000.html
http://idiom-q-win-1/Output/Build/cq.pdf.book/robhagat/XML/en-us/Products/Reader/11.0/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/robhagat/XML/en-us/Products/Reader/11.0/Using/pdf/cq.pdf.book/html/
http://help.adobe.com/en_US/acrobat/using/WS396794562021d52e4605066e12b3464c4db-8000.html#WS58a04a822e3e50102bd615109794195ff-7d43.w
http://help.adobe.com/en_US/acrobat/using/WS02D75AD2-669B-4b79-9838-3C2493733423.w.html
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To the topManage certificates (secured PDFs)
The creator of a PDF can encrypt the document with a certificate for verifying digital signatures. Certificates that you receive from others are stored
in a list of trusted identities. This list resembles an address book and enables you to validate the signatures of these users on any documents you
receive from them.

For more information, see these articles in Acrobat Help:

Certificate-based signatures
Get certificates from other users
Verify information on a certificate
Delete a certificate from trusted identities

http://creativecommons.org/licenses/by-nc-sa/3.0/
http://help.adobe.com/en_US/legalnotices/index.html
http://helpx.adobe.com/go/gffooter_online_privacy_policy
http://help.adobe.com/en_US/acrobat/using/WS58a04a822e3e50102bd615109794195ff-7d4a.w.html
http://help.adobe.com/en_US/acrobat/using/WS58a04a822e3e50102bd615109794195ff-7d8b.w.html#WS58a04a822e3e50102bd615109794195ff-7d88.w
http://help.adobe.com/en_US/acrobat/using/WS58a04a822e3e50102bd615109794195ff-7d8b.w.html#WS58a04a822e3e50102bd615109794195ff-7d81.w
http://help.adobe.com/en_US/acrobat/using/WS58a04a822e3e50102bd615109794195ff-7d8b.w.html#WS58a04a822e3e50102bd615109794195ff-7d82.w
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I can’t see images in a PDF
Move or rotate 3D models
Analyze objects, measurements, or geospatial location

To copy specific images or snapshots of page areas, see Copy content from PDFs.

I can’t see images in a PDF

1. Right-click the document, and choose Page Display Preferences.

2. Select Show Large Images.

If you deselect the option above, Reader displays large image files as gray boxes, speeding up display and scrolling.

Move or rotate 3D models
The 3D toolbar is displayed when you click a 3D model. Click the arrow next to the Rotate tool to view all of the 3D navigation tools that are
available in Reader.

Analyze objects, measurements, or geospatial location
Reader provides analysis options that let you view metadata for certain objects, measure them, or interact with geospatial data. To access these
options, click Extended in the upper right of the window.

For more information, see the following topics in Acrobat Help:

View object data

Measure objects

Interact with geospatial PDFs

http://creativecommons.org/licenses/by-nc-sa/3.0/
http://help.adobe.com/en_US/legalnotices/index.html
http://helpx.adobe.com/go/gffooter_online_privacy_policy
http://help.adobe.com/en_US/acrobat/using/WS58a04a822e3e50102bd615109794195ff-7c62.w.html
http://help.adobe.com/en_US/acrobat/using/WS58a04a822e3e50102bd615109794195ff-7f9d.w.html#WS58a04a822e3e50102bd615109794195ff-7f91.w
http://help.adobe.com/en_US/acrobat/using/WS8244FB06-C3F6-40cd-9D95-261B9DAF0070.html
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Protected mode
Protected view
Privileged Locations

For added security, Adobe Reader XI contains a protected mode and protected view to keep your computer safe. With Protected Mode enabled,
all operations required by Adobe Reader to display the PDF file are run in a very restricted manner inside a confined environment, the “sandbox.” 

Protected mode
By default, Adobe Reader XI runs in protected mode to provide an added layer of security. In protected mode, malicious PDF documents can’t
launch arbitrary executable files or write to system directories or the Windows Registry.

To check the status of protected mode, choose File > Properties > Advanced > Protected Mode.

Protected mode is enabled by default. To specify the settings, do the following:

1. Choose Edit > Preferences.

2. In the Categories list on the left, select Security (Enhanced).

3. In the Sandbox Protections area, check or uncheck Enable Protected Mode at startup.

Enable Create Protected Mode log file to record events. The changes take effect the next time you start the application
Click View Log to open the log file

Protected view
For additional security and to avoid potential security risks associated with files that may have originated from unsafe locations, in the Protected
View most features are disabled. You can view the PDF, but not do much else.

In the Protected View, a yellow bar displays on top of the Reader window. Click Enable All Features to exit the Protected View.  

Protected View information bar

To modify when the Protected View is used, do the following:

1. Choose File > Preferences.
2. In the Categories list on the left, select Security (Enhanced).
3. In the Sandbox Protections area, select an option for Protected View:

Off
Files from potentially unsafe locations
All files

Privileged Locations
You can add specific files, folders, and hosts to privileged locations to selectively trust PDF files, and bypass the security restrictions.

Under the Privileged Locations, do the following:

To trust any sites you already trust in Internet Explorer, select Automatically Trust Sites From My Win OS Security Zones.
To add only one or two PDFs from a location, click Add File.
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To create a trusted folder for multiple PDFs, click Add Folder Path or Add Host.
To allow data to load from a website, enter the name of the root URL. For example, enter www.adobe.com, but not www.adobe.com/products.
To trust files from secure connections only, select Secure Connections Only (https:).

http://creativecommons.org/licenses/by-nc-sa/3.0/
http://help.adobe.com/en_US/legalnotices/index.html
http://helpx.adobe.com/go/gffooter_online_privacy_policy
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Share documents
Store files on Acrobat.com
Comment on and review PDF files

Share documents
You can use Adobe Reader to share documents with others. You can share files using Adobe SendNow or share files by email.

Do one of the following:

Choose File > Share Files Using SendNow Online.
Click the Tools task pane, and then choose Send Files
Choose File > Send File

Follow onscreen instructions to share the file with others.

For detailed information, see Share files from Acrobat.com using SendNow Online and Share files by e-mail in Acrobat Help.

Store files on Acrobat.com
Acrobat.com allows you to store and access PDF and other documents from multiple devices. 

To store files on Acrobat.com, do one of the following:

Click  in the toolbar
Click Tools > Store Files.
In the Save dialog boxes (File > Save or File > Save As), from the Save to Online Account list, choose an account.

Comment on and review PDF files
You can comment on PDF files using the annotations and drawing markup tools. All annotation and drawing markup tools are available. When you
receive a PDF to review, you can annotate it by using the commenting and markup tools.

Annotations panel 
A. Add Sticky Note  B. Highlight text C. Add Text Comment D. Attach file E. Record audio F. Add Stamp tool and menu G. Insert text at cursor H.
Replace text I. Strikethrough J. Underline K. Add note to text L. Text Correction Markup 

http://help.adobe.com/en_US/acrobat/using/WSdd9016941e18301166aeac2612a18183190-8000.html
http://help.adobe.com/en_US/acrobat/using/WSdd9016941e1830114cd3902812a181c1f49-8000.html
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Drawing Markups panel 
A. Add text box B. Add text callout C. Draw line D. Draw arrow E. Draw oval F. Draw rectangle G. Draw cloud H. Draw polygon I. Draw connected
lines J. Draw free form K. Erase free form 

Reply to comments, or delete replies

Right-click a comment, and choose Reply from the pop-up menu.

If later decide to remove your reply, right-click it, and click Delete.

For more information, see Reply to comments in Acrobat Help.

Approve or reject a PDF
If you’re asked to approve a PDF, you receive an e-mail message that provides step-by-step instructions. At the top of the PDF, use options in the
Stamps palette and the document message bar to approve or reject the document.

For more information, see Participate in an approval workflow in Acrobat Help.

Only Acrobat users with multi-byte versions of Acrobat can start an approval workflow. However, Reader users with any language version
can approve or reject a PDF.

Track a review (Reader application only, not browser)
To track a document review or view the status of a review, choose View > Tracker. The Tracker shows who has joined a review and how many
comments each person has published.

The left side of the Tracker shows all PDF documents in managed reviews.

The right side lists the date and time the PDF was sent and the list of invited reviewers. Links to shared PDFs provide additional information,
including the deadline (if set) and the number of comments submitted per reviewer. Deleting a link in the Tracker does not delete the PDF
file.

Latest Updates summarizes the latest changes to reviews.

For more information, see Track reviewed PDFs in Acrobat Help.

Recover from an unexpected shutdown (Reader application only, not browser)
The Autosave feature prevents changes from being lost after an unexpected interruption.

1. Open the files you were working on before the unexpected shutdown.

2. When prompted, click Yes to open the files that were automatically saved.

3. Save the files with the same names as the files you were originally working on.

If automatic saving is disabled, restart it from the Preferences dialog box

1. Right-click a document, and choose Page Display Preferences from the pop-up menu.

2. In the left column, select Documents, and then select Automatically Save Document Changes To Temporary File Every XX Minutes.

3. In the Minutes box, specify how often you want to save files.

http://creativecommons.org/licenses/by-nc-sa/3.0/
http://help.adobe.com/en_US/legalnotices/index.html
http://helpx.adobe.com/go/gffooter_online_privacy_policy
http://help.adobe.com/en_US/acrobat/using/WS58a04a822e3e50102bd615109794195ff-7e46.w.html
http://help.adobe.com/en_US/acrobat/using/WSEA47BDB8-F614-4a8a-B707-C6081CBB9EF8.w.html
http://help.adobe.com/en_US/acrobat/using/WSF828A086-90E7-440d-889B-C2A5AE655E57.w.html
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Create a PDF
Convert a PDF to Word or Excel
Learn about more online services

Create a PDF
You can create PDFs from Reader by using Adobe CreatePDF, a web-based service on Acrobat.com. Adobe CreatePDF lets you convert files in
several formats to PDF.

1. Click the Convert to PDF icon  in the Reader toolbar.

If the Convert to PDF icon is not in the toolbar, right-click the toolbar, and choose File > CreatePDF Online.

2. In the Create PDF panel on the right, click Select File To Convert To PDF and locate the file you want to convert.

3. Click Convert.

Once Reader converts the file, a Completion box appears in the Tools pane. With a paid subscription to Acrobat.com, you can open the PDF in a
new Reader window by clicking the View PDF File In Reader link. Users with a free account can view their PDF on Acrobat.com.

For more information about the CreatePDF service, go to www.adobe.com/go/acrobat_com_en.

Convert a PDF to Word or Excel
You can convert PDFs to Microsoft Word or Excel by using Adobe ExportPDF, a web-based service on Acrobat.com. For more information about
the ExportPDF service, go to www.adobe.com/go/acrobat_com_en.

1. Open the PDF you want to export to Word or Excel.

2. Click the Convert PDF icon  in the Reader toolbar to open the Tools pane.

If the Convert PDF icon is not in the toolbar, right-click the toolbar, and choose File > Convert PDF to Word or Excel Online.

3. In the Export PDF panel, the currently open document is selected for conversion. Click Select PDF File to select another PDF document.

4. From the Convert To menu choose Microsoft Word, Rich Text Format, or Microsoft Excel.

5. If the document contains scanned text in another language, click Change, select the language in the OCR Settings dialog box, then click
OK.

6. Click Convert.

7. Do one of the following:

If you have a subscription to the service, click Sign In (at the top of the panel), enter your e-mail address and password, then click Sign
In.

If you do not have an Adobe ID, click Sign Up Now, and follow the on-screen instructions.

8. When the Completed message appears in the Tools pane, click Save Converted File.

Click Save Converted File when Completed message appears.

http://www.adobe.com/go/acrobat_com_en
http://www.adobe.com/go/acrobat_com_en
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9. In the Save As dialog box, browse to the location where you want to save the file, enter the file name, and click Save.

Learn about more online services
Create PDF and Export PDF are just two of the online services available in Reader. In the upper right of the window, click Tools to check for new
services. To learn more, visit www.adobe.com/go/learn_acr_dex_en.

http://creativecommons.org/licenses/by-nc-sa/3.0/
http://help.adobe.com/en_US/legalnotices/index.html
http://helpx.adobe.com/go/gffooter_online_privacy_policy
http://www.adobe.com/go/learn_acr_dex_en


Open, edit, or delete PDFs
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Why can’t I open or edit a PDF?
Combining PDFs
Deleting PDFs

Why can’t I open or edit a PDF?
You want advanced editing available in Adobe Acrobat

While the free Adobe Reader lets you view PDFs, some advanced editing requires Adobe Acrobat. Examples include the following:

Editing text

Combining PDFs

Scanning to PDF

Creating new forms (Reader can fill out existing forms)

For more information, see this detailed comparison of Acrobat and Reader features.

The PDF is password-protected and has editing restrictions

If you receive a password-protected PDF, use the designated password to open the document. Some secured documents have restrictions that
prevent you from printing, editing, or copying content. If a document has restricted features, any tools and menu items related to those features are
dimmed in Reader.

If you have trouble opening a PDF, or if you are restricted from using certain features, contact the author of the PDF.

You receive the error, “one or more Adobe PDF Extensions are disabled”

To fix the problem, complete the following steps:

1. Open Internet Options in Control Panel and click the Advanced tab.

2. Select the check box, Enable Third-Party Browser Extensions.

3. Click OK, and then restart your computer.

More troubleshooting tips

For more troubleshooting tips, see these tech notes:

Can't open a PDF

Can't view a PDF on the web | Quick fix

Combining PDFs
The free Adobe Reader cannot combine multiple PDF files; however, Adobe Acrobat can. For more information, see PDF Portfolios and combined
PDFs in Acrobat Help.

Deleting PDFs
PDF files are stored in a variety of folders on your computer, depending upon whether you received the PDF in email, from the web, or via another
source.

To quickly find a PDF, search for the filename in Windows or Mac OS. Then navigate to the found folder, right-click the PDF file, and choose
Delete (Windows) or Move to Trash (Mac OS).

http://creativecommons.org/licenses/by-nc-sa/3.0/
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Save PDFs
Why can’t I save a PDF?
View and navigate PDFs
Zoom into a specific area
Find information in a PDF
View and search a PDF Portfolio

View images, objects, or 3D models

Save PDFs
If the PDF author has enabled local saving, you can save a copy of a PDF or PDF Portfolio.

Reader application or web browser

To save a PDF, click the disk icon  in the toolbar at the upper left of the window.

Reader application only

To create a copy of a PDF, choose File > Save As.

To save the PDF as accessible text, choose File > Save As Other > Text.

Why can’t I save a PDF?
Because the PDF author has disabled local saving for security, copyright protection, or other reasons.

If you need to save the PDF, contact the author, and ask them to enable local saving. For more information, see Enable Reader users to save
form data in Acrobat Help.

View and navigate PDFs
Do any of the following:

To enlarge or reduce the page, use the zoom, magnification, and fit options in the toolbar at the top of the window.

Zoom, magnification, and fit options in toolbar

To go to a specific page number, enter it to the right of the Show Previous  and Show Next  buttons in the toolbar.

To navigate visually, click the Page Thumbnails icon  at the upper left of the window.

To jump to areas of interest, click the Bookmarks icon   at the upper left of the window.

Quickly navigate with these options

http://idiom-q-win-1/reader/using/view-images-objects-or-3d.html
http://help.adobe.com/en_US/acrobat/using/WS58a04a822e3e50102bd615109794195ff-7e0d.w.html
http://help.adobe.com/en_US/acrobat/using/WS58a04a822e3e50102bd615109794195ff-7e0d.w.html
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To set scrolling and multi-page view options, in Reader, choose View > Page Display menu. In the browser, right-click the Reader toolbar
and choose Page Display.

Also see View images, objects, or 3D-models. For more information, see Navigating PDF pages in Acrobat Help.

Zoom into a specific area

Right-click the document, and choose Marquee Zoom from the pop-up menu. Then drag across the area you want to magnify.

(Reader application only, not browser) From the View > Zoom menu, choose Dynamic Zoom, Pan & Zoom, or Loupe Tool. For more
information about each option, see Adjusting PDF views in Acrobat Help.

Find information in a PDF
To search page content, do either of the following:

Right-click the document, and choose Find from the pop-up menu. In the upper right of the window, enter your search term, and click the
arrows to navigate to each instance.

To display the search box, right-click the document, and choose Find.

To perform a more complex search for whole words, phrases, comments, and other options, do either of the following:

In a web browser, click the binoculars  at the left of the window.

In the Reader application, choose Edit > Advanced Search.

At the bottom of the search pane, click Show More Options to further customize your search. For more information, see Advanced Search
options in Acrobat Help.

View and search a PDF Portfolio
A PDF Portfolio is a collection of files in various formats created in different applications. You can use the Reader search tools to find text
throughout the PDF Portfolio. Type the text you want to find in the Search box in the PDF Portfolio toolbar. The search results show all files where
the text was found.

For PDF files, expand the list to see the results in context. Click a search result to go to the location of the text in the PDF.

For other types of files, click Open, and then search the file.
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Interactive form

Flat form with Add Text Comment tool

Note:

Is the form fillable?
Fill in interactive forms
Fill in forms with Add Text Comment tool
Save forms
Print forms
Clear forms
Import or export form data (Reader application only, not browser)

Is the form fillable?
Not all forms are fillable. Sometimes form creators don’t convert their PDFs to interactive fillable forms. Or, they intentionally design a form that you
must print and fill in by hand. These non-interactive forms are called flat forms.

Purple bar across the top?

Fillable forms 
A. Interactive forms highlight where you should type B. Forms with the Add Text Comment tool let you add text anywhere on the form 

The purple message bar indicates that the form is fillable. Depending on how the form was created, it could be “interactive” or “flat”.

An interactive form contains fields that you can select or fill in. You can turn on the Auto-Complete option to help you fill in forms
more quickly.

A flat form does not have interactive fields. However, if available, you can use the Add Text Comment
(Typewriter) tool to type over blank form fields. You can add text anywhere on the form, not only within specific boxes.

The purple bar displays only if the creator of the form enabled it.

Add Text Comment tool visible?

http://idiom-q-win-1/Output/Build/cq.pdf.book/robhagat/XML/en-us/Products/Reader/11.0/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/robhagat/XML/en-us/Products/Reader/11.0/Using/pdf/cq.pdf.book/html/
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If the Add Text Comment tool is available, you can add text anywhere on the form.

Forms that display the Add Text Comment tool, let you add text anywhere on the form. If you don’t see the Add Text Comment tool palette as
shown above, look in the Tools or Sign pane (depending on your version of Reader) for the Add Text Comment option.

The Add Text Comment tool is available only if the creator of the form enabled it.

Yellow bar across the top?

A yellow message bar protects you from potentially risky files.

A yellow message bar may appear when you open a form in Acrobat. Protected View limits what you can do in a PDF to protect your computer
from potentially malicious content. If you trust the source of the file, click Enable All Features. Once enabled, you can look for the purple message
bar or Typewriter tool.

No purple bar or Typewriter tool?

Form with neither the purple bar across the top nor the Typewriter tool

If you don’t see a purple bar across the top or the Typewriter tool, your form is not fillable in Reader. You must print the form and fill it in by hand.

Quick tip tutorials on filling in and saving forms
For some quick tutorials on filling in forms, see these videos on Adobe TV:

How to enter form data using Adobe Reader

How to type into a form

How to save form data

http://tv.adobe.com/watch/acrobat-x-tips-tricks/quick-tip-how-to-enter-form-data-using-adobe-reader/
http://tv.adobe.com/watch/acrobat-x-tips-tricks/quick-tip-how-to-type-into-a-pdf-form-in-adobe-reader/
http://tv.adobe.com/watch/acrobat-x-tips-tricks/quick-tip-how-to-save-form-data-in-adobe-reader/
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Sample forms: flat and interactive
Patti Sokol, of Sokol Consulting, created two sample forms to show the differences between a flat form and an interactive form. Click here to see a
flat form. Notice that you cannot type in the fields of a flat form. Click here to see an interactive form. You can highlight the fields and type in them.

Be sure to read the information in the top text box of each sample form. Then move your cursor over the fields to see what actions are available.
You can also print and save the forms to your computer.

Fill in interactive forms
An interactive fillable form contains fields that you can select or fill in. You can turn on the Auto-Complete option to help you fill in forms more
quickly.

Fill in an interactive form
In an interactive form, the pointer changes to a different icon, depending the field. For example, the Hand  tool changes to an I-beam  when
you can type text into the form field.

1. If necessary, right-click the document, and select either the Hand tool  or the Select tool  from the pop-up menu.

2. To make form fields easier to identify, click the Highlight Fields button  on the purple document message bar. Form fields appear with a
colored background (light blue by default). A colored outline (red by default) identifies required form fields. 

3. Click inside a text field to type. For check boxes or selection buttons, click the option you want to select.
4. Press Tab to move forward or Shift + Tab to move backward.
5. When finished, click the submit button to send the form data. The submit button can appear in the purple message bar at the top of the form

or in the form itself.

For troubleshooting tips on completing forms, see Troubleshooting forms.

Options for moving among form fields

Enable the Auto-complete options (interactive forms only)
The Auto-Complete feature stores entries that you type in interactive form fields. Auto-Complete then suggests or even automatically enters
responses that match your typing in other form fields. The suggestions appear in a pop-up menu, from which you can select a match.

The Auto-Complete feature is off by default, so you must enable it in the Forms preferences if you want to use it.

1. Choose Edit > Preferences (Windows) or Reader > Preferences (Mac OS) to open the Preferences dialog box.

2. In the Preferences dialog box, click Forms from the list at left.

3. Under Auto-Complete, choose Basic or Advanced from the menu. (A description of each mode appears at the bottom of the dialog box.)

4. Select Remember Numerical Data if you want to store numbers that you type into forms.

Key Result

Tab or Shift + Tab Accepts typing and moves to next field

Up/Left Arrow Selects previous radio button in a group

Down/Right Arrow Selects next radio button

Esc Reject and deselect form field.

Esc (press twice) Exits Full Screen mode

Enter or Return (single-line text field) Accepts typing and deselects field

Enter or Return (multiline text field) Creates paragraph return in same form field

Enter or Return (check box) Turns check box on or off

Enter (keypad) Accepts typing and deselects current form field

http://www.sokolconsulting.com/
http://help.adobe.com/en_US/Acrobat/9.0/Samples/flatform.pdf
http://help.adobe.com/en_US/Acrobat/9.0/Samples/flatform.pdf
http://help.adobe.com/en_US/Acrobat/9.0/Samples/interactiveform_enabled.pdf
http://kb2.adobe.com/cps/531/cpsid_53173.html
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Remove entries from the Auto-Complete memory
If Auto-Complete includes unwanted entries, such as inadvertent misspellings, you can remove them.

1. Choose Edit > Preferences (Windows) or Reader > Preferences (Mac OS) to open the Preferences dialog box.

2. In the Preferences dialog box, click Forms from the list at left.

3. Under Auto-Complete, select Edit Entry List, and then remove or change the unwanted words.

Fill in forms with Add Text Comment tool
If the form creator enabled the Add Text Comment tool, use that tool to fill out flat forms. The text you add with the Add Text Comment tool
appears in the Comments List (Comment > Comments List).

1. In either the purple message bar or floating toolbar, click Add Text Comment.

If the Add Text Comment option is unavailable, you must print the form to fill it out.

2. Click a blank form field and type.

3. (Optional) Adjust options in the purple message bar or floating toolbar to change the text size, position, or font.

4. When finished, print a copy of the completed form.

You cannot electronically submit a form filled out using the Add Text Comment tool. You must print the completed form.

Save forms
Not all forms can be saved. Completed forms can be saved only if the author of the form allows it. If the PDF author has enabled local saving, click

the disk icon  in the toolbar at the upper left of the window or in the floating toolbar if viewing the form on the web. Then rename the file and
save the form with your information.

The purple bar displays information, if you can save data typed into this form.

Floating toolbar in form viewed on the web.

When you open a form in Adobe Reader, you can view the usage rights in the notification bar above the form. Contact the author of the form to
change your usage rights.

Print forms

1. In the upper left of the window, click the Print button .

2. Choose a printer from the menu at the top of the Print dialog box.

3. In the Comments And Forms menu in the upper-right area of the Print dialog box, choose one of the following:

To print the form and the typed entries, choose Document.

To print the form, the typed entries, and any comments on the form, choose Document And Markups.

Clear forms

Clear a form in a browser
Do either of the following:
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Select the reset form button, if one exists. You cannot undo this action.

Quit the browser, and start again.

Clicking the web browser’s Reload or Refresh button, the Back or Go Back button, or following a link to another page may not
completely clear the form.

Clear a form in the Reader application

Choose File > Revert.

Import or export form data (Reader application only, not browser)
In some workflows, individuals submit filled-in forms as data-only files in a format such as FDF or XML. In Reader, you can import the data to view
it in the context of the complete PDF:

In the upper right of the window, click Extended, and then click Import Data.

Likewise, you can save the information in a completed PDF form as a data file in another format:

In the upper right of the window, click Extended, and then click Export Data.

For more information, see Manage form data files in Acrobat Help.

http://creativecommons.org/licenses/by-nc-sa/3.0/
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Show Me Messages When I Launch Reader

Don’t Show Messages While Viewing A Document

The General preferences include options for allowing Adobe to display in-product marketing messages while you work in the program. You decide
whether to receive these in-product marketing messages.

Transactional messages, which facilitate the Adobe Online Service, cannot be turned off.

1. Open the Preferences dialog box.

(Windows) Choose Edit > Preferences.

(Mac OS) Choose Adobe Reader > Preferences.

2. Under Categories, click General.

3. In the Messages From Adobe section, select options as desired.

Allows messages from Adobe to appear in the Welcome Screen when you launch the
application without a document open. Click a message to get information about features, updates, or online services, or to open an element
in the application, such as a task pane. Deselect the option to prevent in-product marketing messages from appearing.

Prevents in-product marketing messages from Adobe from appearing in the lower-left
corner of the application window. Click the close button to dismiss the message. The message fades away if you do nothing. Leave the
option deselected to allow in-product marketing messages.

http://creativecommons.org/licenses/by-nc-sa/3.0/
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Copy text and images from PDFs
Copy an area of a PDF (Reader application only, not browser)

Copy text and images from PDFs
You can easily copy content in Reader, unless the PDF author has applied security settings that disallow copying.

Confirm that content copying is allowed

1. Right-click the document, and choose Document Properties.

2. Click the Security tab, and review the Document Restrictions Summary.

Copy specific content from a PDF

1. Right-click the document, and choose Select Tool from the pop-up menu.

2. Drag to select text, or click to select an image.

3. Right-click the selected item, and choose Copy.

Copy an entire PDF (Windows Reader application only, not browser)

Choose Edit > Copy File to Clipboard.

Copy an area of a PDF (Reader application only, not browser)
The Snapshot tool copies an area as an image that you can paste into other applications.

1. Choose Edit > Take a Snapshot.

2. Drag a rectangle around the area you want to copy, and then release the mouse button.

3. Press the Esc key to exit Snapshot mode.

In another application, choose Edit > Paste to paste the copied image.

http://creativecommons.org/licenses/by-nc-sa/3.0/
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