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Introduction  
Whether you are new to Microsoft® Word for Mac or a Word expert, you might have some 
expectations for what you’ll find in this new version. From faster, easier ways to accomplish everyday 

tasks, to new technologies that simplify working with others across platforms and help you take your 
results to a new level, Word for Mac 2011 (Word 2011) has the tools you need. 

§ Familiar. Get things done more quickly and easily, with familiar tools that enable you to get started 
right away and create the beautiful, professional-quality documents you want. 

§ Compatible. Share content seamlessly with others on both Mac and Microsoft Windows. You can 

even edit the same document at the same time.  

§ Professional. Access your documents when and where it’s convenient for you — online and on 

the road — rather than being tied to your computer.1 

Welcome to Word 2011 — our most intuitive, compatible, and powerful release yet. 

1 Requires Microsoft SharePoint® Foundation 2010 for enterprise or, for personal and small business use, 
a free Windows Live® ID to save and access files via Windows Live SkyDrive®. 
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Word 2011 At-a-Glance 

Create incredible content 
Today’s documents range from simple letters and lists to essays, complex reports and marketing 
materials that used to require a professional print shop. But one thing is common to all of them — your 
documents represent your ideas. That’s why you want them to be more than just words on paper.  

Take a glance at just a few of the many new and improved tools in Word 2011 that are designed to 
help you create professional, polished documents more easily than you might imagine. 

Get easier access to the right tools, at the right time 

New and improved features can help you be more productive, but only if you can find them when you 
need them. Fortunately, Word 2011 gives you familiar, intuitive tools that enable you to work the way 
you want.  

§ The new ribbon in Word 2011 puts the commands you need at your fingertips so you can focus 
on the end product, not how to get there. Get exactly the tools you need, when you need them. 

§ The new Word Document Gallery gives you easy, organized access to a wide range of 

professionally designed and online templates, your custom templates and your recently opened 
documents. Start customizing a built-in template with just a couple of clicks and preview your 
results before you create the document. 

§ Read or write without distraction using the new Full Screen view. Maximize your viewing space 

while keeping key tools easily accessible. 

Create visually compelling documents 

Whether good or bad, the colors, effects, and graphics in documents always get noticed. So, if you’re 
not a graphic designer and you don’t have a lot of time to spend on the appearance of your 
documents, how can you create a customized, well-crafted look? Word 2011 provides an array of new 
and improved features that help you look like a design genius and help your documents make the right 
statement every time. 

§ With the improved Publishing Layout view, create many document types that used to require a 
desktop publishing expert. Familiar Word features make it easy to create exactly what you need, 

such as a new brochure for your business, a family newsletter, or a program for the school play. 
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§ Simplify complex layouts with new dynamic reordering. Get an instant, 3-D view of all layers on 

your Publishing Layout view page, and simply drag to reorder objects. 

§ New and improved picture editing features — including a new background removal tool and 

advanced correction, color and cropping features — enable you to quickly fine-tune the pictures in 
your documents without the need for additional photo-editing programs. 

§ Explore additional options for creating great documents with even more professionally designed, 

customizable templates and Office themes, as well as a wide selection of additional SmartArt 
graphics — including many new layouts for organization charts and picture diagrams. 

Give your text the power to jump off the page 

Effective document design is about helping you convey your important information. So when you need 
your text to be as powerful as your images, Word 2011 offers flexible and easy-to-use tools that give 
new life to your words. 

§ Apply impressive text effects — such as gradient fills and reflections — directly to the text in your 
document, as easily as applying bold or underline. 

§ Put a creative flourish on your documents by getting more from the fonts you use every day. New 

and improved typography features give you access to ligatures, stylistic sets, and more in both 

OpenType® and TrueType fonts.  

Save time and simplify your work 

No matter what type of documents you create, you want to focus on your content, not the tasks 
associated with creating and managing documents. Word 2011 delivers new and improved tools that 
simplify and save time at every step.  

§ New visual styles keep you in control of your document formatting. Color-coded style guides 

show you where paragraph styles are applied throughout your document; and direct formatting 
guides instantly highlight text that contains formatting not included in the active style. 

§ Use new and improved Find and Replace tools, including a quick-access Search box on the 

Standard toolbar, automatic highlighting of search results in the document, and a summary of 
search results right on the Search pane of the Sidebar. 
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Work more easily with others 
You may need to share documents with colleagues, classmates or friends, or perhaps you need to work 
with others on a team project. Regardless, the complications and delays that can arise when sharing or 
working together on content can be frustrating to say the least. That is, until now. Word 2011 makes 

waiting your turn a thing of the past and gives you new and improved tools that make sharing your 
work simple and hassle-free – across platforms or across continents. 

§ Edit the same document, at the same time, as other people in other locations.2 You can even 
initiate a conversation instantly as you work, directly from Word.3 

Work how, when, and where you choose 
Like most of us, your ideas, deadlines, and work emergencies might not always occur conveniently 
when you are at your desk. Fortunately, Word 2011 gives you the power to get things done when and 
where you want. 

It’s easy to take your Word 2011 documents with you and stay on top of things when you’re on the go. 

§ Microsoft Word Web App enables you to view a high fidelity version of your documents and 
make light edits using some of the same familiar formatting and editing tools that are in Word 
2011, from virtually any computer with a Web browser.4 

§ Keep your documents accessible when and where you need them by saving them to a Windows 

Live® SkyDrive® folder or a Microsoft SharePoint® 2010 site directly from within Word. (For an 
introduction to SkyDrive or SharePoint, check out windowslive.com/skydrive or sharepoint.com.) 

Whether you’re marketing your business, revising your term paper, planning the next big fundraiser 
with a volunteer team, or getting things done on the run, Word 2011 makes it easier to get what you 
need done more quickly, with more flexibility, and with better results.  

 
2 Simultaneous editing (co-authoring) requires SharePoint Foundation 2010 for enterprise use or, for personal and small business use, a free 
Windows Live ID to save and access files via SkyDrive. 

3 Viewing presence information and initiating an IM, voice, or video conversation from within Word 2011 requires either Microsoft Messenger for 
Mac 8 or Microsoft Office Communications Server 2007 R2 with Microsoft Communicator for Mac 2011. Your computer must have an installed 
microphone for voice calls and an installed video camera to use the video capabilities in Messenger for Mac or Communicator for Mac. 

4 Microsoft Office Web Apps require an appropriate device, Internet connection, supported browser, and either SharePoint Foundation 2010 for 
enterprise or, for personal and small business use, a free Windows Live ID to save and access files via SkyDrive. There are some differences 
between the features of Office Web Apps and the Office for Mac 2011 applications. 

http://windowslive.com/skydrive
http://sharepoint.com


 

Create incredible content 
New and improved tools give you the power to 
more easily create professional-quality content. 
An updated, familiar environment helps you get 
started right away. And seamless cross-platform 
compatibility enables you to work with 
confidence, knowing that the documents you 
create will look great when you share them with 
others who work on Mac or on Windows. 

Word 2011: A Closer Look 



 Page 6 

Ribbon 
N

ew
! 

Get the commands you need when and where you want them. The new ribbon, available across the 
Microsoft Office for Mac 2011 applications, gives you easy access to more commands so you can focus 
on the end product rather than how to get there.  

The ribbon brings together features formerly spread across several locations, such as the Elements 
Gallery and Formatting Palette, to give you a streamlined and more flexible work experience. It’s 
designed to help you access and use the full range of features that Word provides — so that you can 
get more done in less time. For example, page layout options are now at your fingertips on the Layout 
tab. Get all of the page layout tools you need — previously located in the Formatting Palette as well as 
the Document and Page Setup dialog boxes — in one convenient location.  

§ The standard tabs that you see on the ribbon are organized to display commands relevant to a 
given task, so that you can get to what you need more quickly.  

§ The ribbon also provides contextual tabs to give you exactly the tools you need, when you need 

them. For example, when you click in a table, the additional Table Layout tab appears on the 
ribbon, as shown in Figure 1, with a broad range of table structure and formatting options. 

§ The standard tabs also change contextually based on your active view, to give you quick access to 

the best tools for the active task:  

§ For example, when working in Print Layout view, the ribbon includes the Document Elements and 

Review tabs for easy access to features that are commonly required in linear documents like 
business letters and reports.  

§ In Publishing Layout view, some tabs include unique options to put more design tools at your 

fingertips. For example, the Home tab in Publishing Layout view includes a Typography group. And 
in the Themes group on the Home tab, you see separate font and color menus in addition to the 
Themes gallery. 
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Figure 1: Contextual tabs, such as the Table Layout tab shown here, automatical ly become avai lable 
when you need them. 

Quick Tips:  

§ You can easily configure the ribbon to display only specific tabs or to rearrange the order in 
which tabs appear. On the right edge of the ribbon, click the gear icon   to access Ribbon 
Preferences or Customize Ribbon Tab Order. 

§ Click any tab name (such as Home or Themes) to minimize or expand the ribbon. Or, click the 
carat icon   on the right edge of the ribbon, to minimize or expand the ribbon. 

§ The purpose of the 
ribbon is to give 
you fast, familiar, 
and easier access to more 
features – not to make you 
change the way you work. With 
that in mind, Office 2011 provides 
the menus and core toolbars that 
you may know from earlier versions.  
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Word Document Gallery 
N

ew
! 

The new Word Document Gallery makes it a snap to access all of the documents and templates you 
need and to customize templates in virtually no time. You get access to the full range of built-in, 
professionally designed Word templates along with multi-page previews and new instant 
customization tools. Additionally, you can access templates hosted online, your own custom templates, 
and your recently-opened documents from this one central location. 

§ Move your mouse pointer from left to right over previews of built-in templates to preview all pages 
of that template. 

§ Use the new customization pane to change the fonts and colors for the selected built-in template 

before you create your document, and preview your changes across all pages of the template. 

§ Access the full range of Word templates that are hosted online by Microsoft, both professionally 

designed and community-submitted content. Browse online content by category, search by 
keyword, and then create your document with just a couple of clicks — no cumbersome 

downloads, browsers, or third-party tools required. 

§ Access your recent documents by date, along with an indicator of how many documents are 

available for each date range. 
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Figure 2: Get mult i-page previews, instant customizat ion, and onl ine template access in the new 
Word Document Gal lery. 

Quick Tip: Keyboard users can press Command+Shift+P to access the Word Document Gallery. In 
the gallery, customize your view with buttons to show or hide recent documents and the 
customization panel , as shown in Figure 2.  
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Full Screen view 
N

ew
! 

Work without distractions by maximizing your viewing area while keeping essential writing and 
reviewing tools quickly accessible. The new Full Screen view provides contextual tools for either reading 
or writing content with a clutter-free workspace that makes it easy to focus on the task at hand. 

§ Select Write or Read mode for access to exactly the tools you need.  

§ Write mode provides a toolbar with basic formatting features as well as options including access 

to reviewing tools, the Toolbox and the Media Browser. 

§ Read mode provides a thumbnail pane and scroll controls across the top of the screen for 
quickly paging through the document, along with viewing options such as number of pages and 
whether or not to view document markup.  

Quick Tips:  

§ Customize the look of your workspace with an array of background options as well as dynamic 
page turning effects for reading mode. Access these tools under the Options command that 
appears on the bar across the top of the screen in Full Screen view, as shown in Figure 3. 

§ When you click the Options command you also see a Find option. Click Find to open a toolbar 
that enables you to search for document text when working in either Read or Write mode. 

Figure 3: The same 
document shown with 
Write and Read options 
in the new Ful l  Screen 
view. 
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Media Browser 
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The Media Browser, available across Office for Mac 2011, gives you easy access to all of the media you 
need in your documents from one centralized, searchable pane. The Media Browser combines objects 
formerly available from the object palette of the Toolbox with access to your media folders and 
libraries. Just drag to insert images, audio, or movies as well as a wide selection of Clip Art, shapes, and 
the full library of symbol characters.  

Figure 4: Easi ly f ind and 
insert photos, audio, 
movies, and more from 
the new and improved 
Media Browser in Word 
2011. 

1

§ Access your iPhoto libraries and iTunes playlists directly from the Photos and Audio tabs. You can 

also access movies and iMovie projects that you save to the Movies folder, right from the Movies 
tab. 

§ Search for photos, audio, movies, and shapes by keyword. 

§ Simply drag the zoom slider in the browser to customize your view for larger previews or to 

preview more objects at one time. 
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Quick Tips:  

§ Click the play button beside the search box on the Photos, Audio, and Movie panes to preview 
selected objects. 

§  Right-click (or hold the Control key and click) objects in the Media Browser for additional 
options, such as to open an image in iPhoto or to copy a shape, Clip Art image or symbol. 

2

§ Explore a broad range of Clip Art, including more than 100 images with alpha channels that enable 

the graphic to fit seamlessly into your document, as shown here. 
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Sidebar 
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The improved Sidebar in Word 2011 (formerly called the Navigation Pane) transforms the document 
navigation user experience, giving you quick and consolidated access to several tools for managing 
long documents.  

Using the Sidebar in Print Layout view, you can do the following: 

§ Browse headings on the Document Map pane to quickly find your place within a document and 
just click to go to that location. 

§ Scroll through page thumbnails on the Thumbnails pane or click a thumbnail to move to that 

page. 

§ View a summary of tracked changes in the improved Reviewing Pane. 

§ Search for or replace document content and view a summary of search results in the new Search 

pane. 

Figure 5: Switch between the 
Document Map, Thumbnai ls 
pane, Reviewing Pane, and 
Search Pane in the improved 
Sidebar. 

Quick Tip: When working in Publishing Layout view, the Thumbnails pane of the Sidebar is available 
to quickly browse or move between pages. Drag pages up or down in the Sidebar in Publishing 

Layout view to easily rearrange them. And, when your document contains multiple masters, you see 
a dividing line in the Thumbnails pane to clearly identify where a new master begins.  
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Publishing Layout view 
Im
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The improved Publishing Layout view makes it easy to create extraordinary, professional documents by 
combining a rich desktop publishing environment with familiar Word features that you already know. 
When you need to create complex layouts – such as brochures, newsletters, or unique shapes and 
layouts such as CD labels or invitations – you have a customized workspace designed specifically for 
the task.  

§ Dynamic guides appear as you drag shapes, images, or text boxes on screen to show you when 
alignment with the page or other objects is precise. You can also create static guides that help you 
segment a page and show positioning at a glance, just by dragging down or right from the rulers. 

§ Easily switch between the content layer and the master using the tabs on the bottom-right corner 

of the document window. 

§ Just drag or drop an image or other object over a text box and text dynamically wraps to the 

object.  

§ Temporarily drop objects on the pasteboard (the area to the left and right of the active page) to 
keep content handy while designing and still keep the page clean. 

§ Get tools on the ribbon and menus specifically designed for the types of documents you create in 
Publishing Layout view. For example, the options to insert a new page, a duplicate page, or a new 

master are available from the Insert menu or the Layout tab. Or, get quick access to new and 
improved typography tools right on the Home tab. 
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Quick Tips:  

§ Don’t start from scratch! Dozens of professionally designed, fully customizable Publishing Layout 
view templates are available across many document types.  In the Word Document Gallery, click 
Publishing Layout view to explore them all. 

§ Try to click something on a Publishing Layout view page and can’t access it? It’s probably on the 
master layer. Fortunately, the master is easy to access using the tabs at the bottom-right corner 
of the document window. You can also check to see if the object you need is on the content or 
master layer using the new dynamic reordering tool described in the following section. 

§ It’s easy to share the documents you create in Publishing Layout view with users of Word 2010 
or Word 2007 for Windows. When you open a Publishing Layout view document in Microsoft 
Word for Windows, you see the document in Print Layout view with your formatting and page 
layout respected. Although several Publishing Layout view features are exclusive to Word for 
Mac, you and those you share with can view, edit, and print your publishing layout view 
documents in Word for Windows with excellent fidelity. In fact, if you have set text to wrap 
dynamically around objects when creating the file in Publishing Layout view, that wrap is 
retained when you view the document in Word for Windows and you can even edit text within 
the wrap area. 

§ Want to create Publishing Layout view templates for yourself and others to use? See the Insider 
Tips & Tricks section of this guide for tips that will help make your templates as easy to use as 
they are to create. 

Figure 6: Work in a 
dynamic layout 
environment in the 
improved Publ ishing 
Layout v iew. 
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Dynamic reordering 
N

ew
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Think outside the box with an instant 3-D visualization of all layers in your Publishing Layout view 
document. This stunning new feature, also available in Microsoft PowerPoint® for Mac 2011 
(PowerPoint 2011), lets you see and rearrange ordering for all of the objects on the page by simply 
dragging. 

§ Layer colors clearly indicate if objects are on the content or master layer. 

§ Drag to change the order of objects and then just press Return or click OK to set. Or, just press 

Escape to cancel your change and close the dynamic reordering view. 

Figure 7: Get an instant 3-
D view of al l  layers on your 
Publ ishing Layout v iew page. 

Quick Tip: Use dynamic reordering to rearrange object order or just to view content position. This 
tool provides an easy way to stay on top of the formatting and layout in your Publishing Layout view 

document or template, including seeing at-a-glance when content resides on the master. 



 Page 17 

 

Picture editing tools 
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Word 2011 gives you the freedom to be your own graphic artist with a range of new and improved 
tools for working with images.  

§ Grab only what you want from your image and leave the rest behind with the new Remove 
Background tool. 

§ Perfect your pictures quickly with an advanced cropping tool that enables you to crop to a shape 

or to a selected aspect ratio, or to pan and zoom in on key image elements just by dragging and 
resizing the picture within the crop area. 

§ Explore new Sharpen and Soften correction tools along with improved Brightness and Contrast. 

§ Experiment with new color tools including Color Saturation and Color Tone, as well as an improved 

Recolor tool. 

§ Apply improved, customizable artistic filters, such as paint strokes, glass, pencil sketch, and pastels. 

Figure 8: The Format Picture tab appears automatical ly whenever a picture is selected. 

Quick Tip: The new Remove Background tool works intuitively, automatically adding or removing 
image elements when you drag your mouse pointer over part of the picture. When this feature is 

enabled, just drag your mouse pointer straight across the portion of the picture you want to add or 
remove from the image. 

Note: The same new and improved picture editing tools are also available in PowerPoint 2011 and 
Microsoft Excel® for Mac 2011 (Excel 2011). 
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Compress pictures 
N

ew
! 

Reduce file size for easier sharing with the new compress pictures functionality. This feature, also 
available in PowerPoint 2011 and Excel 2011, enables you to compress a selected image or all images 
in the document and provides a range of picture quality options for compression. 

Figure 9: To access picture compression options, on the Fi le menu cl ick Reduce Fi le Size. 
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Tables 
Im
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Format tables to more easily coordinate with your document and layout and manage tables more 
easily using the Tables tab in Word 2011. 

§ Explore table styles that coordinate with your active document theme, along with additional 
formatting options such as banded rows and columns.  

§ When your insertion point is in a table, get the contextual Table Layout tab where you can easily 
structure and manage your table from one central location, as shown in the image that follows. 

Figure 10: The Table Layout tab appears automatical ly when your insert ion point is in a table. 

Quick Tip: Right-click (or press Control+click) a table style in the Table Styles gallery on the Tables 
tab for options including the ability to modify the style, create your own, or set the style as the default 

for new tables. 
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Charts 
Im

pr
ov

ed
! 

Select from more intuitive galleries of charts on the new Charts tab, along with new Chart Quick 
Layouts, providing a range of options for your selected chart type with just one click. When you select a 
chart, the Chart Layout and Format tabs also become available to give you centralized, simplified 
access to all of the chart editing tools you need.  

Excel charts were introduced as a native Word feature in Office 2008, and are improved in Word 2011 
with easier access to a wider selection of charting tools. 

Quick Tips:  

§ When a chart is selected, the Insert Chart group on the Charts tab automatically becomes the 
Change Chart Type group. Just click a different chart type to change the active chart. 

§ Save your customized chart as a chart template. To do this, on the Charts tab, in the Change 
Chart Type group, click Other and then, at the bottom of the gallery, click Save as Template. 

Note: Excel charts are also natively available in PowerPoint 2011. 

Figure 11: 
Create, 
format, and 
edit charts 
easi ly with quick access to 
al l  of the tools you need on 
the Charts ,  Chart Layout, 
and Format tabs. 
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Additional Office themes 
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You want all your documents to have a consistent, professional look — but who has the time for all 
that formatting? You do, because Office themes enable you to apply a coordinated set of fonts, colors, 
and graphic effects to your entire document in just a couple of clicks.  

Themes were introduced to Office for Mac in Office 2008 for Word, PowerPoint and Excel, enabling 
you to apply a consistent, professional look to all of your content. Office for Mac 2011 adds even more 
professionally designed, built-in themes. Customize or create your own themes for an effortless way to 
implement your own personal or business branding, or use the designs provided to quickly add impact 
to any content. 

Figure 12: Access the 
Themes gal lery on the 
Home tab. 
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Quick Tips:  

§ Word 2011 also includes many professionally designed templates that coordinate with Office 
themes. For example, in the Word Document Gallery, under the heading Publishing Layout view, 
you see newsletters and brochures that coordinate with the Advantage, Capital, Plaza, 
Revolution, and Spectrum themes as well as many others. Under Print Layout view templates, 
you see coordinated business forms such as memos and fax cover sheets, and stationery that 
coordinate with these same themes.   

§ When you select any built-in template from the Word Document Gallery, you can customize 
theme colors and fonts and preview your results on all pages of the template before generating 
your new document, as shown in Figure 13. Select from any built-in theme color or font set as 
well as custom theme colors and fonts that you save. 

§ You can save your own custom theme color set in PowerPoint 2011 and those colors 
automatically become available in Word 2011 and Excel 2011 as well. To do this, in PowerPoint, 
on the Themes tab, in the Theme Options group, click Colors and then click Create Theme 
Colors. You can also create your own custom theme font set. For help getting this done, see 
Insider Tips & Tricks later in this guide. 

Figure 13: Customize theme fonts and 
colors for any bui l t- in template, 
before you even create the 
document, in the Word 
Document Gal lery. 
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Additional SmartArt graphics 
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You know that a graphic can often help display your important points more effectively than just text. 
That’s why it’s so important to choose the right type of graphic for your content and make it look its 
best. Fortunately, Office for Mac 2011 adds dozens of additional SmartArt layouts for a total of more 
than 130 different diagrams that you can create as easily as typing a bulleted list. 

These popular graphics, introduced to Office for Mac in 2008, make it possible for anyone to create 
truly impressive diagrams. SmartArt layouts range from lists to process, cycle, relationship, and other 
diagrams that can help you convey related ideas and non-linear concepts with greater visual impact.  

The new layouts added in Office for Mac 2011 include additional organization charts, picture diagrams, 
and many more. You also get improved tools for working with picture diagrams, such as the ability to 
easily add or replace images from within the text pane or from within the diagram itself. 

F igure 14: The SmartArt tab provides gal ler ies of SmartArt layouts and formatt ing tools to help you 
quickly bui ld the perfect diagram. 



 Page 24 

  
Quick Tips:  

§ When you insert or select a SmartArt graphic, the Format tab also becomes available to provide 
drawing object formatting tools that enable you to easily customize individual shapes and text 
within the graphic. 

§ When you insert a SmartArt graphic, a text pane automatically appears. Type in that text pane to 
populate shapes in your graphic with text, press Return to add new shapes, and use the Tab and 
Shift+Tab keys just as you do in a bulleted list, to promote or demote shapes or text within 
shapes. 

§ When you select a SmartArt graphic in your document, the Insert SmartArt Graphic group on 
the SmartArt tab shown above become the Change SmartArt Graphic group, as shown in Figure 
14. Just select a different graphic and your graphic automatically updates to take on the new 
diagram layout while retaining your content. 

Note: SmartArt graphics are also available in PowerPoint 2011 and Excel 2011. 
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Shapes and shape effects 
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Word 2011 provides full support for Office Art. That means you now have many of the advanced 
capabilities for working with shapes in Word that you have in PowerPoint and Excel. Select from 
additional shape types and enjoy more tools, timesavers, and formatting flexibility. For example, just 
select a shape and start typing to add text. 

Additionally, you can apply the same formatting effects to shapes that you can apply to other graphics 
in your documents, such as bevels, reflections, and soft edges. As with SmartArt graphic styles and 
chart styles, shape styles now also coordinate automatically with your theme fonts, colors, and effects. 

Figure 15: The Shape 
Styles group on the 
Format tab provides 
sty les that 
automatical ly 
coordinate with your 
act ive document 
theme as wel l  as a 
wide select ion of 
effects .  

Quick Tip: Try new keyboard shortcuts for working with shapes. Select the shape and then use 
Shift+ the arrow keys on your keyboard to resize the shape (or press Ctrl+Shift+ the arrow keys to 

resize in smaller increments). Or, hold the ALT keys while you press left or right arrow keys to rotate a 
shape. 
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Equations 
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Word 2011 makes it easy to create and display math equations in your documents. Select from several 
pre-created equation types to help you get started — from simple formulas (such as a2+b2=c2) to 
more complex mathematical constructs as shown in Figure 16 — or create your own equation from 
scratch using a rich set of intuitive tools. 

Figure 16: Use the Equation Tools tab to quickly and easi ly bui ld professional-qual i ty equations in 
your documents.  

Quick Tip: To insert an equation, on the Document Elements tab, in the Math group, click the 
equation icon to insert a blank equation and access the Equation Tools tab. Or, click the arrow below 
that icon to select an equation from the gallery, since editing an equation similar to the one you want 

can be much quicker that creating that equation from scratch. 
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Text effects 
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You already use graphics and images to call attention to important content in your documents. Now, 
you can apply the same types of formatting that you use for those graphics and images directly to 
document text. Unlike WordArt from earlier versions of Word, you apply text effects to actual 
document text, so you can still edit and spell check that text and even add text effects to paragraph, 
character, list, or table styles.  

Available text effects include gradient fills, custom shadows, reflection, glow, soft edges, bevels and 
more, as well as a range of preset gallery options that enable you to quickly apply a coordinated set of 
effects. 

Figure 17: Access the 
Text Styles group 
shown here on the 
Format tab when your 
insert ion point is  in a 
text box. When 
working in Pr int 
Layout v iew, you can 
apply text effects to 
any text from the 
Home tab, in the Font 
group. 

Note: When you access the command labeled WordArt from the Document Elements tab in Word 
2011, you now get an editable text box where you can use the same text effects discussed here. These 
same effects are also available to any text in PowerPoint 2011 and to text in graphics in Excel 2011. Text 
effects were introduced in PowerPoint and Excel in Office 2008 and are referred to as WordArt in those 
applications. 

Quick Tip: To customize the full range of text effects, on the Format menu click Font (or press 
Command +D) to open the Font dialog box and then click Text Effects to open the Format Text 

Effects dialog box. You can also access this dialog box through the Options command at the bottom 
of text effects galleries. For example, in Print Layout view, on the Home tab, in the Font group, click 

the text effects icon shown here and then point to Reflection. You see a gallery of several preset 
reflections as well as a Reflection Options command that opens the Text Effects dialog box. 
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Typography 
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In Word 2011, it’s easy to make an impact with your text by taking advantage of the typography 
capabilities in many OpenType and TrueType fonts. For example, explore the typography features in 
existing fonts such as Calibri®, Corbel®, and Cambria®. Or try Gabriola®, a new font in Office for Mac 
2011 that offers a rich array of Stylistic Sets. 

Word 2011 provides support for the following typography features: 

§ Ligatures: Improved in Word 2011 with more flexible options, ligatures give your document the 
look of professional typesetting by combining character pairs, as shown in Figure 18. 

§ Stylistic Sets: Use stylistic sets to add flair to your documents, as shown in Figure 19. 

Figure 18: Standard 
l igatures appl ied to text 
in the Constantia® font.  

F igure 19: Text in the 
Gabriola font,  using 
sty l ist ic sets 1, 4, and 7. 
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§ Alternate Number Forms and Number Spacing: Control appearance and layout of numbers 

in your text using number forms and number spacing alternatives, as you see in Figure 20. 

§ Kerning: When you apply font kerning in Word, Word 2011 now uses the values in both 
OpenType and Apple Advanced Typography-supported fonts, when available, for a more precise 
result as specified by the font designer. 

Quick Tips:  

§ The advanced typography features in Word use information from the font definition file to apply 
features such as stylistic sets and ligatures. So, if you try to apply typography features to your 
text and do not see changes, definitions for that feature may not exist in your selected font.  

§ Word 2010 for Windows also supports several typography features for OpenType fonts. 
However, support for these features in TrueType fonts is currently exclusive to Word for Mac 
2011. If you are sharing your files with users of Word for Windows and want to help ensure that 
the typography formatting you use will look the same in Microsoft Word on Mac or Windows, in 
the Font dialog box, on the Advanced tab, clear the check box labeled Enable TrueType 
Typography Features. 

F igure 20: Number 
Forms and Number 
Spacing appl ied to text 
in the Cambria font. 
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Quick Styles 
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On the Home tab, when working in a Print Layout view document, the Styles group provides access to 
a gallery of quick styles for the active document along with Quick Style sets that enable you to change 
the look of text throughout your document with just a click. 

§ Access a gallery of paragraph and character styles for the document. Right-click any style in the 
gallery for options such as the ability to modify the style or remove it from the Quick Styles gallery. 

§ Click the Change Quick Styles button for a list of available styles sets. When you apply a style 

set, formatting for all styles included in that set change automatically. You can apply a built-in style 
set that includes several built-in styles such as heading styles 1 through 9. Or, save your own quick 
style set from the quick styles in your active document. 

Figure 21: Quickly and easi ly access just the sty les you need for your act ive document. 

Quick Tip: Quick Styles are a great tool when creating a template for yourself or others to use, to 
provide easy access to just the styles that you want used in documents based on the template. You can 

add styles to the Quick Styles gallery in the Modify Style dialog box or from the dropdown list for the 
style in the Styles pane of the Toolbox.  Access the Toolbox from the Standard toolbar. Or, in Print 
Layout view, on the Home tab, in the Styles group, click the manage styles icon shown here.    
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Visual styles 
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Stay on top of your document formatting effortlessly with new visual styles. Color-coded style guides 
clearly show you where styles are applied in your document. Direct formatting guides instantly highlight 
document text that does not follow the active paragraph style (such as where you bold a single phrase 
in a sentence). 

Figure 22: When you enable 
sty le guides and direct 
formatt ing guides 
on the Styles pane 
as shown here, 
you immediately 
see al l  of your text 
formatt ing 
structure at a 
glance. 

Quick Tips:  

§ When text formatting doesn’t seem to behave – such as numbering that doesn’t update 
correctly in a list or paragraphs that don’t respond to style changes – it’s often because the 
formatting was not applied in a way that leverages the full power of Word – such as using styles. 
A style saves you time and helps you create documents that look professional by enabling you 
to name a set of formatting. So, you can apply the full set of formatting with just one click or 
change that formatting everywhere it’s applied in your document just by modifying the style.  

When you turn on style guides and direct formatting guides, you can quickly see if text that 
appears to be formatted with a particular style is in fact formatted as expected. 

§ To lengthen the Styles pane and see more of your available styles at once, as you see in Figure 
22, drag the three dots that appear below the style list in that pane. 
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The improved Find and Replace tools in Word 2011 give you a search box on the Standard toolbar 
and seamless integration in the improved Sidebar for a more powerful, flexible search experience. 
Word 2011 automatically searches as you type the term you’re looking for in the search box, visually 
highlighting all matches.  

§ The new Search Pane in the Sidebar shows a quick preview of your text search matches — click 
any preview to jump to that point in the document.  

§ The thumbnails view filters to show you just the set of pages that contain a search result. 

§ The Search Pane on the Sidebar also gives you quicker, consolidated access to Find and Replace 

tools. For example, just click the dropdown arrow in the Search Document box for the option to 
search for a variety of special characters or object types, such as formatting marks or graphics. 

§ The familiar Find and Replace dialog box is still available for more advanced searches. To access 

this dialog box, on the Search pane, click the gear icon below the Find box and then click 
Advanced Find & Replace. 

Figure 23: The improved 
Find and Replace tools 
show you a summary of 
search results in the 
Search Pane and 
automatical ly highl ight 
matches throughout the 
document. Select a result 
preview in the pane to 
instantly move to that 
point in the document. 
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   Quick Tips:  

§ Use the familiar Command+F shortcut to activate the Search in Document box on the Standard 
toolbar.  To access the Search Pane, click the arrow beside the Sidebar icon on the Standard 
toolbar. Or, click the magnifier icon in the Search in Document box. 

§ Browse through your search results using the forward and 
back buttons in the Search in Document box on the Standard toolbar or the familiar Mac 
keyboard shortcuts Command+G and Command+Shift+G. 
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Microsoft Visual Basic® for Applications (VBA) returns to Office 2011 to give advanced users more tools 
for automating repetitive tasks or extending Word functionality. For example: 

§ Record or write macros to save yourself time on repetitive or cumbersome tasks. 

§ Use the immediate window to get information from your document or apply settings with 

precision when creating themes and templates. 

§ Create add-ins with custom functionality to share with others. 

Figure 24: Use the 
Visual Basic editor 
to write your own 
macros or to view 
your recorded 
macros. 

Quick Tips:  

§ If you’re an advanced user of a recent version of Microsoft Office, you might be amazed at how 
familiar VBA language will seem and how easy it is to learn to use. That’s because you already 
know a lot of VBA terminology just from working with program features such as paragraphs or 
tables. Explore the new VBA developer center at http://iheartmacros.com to help get started. 
While these resources focus on Office for Windows, many of them apply equally to Office for 
Mac. Also, check out the Insider Tips & Tricks in this guide for tips on what you can do with VBA 
and how to get started. 

§ When you want to save macros to a Word document or template, be sure to use the macro-
enabled file formats. The default document file format, docx, cannot store macros (as denoted 
by the x at the end of the file extension). Instead, select the docm file format. When you expand 
the Format list in the Save As dialog box, you see two Office 2011 formats in which you can save 
macros: docm (macro-enabled document) and dotm (macro-enabled template). The built-in 
calendar templates available in Word 2011 use VBA to enable you to select the month and year 
for the calendar. To see them in action, on the File menu click New from Template (or press 
Command+Shift+P). In the Word Document Gallery, under the heading Print Layout view, select 
Calendars. Then, select a calendar and click Choose.  

http://iheartmacros.com
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Get started right away with video tutorials, take self-paced, easy-to-follow online tutorials, and access a 
wide range of help resources from one centralized online location. Office 2011 gives you more choices 
for fast answers that make it easy to get started or to take your work in Word to a new level. 

§ The welcome screen when you first start Word 2011 gives you one-click access to online video 
tutorials on a range of topics. Don’t want to watch a video right then? On the Help menu, just click 
Welcome to Word at any time. 

§ Also on the Help menu, click Get Started with Word to open an online site where you’ll see an 

array of resources. 

§ Or, click Word Help for the familiar help dialog box and the option to go online to explore the full 
range of help videos, self-paced tutorials and more. 

Figure 25: Easi ly access 
an array of help 
resources from one 
central onl ine locat ion. 

Quick Tip: Did you know that you can get answers to your Office for Mac questions from your 
peers, experts who volunteer their time, and folks on the Office for Mac product team? Check out 

the Office for Mac forums and search to see if someone else has already asked your question or post 
a question yourself. You can also check out the Office for Mac blog, where the product team 

frequently posts tips, tricks, and information about new and interesting features. Access both the 
forums and the blog from http://microsoft.com/mac.    

http://microsoft.com/mac
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In addition to the zoom tool on the Standard toolbar and the Zoom dialog box available from the 
View menu, you can now use the new zoom slider that appears on the status bar at the bottom of the 
screen to quickly and easily get to exactly what you need to see. Just drag to change your zoom 
precisely to between 10% and 500%. 

Figure 26: F ind the new 
zoom sl ider on the Status 
bar, at the bottom-right 
corner of the screen. 



Work more easily with others 
When you need to work with other people, you 
shouldn’t have to worry about whether they work 
on Mac or Windows, or how you’re going to 
share and manage your project. Fortunately, 
Office for Mac 2011 takes care of those details for 
you with seamless cross-platform collaboration 
tools that help you get exactly the results you 
want every time. 
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Co-authoring 

Save time, simplify tasks, and improve your teamwork. Co-authoring capabilities in Word 2011 enable 
you to simultaneously edit the same document with colleagues or friends.5  Automatically see who else 
is editing and where they are working in the document. You can even initiate a conversation with other 
editors instantly, right from Word 2011.6 

N
ew

! 

Figure 27: Clearly see where another editor is  working in the same document and connect with 
them without leaving Word. 

1

§ Wherever you see the name of another editor, as shown in Figure 27, you see presence 

information that tells you the person’s availability. Point to the person’s name for a contact card 
from which you can begin a conversation. 

§ Just save the document to see changes from other editors as you work — changes by other 

authors are highlighted automatically so that you can easily see what’s new. Your changes also 
become available to other editors each time you save.  

5 Co-authoring requires SharePoint Foundation 2010 for enterprise or, for personal and small business use, a Windows Live ID to save and access 
files via SkyDrive.  

6 Viewing presence information and initiating an IM, voice, or video conversation from within Word 2011 requires either Microsoft Messenger for 
Mac 8 or Microsoft Office Communications Server 2007 R2 with Microsoft Communicator for Mac 2011. Your computer must have an installed 
microphone for voice calls and an installed video camera to use the video capabilities in Messenger for Mac or Communicator for Mac. 
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2

§ View the names of all current editors at-a-glance from a pop-up list on the Status bar at the 

bottom of the screen. 

§ If another editor goes offline while they have the file open for editing, you can still access the 

document and make your changes. When that person is next online and saves the file, the changes 
they made are merged with yours and you can then see their changes. 

 

Quick Tip: If you're in a small company or use Word 2011 for your home or school work, you can 
take advantage of co-authoring capabilities through SkyDrive. All you need is a free Windows Live ID 
to save and access your documents via SkyDrive so that you can edit them simultaneously with 
others. With Microsoft Messenger for Mac 8, you can also view availability of other document 
authors and start an instant messaging, voice, or video conversation directly from Word. 

Corporate users in companies running SharePoint Foundation 2010 can use co-authoring within 
their firewall. If your company also uses Microsoft Communicator for Mac 2011, you can view 
presence information and initiate instant messaging, voice, or video conversations directly from 
Word.7  

7 Viewing presence information and initiating an IM or voice call from within Word 2011 using Microsoft Communicator for Mac 2011 requires 
Microsoft Office Communication Server 2007 R2. 
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Rich presence and on-the-spot communication 

Connect with your contacts without leaving Word 2011.  

As shown in Figure 27, you see the presence icon  for other current editors while in a co-authoring 
session in Word 2011.  

When combined with Messenger for Mac 8 or Communicator for Mac 2011, you can view information 
about other current document editors and initiate contact instantly via their contact card, as shown in 
Figure 28.8 
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Figure 28: Cl ick the presence icon where 
you see a person’s name in a co-
authoring session to view their contact 
card and init iate a conversat ion instantly . 

 

8 Viewing presence information and initiating an IM, voice, or video conversation from within Word 2011 requires either Microsoft Messenger for 
Mac 8 or Microsoft Office Communications Server 2007 R2 with Microsoft Communicator for Mac 2011. Your computer must have an installed 
microphone for voice calls and an installed video camera to use the video capabilities in Messenger for Mac or Communicator for Mac. 

Quick Tips:  

§ Microsoft Exchange users see calendar status on the top portion of the contact card and in the 
expanded details. 

§ For more information about available communication options, see the Messenger for Mac 8 and 
Communicator 2011 Product Guide. 

§ In addition to co-authoring, you can also see presence information for your contacts under the 
Share by Instant Message command on the Review tab. The contact card is not available from 
this location, but you see presence status for the person and can send the active document to 
them with just a click. 

Note: Presence information and contact card are also available when using co-authoring in 

PowerPoint 2011. In Microsoft Outlook® for Mac 2011 (Outlook 2011), these features are available 
from many types of Outlook items, such as meeting requests and e-mail messages. 
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Information Rights Management (IRM) 

Information Rights Management, now available across Mac Office 2011, enables Mac and Windows 
users to share sensitive documents more easily. Help protect your Word 2011 documents from 
unauthorized access and distribution, and enforce those restrictions even if that file leaves your 
company’s secure network.9  

Set permissions for individual users or groups. 

Identify who can read the file as well as whether they can print, edit, or copy its contents.  
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Figure 29: Use IRM to help protect 
sensit ive presentat ion content with the 
abi l i ty to provide permiss ions to 
specif ic users and customize 
permiss ions. 

9 Creating IRM-protected documents with Office for Mac 2011 requires the volume license edition of Office 2011, as well as a Rights 
Management server running Windows Server 2008 R2. SP1 Opening IRM-protected content to which you have been given access can be done 
from any edition of Office for Mac 2011 or from Office 2003 for Windows or later. 

Note: For Outlook 2011 email messages, IRM protection can also prevent users from forwarding the 
message to others. 
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Compare Documents 

When you need to compare multiple versions of a document, you can now get the full picture at-a-
glance, with a rich set of customizable document comparison tools that are comparable to those that 
you see in Word 2010 for Windows. 

§ Track insertions and deletions as well as moves, formatting, and much more to see exactly the 
changes that were made along with who made which changes.  

§ Choose whether to view changes in the original or revised document, or in a new, separate 

document.  

§ Use the improved Reviewing Pane, available from the Sidebar, to see and quickly move through a 

summary and detailed list of changes. 

§ Use the Track Changes options in the Word Preferences dialog box to set formatting options for 
how your compared document appears.  
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Figure 30: Select 
options in the new 
Compare Documents 
dialog box to see 
exact ly the comparison 
you want. 

Quick Tip: The Merge Documents feature is also improved with similar tools to those in the new 
Compare Documents feature. Now, when you click Merge Documents on the Tools tab, you select 

two documents to merge along with a full set of comparison options for displaying changes between 
the documents. 



 

 

Work how, when, and where you 
choose 
It’s easy to create great content when you can 
work when and where you choose, and work 
seamlessly with others regardless of the tools 
they use. 
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Word Web App 

When you want to leave your computer behind or need easy, shareable tools for collaborating with 
others, do you have what you need to get things done easily and effectively? Now you do. 

Save your Word documents online and then access, edit, and share them from virtually any computer 
with an Internet connection.10 Get high-fidelity online viewing for the rich documents that you create in 
Word 2011 and easily make light edits on the go using some of the same familiar tools that you know 
from Word.11 
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Figure 31: View documents in high 
f idel i ty ( left)  and easi ly make l ight 
edits (r ight) with Word Web App. 

10 Office Web Apps require an appropriate device, Internet connection, supported Safari, Firefox, or Internet Explorer browser, and either 
SharePoint Foundation 2010 for enterprise or, for personal and small business use, a free Windows Live ID to save and access files via SkyDrive. 
There are some differences between the features of Office Web Apps and the Office for Mac 2011 applications. 

11 Microsoft Silverlight™ is not required but is recommended for best results when viewing Word documents in Office Web Apps. 
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Quick Tips:  

§ Word Web App makes it easy to share files with people who work on earlier versions of 
Microsoft Office for Mac or Windows, or even with those who don’t have Microsoft Office 
installed on their computer. 

§ Use Word Web App to access and view documents that you save to a SharePoint 2010 site or a 
SkyDrive folder directly from your mobile device Office Web Apps provide mobile access to the 
Word documents and PowerPoint presentations that you save to SharePoint 2010 or SkyDrive, 
as well as to the Excel workbooks that you save to a SharePoint 2010 site.12 

§ Copy text from your document or search for document text directly in Word Web App when in 

view mode. The search pane provides a linked summary of search results and automatic 
highlighting of search hits in the document, similar to the improved search experience in Word 
2011. 

§ Use familiar formatting and editing tools that you know from Word, including AutoCorrect, spell-

checking as you type, font and paragraph formatting, and styles. 

§ Insert pictures, tables, and even Microsoft.com Clip Art. 

§ Work with confidence. Can’t see some of your formatting in edit mode? Just open the document in 

view mode or in Word 2011 on your Mac. Custom formatting, such as the picture style and table 
formatting shown in Figure 31, remains intact when you edit the file online using Word Web App. 

12 Word, Excel, and PowerPoint files can be viewed using Office Web Apps on many devices.  Supported mobile viewers for Office Web Apps on 
SharePoint 2010 include Safari 4 on iPhone 3G and 3GS, Internet Explorer on Windows Mobile 5/6/6.1/6.5, BlackBerry 4.x and later, Nokia S60, 
NetFront 3.4, 3.5 and later, Opera Mobile 8.65 and later, Openwave 6.2, 7.0 and later. Supported mobile viewers for Office Web Apps on 
SkyDrive include Safari 4 on iPhone 3G, 3GS, and iPad, and Internet Explorer 7 on the upcoming Windows Phone 7.  Viewing Excel files via a 
mobile browser is currently only available with Office Web Apps on SharePoint 2010. 
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Save to SkyDrive 

Free yourself from your desk, get free online storage for accessibility and backup, and make it easier to 
work where you want, when you want and with whom you want. 

All it takes is a free Windows Live ID to get 25GB of free online storage for your documents and 
photos. And when you store your documents on SkyDrive, you can access and edit them with Office 
Web Apps or edit them simultaneously with others who use Word for Mac 2011 or Word 2010 for 
Windows. 

Now, you can save your Word documents to SkyDrive directly from Word 2011. To do this, on the File 
menu point to Share and then click Save to SkyDrive to login with your Windows Live ID. Need a 
Windows Live ID? Just click Get a Live ID in the sign-in dialog box shown in Figure 32. Or visit 
docs.live.com and click Sign Up. 
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Figure 32: Use your free 
Windows Live ID to save your 
documents to SkyDrive r ight 
from Word 2011. 

Note: This feature is also available in PowerPoint 2011 and Excel 2011. 

http://docs.live.com
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Save to SharePoint 

If you work in an organization that runs SharePoint 2007 or later, you can now save your Word 
documents to your SharePoint sites directly from Word 2011.  

Saving documents to SharePoint gives you easy access to your files from wherever you need to be. 
With SharePoint 2010, you can also simultaneously edit those documents with others on your team. 
And if your organization runs Office Web Apps, you can access and edit your SharePoint 2010 
documents from virtually anywhere.  

Saving your documents to a SharePoint site helps you work more easily in several ways, such as the 
following: 

§ Keep documents accessible to all team members, regardless of location. 

§ Access and restore previous document versions, and create and manage document workflows. 

§ Create team site and libraries to manage content and projects more effectively. 
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Figure 33: Save your document 
to a SharePoint s i te for 
enhanced document 
management tools and easy 
access from virtual ly 
anywhere. 

Note: This feature is also available in PowerPoint 2011 and Excel 2011. 
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Insider Tips & Tricks 

Are you the office, family, or class Word guru? Do you support, teach, or create documents and 
templates for other Word users? If you are a Word power user or just want to explore more of what 
you can do with Word 2011, check out the insider tips and tricks that follow. 

§ Easily format graphics across your Word 2011 documents 

§ Create easy-to-use templates with Publishing Layout view 

§ Customize documents and save time using Office Open XML 

§ Save time and get more from your documents using VBA 

Easily format graphics across your Word 2011 documents 

Do you want consistent, professional, eye-catching formatting and effects for all of the graphics in your 
Word 2011 documents? Getting there might be much easier than you think.  

§ The quick style galleries available on the Format tab, the SmartArt tab, and the Charts tab 
automatically coordinate with the colors, fonts, and graphic formatting effects of your active 

document theme.  

You can customize and even create your own themes. So, if you like the graphic formatting effects that 
you see in one theme, apply that theme and then select theme colors and theme fonts (or create your 
own) and easily save the combination as a custom theme.  

Create your own theme color set in PowerPoint 2011 and it automatically becomes available to you in the 
Theme Colors gallery in Word (and Excel) as well. To create your own theme font set, see the Office Open 
XML tips later in this section. To save the combination of colors, fonts, and effects that you apply to your 
active document as a custom theme, at the bottom of the Themes gallery, click Save Theme. Note: you 
cannot create a new theme color set in either Word 2011 or Excel 2011 – you can only do this in 
PowerPoint 2011. 

Note: The Theme Colors and Theme Fonts galleries are available in Word 2011 in the Word Document 
Gallery when customizing built-in templates as well as on the Home tab, in the Themes group, when 
working in Publishing Layout view.  
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§ Apply many of the same custom effects — such as shadows, bevels, and gradient fills — to text, 

shapes, SmartArt graphics, charts, and pictures in your Word 2011 documents. Word provides 
galleries of easy-to-use choices for formatting any of these content types. But, if you need to 
customize effects beyond what you see in the galleries, check out the format dialog box for each—
such as the Format Picture dialog box shown here. Format Text Effects, Format Shape, Format 
Picture, and several chart element format dialog boxes give you the tools to customize effects such 
as multi-stop gradient fills and lines, bevels, lighting, reflections, and more.13 

 You can access the Format Shape, Format Picture, or the chart element format dialog boxes from the 
Format menu or from the shortcut menu you see when you right-click (or press Control+click). Format 
Text Effects is available when you right-click selected text or a text box. And, you see text effect options for 
chart text when you select the Format Text option from the right-click shortcut menu. 

13 In Excel charts, reflection effects are available when formatting text. 
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Create easy-to-use templates with Publishing Layout view 

When you create a document, you want it to look great and be easy to edit. But when you create a 

template, you also need it to be flexible, easy to modify, and easy for others to use. With that in mind, 
the following tips will help you create templates that both look and behave like a professional: 

§ When you add pictures to a page, apply the picture placeholder setting so that users of the 
template can just drag a photo from the Media Browser or a file folder and drop it on the existing 
image to replace it. The placeholder setting keeps picture size proportionally intact and retains 
your picture formatting. To apply this setting, on the Format menu click Picture (or right-click and 
then click Format Picture). On the Layout tab of the Format Picture dialog box, click Advanced, and 
then click Placeholder.  

Because the placeholder setting retains picture proportions, the height or width of your image may be 
resized if you replace it with a picture that has different proportions. But, using the improved Crop tool in 
Word 2011, you can easily revise that image to fit the space you need. On the Format Picture tab of the 
ribbon, click Crop. When you do, you can independently resize the image area or resize the image within 
the area, and view the entire image in shadow while you crop it. Dynamic guides automatically show you 
when the image is aligned to other objects on the page as you drag to crop, resize, or move, so it’s fast 
and simple to get flawless results every time. 

§ Set text boxes as placeholders so that users can simply click into the text box to add their own text 

without changing the page layout. To do this, select the text box and then, on the Format menu 
click Shape (or right-click and then click Format Shape). On the Layout tab of the Format Shape 
dialog box, click Advanced, and then click Placeholder. 

Setting a text box as a placeholder automatically turns off spelling and grammar for the placeholder text, 
so that users of your templates don’t see a bunch of red and green underscores if you use Latinized text 
or something similar as placeholder text. When the user types into the text box, the placeholder setting is 
automatically removed and spelling and grammar automatically activate for their text. 

Also note that, when applying the placeholder setting to linked text boxes, you only have to apply the 
setting to the first text box in the chain. All forward-linked text boxes then automatically take on the 
setting. 
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§ Master pages in Publishing Layout view correspond to the header and footer in Print Layout view 

documents and have many of the same features. For example, you can enable Different First Page 
or Different Odd & Even Pages for the masters in your template. When your active view is on the 
master page, you can access these options on the Layout tab of the ribbon. 

§ Use guides both to help you lay out objects on the page and to help users where precise 

positioning is required for your template. For example, static guides are a great way to portion the 
page when creating a template that has multiple items per page (such as a sheet a business cards 
or postcards).  

Dynamic guides and static guides are both available by default. Dynamic guides appear 

automatically as you drag to move objects on the page to show you when things are precisely 
aligned. And, you see a tooltip showing you the position of the object so that you know your result 
is precise before you release the object. To add a static guide, just drag from the left or top ruler. 
Guides also show you your position in your default unit of measure when you drag them.  

You can show or hide guides from the Layout tab, in the Guides group. In fact, find many great features 
on the Layout tab for simplifying your work in Publishing Layout view, such as a drop-down list of options 
to quickly add a page, new master, or a duplicate page. 

To make the template easy for others to use, add elements to the master page layer only when they need 
to repeat on multiple pages (such as header text or page numbers) or when you don’t want the user to 
accidentally access or move the items while editing their document (such as for page design elements or 
complex designs that have multiple layers of graphics beneath content the user needs to edit). 

To easily tell what is on the master or the content layer, and to easily rearrange layers on the page or on 
the master (although not between the two), try the new dynamic reordering tool. On the Home tab, click 
Reorder for a 3-D view that shows you each object as an individual layer, lets you drag to reorder objects, 
and uses color-coding to show you clearly what is on the master or the content layer. 
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With all of the great new features in Office for Mac 2011 and Word 2011, you never have to leave the 
Office 2011 programs to create the extraordinary documents you’ve always wanted. But, if you are an 
advanced user and you want to see just how far you can take the great content you create with Office 
2011, you may want to check out what’s going on under the hood of your documents. 

The Office Open XML Formats are the file formats for your Office for Mac 2011 documents, and were 
first introduced on the Mac in Office 2008. A lot of the great functionality that you use in Office for Mac 
2011 is built using the Office Open XML language — such as document themes and SmartArt. And, if 

you are an advanced Microsoft Office user, you may be amazed at the time you can save and the 
customizations you can do when you begin to explore Office Open XML. 

You don’t need to be a developer to learn and use the basics of Office Open XML. In fact, with just a 
few Office Open XML basics under your belt, you can customize formatting and save time on many 
tasks. Consider the following examples: 

§ You can use the Shape feature on the SmartArt tab of the ribbon to change the rectangles in your 
SmartArt graphic to ovals. It works great and may be exactly what you need most of the time. But 
when you add a new shape, it’s still a rectangle. Would you like to change that shape in the 
SmartArt layout instead, so that anyone who edits the graphic gets the shape you want them to 
use? All it takes is one simple find and replace in Office Open XML. 

§ You are about to hand the courier that important proposal document when you learn that the 

client changed their logo last week. The logo appears dozens of times in the document and the 
clock is ticking. Wouldn’t it be nice if you could paste the new logo once and Word would place it 
everywhere it needed to be, with formatting and positioning automatically retained? When you 
understand the core Office Open XML structure of your Word 2011 documents, you can — and 
you might even be able to do it without writing a single word of Office Open XML. 

§ You’re creating a custom theme to apply your own branding to all of your Office 2011 documents. 
You easily create the custom color scheme in PowerPoint. But perhaps you want to use your 

custom font as the theme heading or body font, or you want to customize the effects that are 
applied to graphics in your theme (such as bevels, reflections or gradient fills). You can easily 
customize those things and more using Office Open XML. For example, do the following to create 
your own custom theme font set: 

1. In Word 2011 Publishing Layout view, on the Home tab, in the Themes group, click Fonts. Or, in 
PowerPoint 2011, on the Themes tab, in the Theme Options group, click Fonts.  
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2. Explore the Fonts gallery to find the closest built-in font set to the custom font set you need. For 
example, if you want to create theme fonts that use your custom font for headings but Century 
Gothic for the body font, notice that the Apothecary theme already uses the body font you need. 

3. In Finder, browse to: /Applications/Microsoft Office 2011/Office/Media/Office Themes/Theme 
Fonts. Then, copy Apothecary.xml (or whichever theme font set you found closest to the one you 

need). 

4. Browse to /Users/[your user name]/Library/Application Support/Microsoft/Office/User 
Templates/My Themes/Theme Fonts and then paste the copied file. 

5. Change the name of the file to the name that you want for your new theme font set. Then, right-
click the file, point to Open With, and then click Other. Select Text Edit and then click Open. 

6. Depending on which file you open, it may look like one of the two following images. Although they 
look very different, they contain the same required information. 

The file on the left is formatted to show each line individually and contains a number of optional 
pieces of information (font script definitions for use 
with different languages). The file on the right allows 
the text to run in paragraph format (no line breaks) 

and contains only the required information plus a 
definition for one font script (Japanese in this case). 
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The required information where you need to make changes is shown with a red underscore in 
both images. This includes the name of the theme font set (the same name that you just gave the 
copied file), the name of the heading font you want to use (called the major font in the XML) and 
the name of the body font you want to use (called the minor font in the XML). Notice that the 
primary font names that you need to change for use with English text (as well as any Latin typeface 
language) appears in the XML tag named a:latin typeface. 

7. Simply change the name of the theme font set at the top of the file, and then change the font 

name for the heading or body font to the font you want to use. Be sure to use the exact font name 
as you see it in the Font lists in Office 2011 programs.   

Note: If you want to edit, add or remove the font script definitions for other individual languages, 
you can. However, when making any edits in this file (or any XML file) take care not to delete or 
add characters that do not belong. For example, if you accidentally delete just one quotation mark 
or angle bracket while making your edits, the file will not work correctly. If you choose to delete 
font scripts for languages you don’t need, be sure to delete the entire associated tag, with its 
surrounding brackets, and nothing else. 

8. Save and close the file. When you next open Word 2011 (or PowerPoint or Excel 2011), you will 
see your new font set at the top of the Theme Fonts gallery. 

These are just a few of many tasks that advanced Office for Mac 2011 users can easily accomplish using 
basic Office Open XML. Explore the resources that follow to help you get started with Office Open XML 
and for the steps you need to accomplish these tasks and more: 

Note: The following resources were written for Office 2007 for Windows, but are also applicable to the 
tasks discussed here for Office for Mac 2011. 

§ Office Open XML I: Exploring the Open XML File Formats  

§ Office Open XML II: Editing documents in the XML  

§ Using Office Open XML to Customize Document Formatting in the 2007 Office System  

§ Getting More from Document Themes in the 2007 Office System with Office Open XML (if you're 
new to themes and Office Open XML, read this article before the one that follows)  

§ Creating document themes with the Office Open XML Formats 

§ Using Office Open XML to Save Time Without Writing Code 

http://office.microsoft.com/training/training.aspx?AssetID=RC102435331033
http://office.microsoft.com/training/training.aspx?AssetID=RC103570001033
http://msdn.microsoft.com/en-us/library/dd560821.aspx
http://msdn.microsoft.com/en-us/library/dd630117.aspx
http://msdn.microsoft.com/en-us/library/cc964302.aspx
http://msdn.microsoft.com/en-us/library/dd627338.aspx
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Save time and get more from your documents using VBA 

You’re not a programmer (and have no desire to be one). So why should you explore VBA? VBA is not 

just a programming language. It’s also a very powerful feature of the Office for Mac programs you use 
every day, and it’s designed to be used by advanced Office for Mac users like yourself. 

VBA enables you to automate and extend the familiar features of your favorite Office for Mac 
programs, for more flexibility to help you create incredible, customized content. In fact, just because 
you already know how to use Word features — you already know much more VBA than you think. 
And you do not have to be a programmer to get a lot from VBA with very little effort. Consider the 
following examples: 

§ A change in your branding means that the formatting of every table on every page of your 100-
page report needs to change. It’s easy enough to make the formatting changes you need, but 
boring and time-consuming for sure when the same changes need to be applied to dozens of 
tables. Instead, write a simple VBA statement called a loop to automatically loop through all tables 
and change their formatting.  

Instead of hours of work, accomplish the same thing in a few minutes — and get better results because 
you know that no tables will be accidentally overlooked or inconsistently formatted. 

This is just one of many examples of how to simplify your work using basic VBA.  

§ One easy way to get started with Word 2011 VBA is to record macros and then read and edit the 
code for the macros you record. When you record a macro, VBA records the actions you take in 

Word and then allows you to run that macro to execute those same actions again or in a new 
position. VBA writes the code for you but you can then read and edit the code just as if it was a 
macro that you wrote yourself. 

For easy access to recording or editing macros, enable the Developer tab on the Ribbon. To do this, click 
the gear icon on the top-right corner of the ribbon and then click Ribbon Preferences. Under Customize, 
scroll down in the list for the option to enable the Developer tab. You can then access the Developer tab 
when working in any Print Layout view document. 
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 Explore the resources that follow to help you get started with VBA and for the steps you need to 
accomplish tasks, such as the table formatting example above, and many others.  Note: The following 
resources were written for Office 2007 for Windows but are also applicable to the tasks discussed here 
for Office 2011.  

§ Chapter 21: (introduction to) VBA Primer (partial chapter excerpt from Advanced Microsoft Office 
Documents 2007 Edition Inside Out, for core VBA basics) 

§ Using VBA to Format Long Documents in the 2007 Office System in a Fraction of the Time (on 

using loops and conditional statements to cycle through your content) 

§ Extending Word 2007, Excel 2007, and PowerPoint 2007 with a Single Line of VBA Code 

And don’t forget to check out the VBA Developer Center on MSDN at http://iheartmacros.com. This 
site focuses on Office for Windows, but many of the resources you’ll find there are also applicable to 
using VBA in Office for Mac 2011. 

 

http://iheartmacros.com
http://msdn.microsoft.com/en-us/library/dd721892.aspx
http://msdn.microsoft.com/en-us/library/dd554917.aspx
http://msdn.microsoft.com/en-us/library/dd535470.aspx
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Where to Find It 

Create Incredible Content 

 Features and Benefits Where to Find 
Improved! Ribbon § The ribbon appears below the menu bar and toolbar 

at the top of the screen.  

§ To minimize the ribbon, click the active tab name or 
press Command+Alt+R. To expand a minimized 
ribbon, click any tab.  

§ To customize how the ribbon displays, on the Word 
menu click Preferences (or press Command+,) and 
then click Ribbon. 

New! Word Document Gallery § On the File menu click New from Template. You can 

also click the New from Template icon on the 
Standard toolbar or press Command+Shift+P. 

New! Full Screen view § On the View menu click Full Screen. 

Improved! Media Browser § On the Standard toolbar, click the Media Browser 
icon. Or, on the View menu click Media Browser. 

Improved! Sidebar § On the View menu, point to Sidebar and then select 
Document Map, Thumbnails, Reviewing or Search to 

open the Sidebar to your preferred pane. Or, on the 
Standard toolbar, click the Show or Hide Sidebar icon.  

Improved! Publishing Layout view § On the View menu, click Publishing Layout.  

§ Or, to create a new Publishing Layout view 
document, on the File menu click New from 
Template. Then, in the Word Document Gallery click 
Publishing Layout view.  

Note: Select from dozens of professionally-designed 
templates to help you get started – including 
newsletters, brochures, catalogs, and many others - or 
click Blank to start your own publication from scratch. 
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 Features and Benefits Where to Find 
New! Dynamic reordering § In Publishing Layout view, on the Home tab of the 

ribbon, in the Arrange group, click Reorder.  

§ When in 3-D reorder mode, drag layers forward and 
back to rearrange them. Press Escape to cancel your 

changes or Return to accept your changes and return 
to your document.  

Note: This command is available when two or more 
objects are on the active page or master. 

Improved! Picture editing § Select as picture in your document. The Format 
Picture tab appears automatically when a picture is 

selected. Artistic Effects, Remove Background, Color, 
Correction, and Crop tools are located in the Adjust 
group. 

Note: To insert a picture, open the Media Browser to 

the Photos or ClipArt panes. Or, on the Home tab, in 
the Insert group, click Picture to insert a picture from 
your files or from ClipArt.  

New! Compress pictures § On the File menu click Reduce File Size to access 
picture compression options. 

Improved! Tables § On the Tables tab, in the Table Options group, click 
New for the option to insert a table.  

Note: When your insertion point is in a table, use both 
the Tables and Table Layout tabs to format and 
manage your table. 

Improved! Charts § On the Charts tab, in the Insert Chart group, browse 

through the galleries of available chart types and click 
your preferred chart type to insert a chart in your 
document.  

Note: When your insertion point is in a chart, use the 

Charts, Chart Layout, and Format tabs to format, edit, 
and manage your chart. 

Improved! Themes § On the Home tab, in the Themes group, click 
Themes. 
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 Features and Benefits Where to Find 
Improved! SmartArt graphics § Click the SmartArt tab for the Insert SmartArt Graphic 

group where you can browse through galleries of 
several diagram types and just click to insert the 
graphic of your choice.  

§ The SmartArt and Format tabs appear automatically 
whenever your insertion point is in a SmartArt 
graphic. 

Improved! Shapes and shape effects § To view and insert available shapes, on the Home tab, 

in the Insert group, click Shapes. Or, in the Media 
Browser click Shapes to open the Shapes pane.  

§ To view and apply available shape effects, select a 
shape in your document. The Format tab appears 
automatically when a shape is selected.  

§ Explore the Shape Styles group on the Format tab for 

individual Shape Effects as well as Shape Styles that 
automatically coordinate with the colors, fonts and 
effects of the active document theme. 

New! Equations § On the Insert menu, click Equation to insert a new 

equation. Or, in Print Layout view, on the Document 
Elements tab, in the Math group, click the arrow 
beside the equation icon for the option to insert a 
built-in equation or create your own. 

New! Text effects § In Print Layout view: On the Home tab, in the Font 
group, click the Text Effects for a gallery of text effect 
Quick Styles as well as individual effect options.  

§ In Publishing Layout view: When a text box is active, 
text effect Quick Styles and individual text effect 

options are available on the Format tab, in the Text 
Styles group.  

Note: Additional text effects are available through the 
Text Effects dialog box. To access this dialog box, on 

the Format menu click Font (or press Command+D) 
and then click Text Effects. 
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 Features and Benefits Where to Find 
New! Typography  § In Publishing Layout view, find the Typography group 

on the Home tab.  

§ Or, in both Publishing Layout view and Print Layout 
view documents, on the Format menu click Font (or 
press Command+D) and then click Advanced. 

New! Visual styles § Open the Toolbox to the Styles pane. To do this, on 

the View menu, under the Toolbox heading, click 
Styles. Or, click the Toolbox icon on the Standard 

toolbar and then click the paragraph icon at the top 
of the toolbox.  

§ Access Show Style Guides and Show Direct 
Formatting Guides at the bottom of the Styles pane. 

New and 
Improved! 

Find and Replace § To quickly search for document text, on the Standard 
toolbar, click in the new Search in Document box or 

press Ctrl+F to access that box.  Matches are 
automatically highlighted in the document and the 
search box provides the option to scroll through 
results.  

§ For find and replace tools or advanced searches, 
open the Sidebar to the Search Pane and then click 
Find and Replace. Results are highlighted in the 

document and a summary of search results appears 
in the Search Pane. Click any result shown in that 
pane to instantly move to that point in the document.  

Note: Click the tools icon below the Search Document 

box in the Search pane for search options including 
Advanced Find & Replace which opens the Find and 
Replace dialog box. 
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 Features and Benefits Where to Find 
Improved! VBA § On the Tools menu, point to Macro. To record a 

macro, click Record New Macro. Or, click Visual Basic 
Editor to write or edit macros. To open the Visual 
Basic Editor, you can also press Alt+F11.  

Note: Quick access to the Visual Basic Editor and the 
macro recorder is also available from the Developer tab 
of the ribbon. To enable this tab, click the gear icon on 

the top-right corner of the ribbon and then click Ribbon 
Preferences. View the list of available ribbon tabs in this 
dialog box with the option to enable or disable each. 

Improved! Help § On the Help menu, select Welcome to Word for 

quick access to several video tutorials. Or, click Get 
Started with Word to visit the Office for Mac help site 
for Office 2011, with a range of resources including 
tutorials, videos, and help topics.  

Improved! Zoom § The new zoom slider is located on the Status bar at 
the bottom of the screen in Print Layout view or 
Publishing Layout view. 
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Work More Easily with Others 

 Features and Benefits Where to Find 
New! Co-authoring § To see this feature, save your document to a 

SharePoint 2010 site or a SkyDrive folder, and then 

have someone else open the document for editing in 
either Word for Mac 2011 or Word 2010 for 
Windows while you are still in it.  

§ You can automatically see where other editors are 

currently working in the document. You can also view 
a list of other editors on the Status bar at the bottom 
of your screen. 

Note: Your changes become available to other authors 

when you save the document. You also see changes 
made by other authors when you save. Access the 
option to block other editors from editing a selected 

portion of the document on the Review tab, in the 
Protection group. 

Improved! Rich presence and on-the-
spot communications 

§ While in a co-authoring session, you see the presence 
status of other authors who are editing the document 
with you, such as green for available.  

§ Click an editor’s name or presence icon for a contact 
card from which you can initiate a conversation.  

Note: Viewing presence information and initiating an 
IM, voice or video conversation from within Word 2011 
requires either Messenger for Mac 8 or Office 

Communications Server 2007 R2 with Communicator 
for Mac 2011. Your computer must have an installed 
microphone for voice calls and an installed video 

camera to use the video capabilities in Messenger for 
Mac or Communicator for Mac. 
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New! Information Rights 
Management (IRM) 

§ On the Review tab, in the Protection group, click 
Permissions and then click Manage Credentials. Or, 

on the File menu, point to Restrict Permissions and 
then click Manage Credentials.  

Note: Creating IRM-protected documents with Office 
for Mac 2011 requires the volume license edition of 

Office 2011, as well as a Rights Management server 
running Windows Server 2008 R2. Opening IRM-
protected content to which you have been given access 

can be done from any edition of Office for Mac 2011 or 
from Office for Windows 2007 or later. 

Improved! Compare documents § On the Tools menu, point to Track Changes, and then 
click Compare Documents.  

Note: On the Word menu click Preferences and then 

click Track Changes to set options for how your 
document comparison appears, such as formatting to 
show insertions, deletions and moved content. 

Improved! Merge documents § On the Tools menu, click Merge Documents. 

New! Send document by Instant 
Message 

§ On the Review tab, in the Share group, click Instant 
Message.  

Note: This feature requires Microsoft Messenger for 
Mac 8 or Microsoft Communicator for Mac 2011. 

Work How, When, and Where You Choose 

 Features and Benefits Where to Find 
New! Access and edit your 

documents on the web  

§ You can view and edit Word 2011 documents that 

are saved to a SharePoint 2010 site or a SkyDrive 
folder using Word Web App.   

§ Visit http://office.microsoft.com/web-apps for 
information on how to get started with Office Web 
Apps.  

Note: To use Word Web App on SharePoint 2010, 
Office Web Apps must be installed. 

http://office.microsoft.com/web-apps


Page 64 

 Features and Benefits Where to Find 
New! Save to SkyDrive § On the File menu, point to Share, and then click Save 

to SkyDrive.  

Note: Use of SkyDrive requires a free Windows Live ID 
and provides 25GB of online file storage. Sign-up for 
your Windows Live ID at docs.live.com. 

New! Save to SharePoint § On the File menu, point to Share, and then click Save 
to SharePoint.  

Note:  Requires SharePoint 2007 or later. 

http://docs.live.com
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Version Comparison 

☐ Feature\Benefit Included  n Improved þ New 

Create incredible content 

Get easier access to the right tools, at the right time 

 2008 2011 

Ribbon   þ 

Get to the commands you need more easily with 
the new ribbon designed expressly for Office for 
Mac 2011. 

  

Word Document Gallery  þ 

Access built-in as online templates, as well as your 
own custom templates and recently-accessed 

documents. Customize built-in templates and 
preview your results before you even create the 
document. 

  

Full Screen View  þ 

Work without distractions in a view that maximizes 
your document area while keeping key tools easily 
at-hand. 
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 2008 2011 

Media Browser ☐ þn 

Get consolidated access to all of the media you 
need in your documents, from pictures and 
movies to shapes and symbols. 

Note: In Word 2008, some elements of this 
feature were included on the Formatting Palette. 
The Media Browser window is new to Word 2011. 

  

Sidebar n n 

Use the improved Sidebar (formerly called the 

Navigation Pane) to access the Document Map, 
improved Find and Replace tools, an improved 
Reviewing pane, or to view document thumbnails. 

  

Create visually compelling documents 

 2008 2011 

Publishing Layout view þ n 

Use the improved publishing layout view to easily 
create publication documents ranging from 

brochures and newsletters to business cards and 
invitations. 

  

Dynamic reordering  þ 

View document layers in 3-D and drag to 
rearrange them. 
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 2008 2011 

Picture editing tools n þn 

Advanced color, correction, and cropping tools, a 
new background removal tool and professional-
quality artistic effects, help enable you to edit 
pictures like a pro. 

  

Compress pictures  þ 

Reduce file size for easier sharing and portability 
by compressing the images in your documents. 

  

Tables ☐ n 

Use improved table tools such as table styles that 
coordinate with your active document theme, and 
expanded table formatting options such as 
banded rows and columns. 

  

Charts n n 

Get additional tools for formatting and editing 
charts, including Chart Quick Layouts and 
expanded quick access options for editing many 
chart elements. 

  

Office themes þ n 

Select from a wide range of additional Office 

themes to apply fonts, colors, and formatting 
effects throughout your document in just a few 
clicks. 
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 2008 2011 

SmartArt graphics þ n 

Select from several new SmartArt layouts — 
including new organization charts and picture 
diagrams — to build professional graphics as 
easily as typing a bulleted list. 

  

Shapes and shape effects ☐ n 

Select from additional shape types and improved 
tools for working with shapes, such as the ability to 
select a shape and just start typing to add text. 

Additionally, get an array of advanced formatting 
effects — such as reflections, bevels, and 
improved shadows and gradients — as well as 
shape styles that coordinate with the same theme 
effects used for charts and diagrams. 

  

Equations  þ 

Insert pre-created equations or create your own, 
and explore a rich set of equation editing tools. 

  

Give your text the power to jump off the page 

 2008 2011 

Text effects  þ 

Apply rich effects — such as bevels, reflections 
and gradient fills — directly to document text. 
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 2008 2011 

Typography  þ 

Take advantage of the ligatures, stylistic sets, and 
other typography features available in many 
OpenType fonts. Or apply advanced typography 
features such as stylistic sets and ligatures to 
TrueType fonts. 

  

Save time and simplify your work 

 2008 2011 

Style and formatting guides  þ 

Stay in control of your text formatting with color-
coded style guides that show you where styles are 
applied throughout the document and direct 
formatting guides that instantly highlight text 
when it’s formatted differently from the applied 
style. 

  

Find and Replace ☐ þn 

Use expanded Find capabilities in Word 2011, 

including an easy-access Search bar at the top of 
the screen, along with a Search Pane in the 
Sidebar for automatic hit highlighting and an 
easily accessible results list. 

  

VBA  n 

Use VBA, again available across several Office 
2011 applications, to save time, automate 
repetitive tasks, and create add-ins for yourself 
and others to use. 
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 2008 2011 

Help ☐ n 

Explore a range of videos to help you get started 
with Word 2011 as well as expanded help 
resources including tutorials, videos, and help 
topics. 

  

Zoom ☐ n 

Use the new zoom slider on the Status bar at the 
bottom of the screen and just drag to zoom in or 
out on the active document content.  

  

   

 

Work more easily with others  

 2008 2011 

Co-authoring  þ 

Edit the same document at the same time with 
other people in different locations. 

  

Rich presence and on-the-spot 
communications 

 þ 

Instantly initiate a conversation with others who 
are simultaneously editing a document with you, 
right from Word. 

  

Information Rights Management (IRM)  þ 

Control access to your sensitive documents using 

enterprise-level document protection tools. 
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 2008 2011 

Compare documents ☐ n 

Use improved tools for comparing document 
versions, with expanded compare settings and 
markup options. 

  

Merge documents ☐ n 

Quickly combine edits from multiple authors with 
improved document merge tools. 

  

Send by Instant Message þ ☐ 

Send your document by instant message directly 

from Word 2011.  

  

   

Work how, when, and where you choose  

 2008 2011 

Word Web App  þ 

View and do lightweight editing of your 
documents online from virtually any computer 
with an Internet connection. 

  

Save to SkyDrive  þ 

Save personal documents to a SkyDrive folder 
directly from Word, using your Windows Live ID. 

  

Save to SharePoint  þ 

Save your documents to a SharePoint 2010 site 
directly from within Word 2011. 
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FAQ 

About Microsoft Word 2011 

1. What is Word 2011? 

2. How can I use Word 2011? 
3. What are some of the major updates to Word 2011 from earlier versions? 

Word 2011 System Requirements & Compatibility 

1. Are there special system requirements for running Word 2011? 
2. Can I open previous versions of Word documents in Word 2011? 
3. Can I open Word 2011 documents using previous versions of Word? 
4. Do I need other products in order to use Word 2011 features? 
5. Which browsers are supported for the new Word Web App? 

Using Word 2011 

1. Are there free Word 2011 resources and training available from Microsoft? 
2. Can I customize Word 2011 based on how I use the product? 
3. Can I access my documents when I am away from my primary computer? 
4. How do I access Word 2011 documents from a Web browser? 
5. What can I do with my Word 2011 documents in Word Web App? 
6. How do I access Word 2011 documents from my phone? 

Buying Word 2011 

1. Which editions of Office for Mac 2011 will include Word 2011? 
2. Will Word 2011 be available for standalone purchase? 
3. Can I try Word 2011 before I buy it? 
4. Is there a cost for using Word Web App? 

Word 2011 Feature-Specific Questions 

1. What is co-authoring in Word 2011 and what are the benefits of using it? 
2. Which Office for Mac 2011 applications enable co-authoring? 
3. What are the requirements for using co-authoring in Word 2011? 
4. How does the new co-authoring capability in Word 2011 avoid editing conflicts? 
5. Which fonts can be used with the new typography features? 
6. What are text effects and what are the benefits of using them instead of WordArt in documents? 
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About Microsoft Word 2011 

1. What is Word 2011? 

Word 2011 is our most intuitive, compatible, and powerful release yet of Word, the popular word 
processing software you may already know. Designed to provide you with the finest document 
formatting tools, Word 2011 helps you create better documents in less time and manage your 
documents more easily than ever. In addition, this release of Word gives you tools that make it 
easier than you might imagine to work with others across platforms or across continents, and to 
work when and where you choose.  

2. How can I use Word 2011? 

Use Word 2011 to create documents that help your ideas shine. From the most basic letter to 
complex newsletters and brochures, take advantage of familiar and flexible tools that help you get 
the job done easily. You can also use Word 2011 to share content easily with others, such as by 
seamlessly editing documents at the same time as others on your team, whether they work on a 
Mac or on a PC. 

3. What are some of the major updates to Word 2011 from earlier versions? 

Explore Word 2011: At-a-Glance. 
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Word 2011 System Requirements & Compatibility 

1. Are there special system requirements for running Word 2011? 

Following are the recommended minimum system requirements for installing and running Office 
for Mac 2011: 

Computer: § A Mac computer with an Intel processor.  

Operating System: § Mac OS X version 10.5.8 or later.  

Memory: § 1 GB or higher recommended. 

Hard Disk: § 2.5 GB of available hard disk space. 

§ HFS+ hard disk format (also known as Mac OS Extended or HFS Plus) 

Web Browser: § Safari 5 or later recommended. 

Installation: § DVD drive or connection to a local area network (if installing over a network). 

Display: § 1280 x 800 or higher resolution monitor. 

Additional requirements 
(may vary based on your 
edition of Office 2011): 

§ Certain online functionality requires a Windows Live ID.  

§ Certain features require Internet access (fees may apply). 

§ Co-authoring and Broadcast Slide Show require Microsoft SharePoint 

Foundation 2010 (for enterprise) or a Windows Live ID (for personal or small 
business use). 

§ Exchange support in Outlook for Mac 2011 requires connectivity to Update 
Rollup 4 for Exchange Server 2007 Service Pack 1 or later. 

§ Access to files stored on a SharePoint site requires connectivity to SharePoint 
2007 or later. 

§ Communicator 2011 requires an account on Microsoft Office 
Communications Server 2007 R2. 

§ The Photos, Audio, and Movies tabs of the Media Browser require 
(respectively) iPhoto 5 or later, iTunes 6 or later, and iMovie 3 or later. 

2. Can I open previous versions of Word documents in Word 2011? 

Yes. Using the Open command on the File menu in Word 2011, you can open files that were 
created in Word 5.1 or later. 
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3. Can I open Word 2011 documents using previous versions of Word? 

Yes, by using free Open XML file format converter for Mac, you can open documents in Word v. X 
or later that are saved to the Word 2011 default file formats. You also have the option in Word 
2011 to save your documents to the file formats used by Word 97 through Word 2004.14 

4. Do I need other products in order to use Word 2011 features? 

None of the document creation or formatting tools in Word 2011 require other products. However, 
the following tools do have additional requirements: 

§ Media browser: The Photos, Audio, and Movie panes in the Media Browser integrate 
automatically with your iPhoto, iTunes, and iMovie libraries, respectively. 

§ Co-authoring: Requires either SharePoint Foundation 2010 for enterprise or, for personal and 
small business use, a free Windows Live ID to save and access files via SkyDrive. 

§ See availability of other document editors and communicate with them instantly from 
within Word 2011: Requires either Messenger for Mac 8 or Office Communications Server 2007 

R2 with Communicator for Mac 2011. 

§ Send document by instant message: Requires Communicator for Mac 2011 or Messenger for 

Mac 8. 

§ Information Rights Management (IRM): Creating IRM-protected documents with Office 2011 

requires the volume license edition of Office 2011, as well as a Rights Management server running 
Windows Server 2008 R2. Opening IRM-protected content to which you have been given access 
can be done from any edition of Office 2011 or from Office for Windows 2007 or later. 

5. Which browsers are supported for the new Word Web App? 

Supported browsers include Safari 4 or later for Mac, Firefox 3.5 or later for Mac, Windows, or 
Linux, and Windows Internet Explorer 7 or later for Windows. 

 
14 Saving a Word 2011 document to the Word 97 – 2004 format or editing a Word 2011 document in an earlier version of Word will limit some 
functionality in the document. Additionally, certain document elements (such as SmartArt graphics) are automatically converted to pictures to 
preserve their appearance in some earlier versions of Word. 
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Using Word 2011 

1. Are there free Word 2011 resources and training available from Microsoft? 

You can access numerous free, self-help resources on http://microsoft.com/mac. Resources range 
from how-to training and demos to obtaining answers from your peers and independent experts –
such as the Microsoft Most Valuable Professionals — in the Office for Mac forums. 

2. Can I customize Word 2011 based on how I use the product? 

You can customize many aspects of Word 2011, including the following: 

§ Configure how the ribbon displays. On the Word menu, click Preferences and then click 
Ribbon.  

§ Customize menus, toolbars, or keyboard shortcuts. Right-click in the toolbar area and then 

click Customize Toolbars and Menus. 

§ Set your preferences for a wide range of document and program behavior, ranging 

from how proofing and AutoCorrect features behave, to how document content displays and 
prints and how to help protect your system and better secure your documents.  Access all of these 

settings and many more in the Preferences dialog box. To do this, on the Word menu, click 
Preferences. 

§ Customize and create your own templates and reusable content. You can customize 

formatting and layout for your documents and document content when you work in Word 2011. 
From customizing the Normal (default) template that contains your default page setup, font and 
paragraph formatting, to customizing built-in templates, Office themes, and styles, it’s easy to make 
your documents your own. You can even customize built-in templates and preview customizations 
before you create your document, using the new Word Document Gallery. Get help for these 
features through the Help button on the right edge of the Standard toolbar in Word 2011, or on 
http://microsoft.com/mac. 

http://microsoft.com/mac
http://microsoft.com/mac
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3. Can I access my documents when I am away from my primary computer? 

Using the new Word Web App, you can save your documents online and then access, view, edit, 
and share them from virtually any computer with an Internet connection.  You can even access and 
view documents from your mobile device.15  

4. How do I access Word 2011 documents from a Web browser? 

Save your documents to a SharePoint 2010 site or a SkyDrive folder and then view and edit them 
using Word Web App. 

5. What can I do with my Word 2011 documents in Word Web App? 

View your Word 2011 documents with high fidelity, and search for or copy document content 
when viewing a document in Word Web App. When editing documents in Word Web App, use 
some of the same formatting and editing features you use every day in Word 2011, including 
automatic spell check, AutoCorrect, font and paragraph formatting, styles, and tools for working 
with tables and pictures. 

6. How do I access Word 2011 documents from my phone? 

Save your documents to a SharePoint 2010 site or a SkyDrive folder and then access and view 
them from your mobile device, using Word Web App.16 

Buying Word 2011 

1. Which editions of Microsoft Office for Mac 2011 will include Word 2011? 

Word 2011 is available for purchase as part of all Office for Mac 2011 suites. To view a suite 

comparison for Microsoft Office for Mac 2011 so you can determine which suite is right for you, 
visit http://microsoft.com/mac. 

2. Will Word 2011 be available for standalone purchase? 

Yes. 

3. Can I try Word 2011 before I buy it? 

Yes. A trial version of Office 2011 will be available. Visit http://microsoft.com/mac for more 
information. 

 
15 Web and mobile access require an appropriate device and an Internet connection. This functionality uses Office Web Apps, which require 
either SharePoint Foundation 2010 or a Windows Live ID, as well as a supported browser (for Web functionality) or supported mobile viewer (for 
mobile access). There are some differences between the features of Office Web Apps and the Office for Mac 2011 applications 

16 See the Requirements/Disclosures section of this guide for a complete list of supported mobile viewers for Office Web Apps. 

http://microsoft.com/mac
http://microsoft.com/mac


Page 78 

4. Is there a cost for using Word Web App? 

Office Web Apps are available in two ways: 

§ Businesses that have a volume license agreement for Office for Mac 2011 have access to install 
Office Web Apps on SharePoint 2010 in their organization.  

§ Individuals can access Office Web Apps via SkyDrive, at docs.live.com, using a free Windows Live 

ID. 

Word 2011 Feature-Specific Questions 

1. What is co-authoring in Word 2011 and what are the benefits of using it? 

Co-authoring is an exciting new development in Word 2011 that enables you to simultaneously 
edit the same document with others who are working in different locations, using Word for Mac 
2011 or Word 2010 for Windows. You no longer have to wait for one person to finish writing or 
editing their portion of the document before you can work on it.  

2. Which Office for Mac 2011 applications enable co-authoring? 

Office for Mac 2011 enables co-authoring in Word 2011 and PowerPoint 2010. Co-authoring is 
also enabled in OneNote Web App and Excel Web App.  

3. What are the requirements for using co-authoring in Word 2011? 

Co-authoring requires SharePoint Foundation 2010 for enterprise or, for personal and small 
business use, a free Windows Live ID to save and access files via SkyDrive. 

4. How does the new co-authoring capability in Word 2011 avoid editing conflicts? 

The paragraph in a document where an author is currently editing is automatically locked to other 
authors. Authors can also block an area of the document to prevent other editors from making 
changes to it. If conflicts do occur, a conflict resolution dialog will assist you in accepting the 
changes you want. 

5. Which fonts can be used with the new typography features? 

The new typography features support typography elements that are available in several built-in 
OpenType and TrueType fonts, such as Calibri, Cambria, Consolas, Constantia, Corbel, Candara, 
Gabriola, Segoe, and Zapfino. Additionally, you can use any OpenType or TrueType fonts you own 
which contain typography features supported by Word 2011, including ligatures, stylistic sets, 
number spacing, number forms, contextual alternates, and OpenType kerning. 

http://docs.live.com
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Note that support for these typography features in OpenType fonts is compatible with Office 2010 
for Windows. However, the ability to use typography with TrueType fonts is exclusive to Word for 
Mac. 

6. What are text effects and what are the benefits of using them instead of WordArt in 
documents? 

Text effects are advanced formatting effects, such as reflections, bevels, and gradient fills, which you 
can apply directly to your document text.  Unlike the WordArt that was available in previous 
versions of Word, you apply text effects directly to document text, so text can still be edited and 
spell-checked. You can even include text effects in Word styles, such as your document’s heading 
styles.   

Note that the feature referred to as WordArt in Word 2011 is updated to use text effects rather 
than create a separate object for your text. When you use WordArt (available from the Insert tab), 
you get an editable text box with text effects applied. 
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Requirements/Disclosures 

Office Web Apps 
Office Web Apps are online companions to Microsoft Office and require the following:   

§ For enterprise businesses and institutions: Requires SharePoint Foundation 2010. 

§ For personal and small business use: Requires a free Windows Live ID. 

§ For use on computers: Supported browsers include Safari 4 or later for Mac, Firefox 3.5 or later 

for Mac, Windows, or Linux, and Windows Internet Explorer 7 or later for Windows 

§ For use on mobile devices: Word, Excel, and PowerPoint files can be viewed using Office Web 

Apps on many devices.  Supported mobile viewers for Office Web Apps on SharePoint 2010 
include Safari 4 on iPhone 3G and 3GS, Internet Explorer on Windows Mobile 5/6/6.1/6.5, 
BlackBerry 4.x and later, Nokia S60, NetFront 3.4, 3.5 and later, Opera Mobile 8.65 and later, 
Openwave 6.2, 7.0 and later. Supported mobile viewers for Office Web Apps on SkyDrive include 
Safari 4 on iPhone 3G, 3GS, and iPad, and Internet Explorer 7 on the upcoming Windows Phone 7.  

Viewing Excel files via a mobile browser is currently only available with Office Web Apps on 
SharePoint 2010. 

Co-authoring 
Co-authoring for Word 2011 is the capability to simultaneously edit the same Word 2011 document 
with other people in different locations. This functionality requires the following: 

§ For enterprise businesses and institutions: Requires SharePoint Foundation 2010. 

§ For personal or small business use: Requires a free Windows Live ID to save and access files 

via SkyDrive. 

Rich Presence and On-the-Spot Communication 
Rich presence and integrated communication tools in Office for Mac 2011 enable you to view the 
availability of other document editors and communicate with your contacts without leaving Word 2011. 
These capabilities have the following requirements: 
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§ Viewing presence information and initiating an IM, voice, or video conversation from within Word 
2011 requires either Messenger for Mac 8 or Office Communications Server 2007 R2 with 
Communicator for Mac 2011. 

§ Your computer must have an installed microphone for voice calls and an installed video camera to 

use the video capabilities in Messenger for Mac or Communicator for Mac. 

This document is provided “as-is.” Information and views expressed in this document, including URL 
and other Internet web site references, may change without notice. You bear the risk of using it.  

Some examples depicted herein are provided for illustration only and are fictitious.  No real association 
or connection is intended or should be inferred.  

This document does not provide you with any legal rights to any intellectual property in any Microsoft 
product. You may copy and use this document for your internal, reference purposes. 

© 2010 Microsoft Corp. All rights reserved. 

Microsoft, Windows, Excel, Internet Explorer, Outlook, PowerPoint, SharePoint, SkyDrive, SmartArt, 

Visual Basic, Windows Live, Calibri, Cambria, Candara, Consolas, Constantia, Corbel, Gabriola, and 
Segoe are either registered trademarks or trademarks of Microsoft Corporation in the United States 
and/or other countries.   

iMovie, iPhoto, iTunes and Safari are trademarks of Apple Inc., registered in the U.S. and other 
countries. 

All other trademarks are property of their respective owners. 



  

Colophon 
This document was written in Word for Mac 2011 and Word 2010 for Windows. It was laid out entirely 
in Word 2011 using both Publishing Layout view and Print Layout view.  

The TrueType fonts Segoe® and Segoe Light are the primary fonts used. 

Screenshots were taken with Grab and Snapz Pro X. Other art was done in PowerPoint for Mac 2011, 
PowerPoint 2010 for Windows, or directly in the final document, in Word 2011. 

The final version of this document is distributed in PDF format, created from within Word 2011. 




