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This guide explains how to use SMART Ink™with your SMART interactive product.

About SMART Ink
You can use SMART Ink to write and draw in digital ink over open applications, files, folders,
websites and any other open window on your computer.

You can write over each tab in an Internet browser. You can write over a video without pausing the
video and without interfering with your ability to interact with the video. You can highlight content on
your screen. When youmove, resize or minimize a window, the ink stays with the window.

You can convert your digital ink notes to text. You canmove, copy and paste and erase your digital
ink notes. You can also capture your notes as an image and save it in a SMART software file.

When you open an application that has its own ink tools, you can turn off SMART Ink, and then use
the application ink tools to write in the content.
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About SMART Ink Notes
SMART Ink Notes enable you to write in digital ink anywhere on your desktop. When you write
outside of the open windows on your computer, a SMART Ink Note appears and you can write inside
the note (seeWriting or drawing on the desktop with SMART Ink Notes on page 13).

About the SMART Ink Document Viewer
The SMART Ink Document Viewer enables you to view your PDF files and to write in digital ink over
your files (seeUsing the SMART Ink Document Viewer on page 21).

About the other SMART software on
your computer
SMART Ink and SMART Product Drivers are included with SMART Notebook™ collaborative
learning software and SMART Meeting Pro™ PE (Personal Edition) software.

SMART Product Drivers
SMART Product Drivers enables your computer to detect input from your SMART interactive
product.

SMART Ink works with SMART Product Drivers to enable you to write on your screen in digital ink
with your interactive product’s pens or with your finger or your mouse using the drawing tools in the
SMART Ink toolbar.

SMART Notebook software
SMART Notebook software is intended for education users.

You can write in SMART Notebook software with your SMART interactive product’s pens or with
your finger or your mouse using the drawing tools in the SMART Ink toolbar, and the digital ink
becomes part of your .notebook file.

SMART Meeting Pro PE software
SMART Meeting Pro PE software is intended for business users.

You can write in SMART Meeting Pro PE software with your SMART interactive product’s pen or
your finger and a SMART Ink pen tool, and the digital ink becomes part of your SMART Meeting Pro
file.
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Getting started with SMART Ink
When SMART Ink is running, the SMART Ink toolbar appears in the title bar of open windows on your
computer. Use the toolbar to select ink properties for that window and to perform common tasks such
as capturing your notes.

N OTE S

l You can set SMART Ink to start or not start automatically (seeChanging SMART Ink settings
on page 25).

l SMART applications, such as SMART Notebook software, SMART Meeting Pro PE software
and SMART Ink Document Viewer, don’t display the SMART Ink toolbar because they include
their own ink tools that you can use to write directly in your file.

If the toolbar doesn’t appear, manually start SMART Ink.

To manually start SMART Ink

1. In Finder, go toApplications/SMART Technologies.

2. Double-click SMART Ink.

SMART Ink starts and the SMART Ink toolbar appears in the title bar of each open window.

Using SMART Ink without a SMART
interactive product
Whether SMART Ink is available when your computer isn’t connected to a SMART interactive
product depends on how you configure the software:

Option Description Required software

On only when
connected

SMART Ink is available only when a
SMART interactive product is connected to
your computer. When you disconnect the
SMART interactive product, you have the
option to keep SMART Ink on or turn it off.

SMART Notebook software
OR
SMART Meeting Pro software
OR
SMART Meeting Pro PE software

Always on SMART Ink is always available regardless
of whether a SMART interactive product is
connected to your computer.

SMART Meeting Pro PE software

To configure SMART Ink, seeChanging SMART Ink settings on page 25.
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When SMART Ink is on only when connected
When you disconnect your interactive product, the SMART Ink toolbar icon changes to a yellow
triangle.

You can continue using SMART Ink in Mousemode, or you can hide the toolbars and erase the ink
that was on your interactive product when you disconnected it.

To continue using SMART Ink

1. Press .

SMART Ink tools appear.

2. Select Keep On.

To stop using SMART Ink

1. Press .

SMART Ink tools appear.

2. Select Erase and Hide.

N OTE

To start SMART Ink after you select Erase and Hide, youmust connect your interactive
product.

When SMART Ink is always on
When you configure SMART Ink to be always on, regardless of whether a SMART interactive product
is connected to your computer, the SMART Ink toolbar appears on all windows.

You canmanually turn off SMART Ink by completing the following procedure.

To manually turn off SMART Ink

1. Press .

SMART Ink tools appear.

2. Select Exit .
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Chapter 2: Writing or drawing in applications
with SMART Ink
SMART Ink enables you to write or draw in digital ink over open applications, files, folders, websites
and any other open window on your computer. You can write with your interactive product’s pens or
with your finger or your mouse using with the drawing tools in the SMART Ink toolbar.

SMART applications, such as SMART Notebook software, SMART Meeting Pro PE software and
the SMART Ink Document Viewer, don’t display the SMART Ink toolbar because they include their
own ink tools that you can use to write directly in your document. All other open applications display
the SMART Ink toolbar.

T I P

If your interactive product supports multitouch, two people can work together to write, erase or
interact with content anywhere on the interactive surface at the same time.

Accessing SMART Ink tools
The SMART Ink toolbar includes the following tools:

Select

Pen Color

Line Thickness

OR

Calligraphic Ink Select the appropriate check box to write in calligraphic ink.

Highlighter

Eraser

Capture

Clear Ink

Settings
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When you pick up your interactive product’s pen or select a SMART Ink pen tool with your finger or
your mouse, a fly-out shows the ink color and the tool.

When you use another tool, the fly-out shows the ink color of all the active tools.

You canmove the toolbar anywhere along the edge of the window.

To access SMART Ink tools

Press .

SMART Ink tools appear.

To move the toolbar

1. Press theMove icon .

2. Drag the toolbar to a new location on the edge of the open window.

Writing or drawing with SMART Ink
When you write or draw in digital ink over an open application or in your SMART software, the ink
becomes an object that you canmove andmanipulate.

To write or draw with SMART Ink

1. Press .

SMART Ink tools appear.

2. Select a pen color and a line thickness.

3. If you want to write or draw in calligraphic ink, select theCalligraphic Ink check box.

Without calligraphic ink With calligraphic ink
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4. Write or draw over an open file, folder or website.

5. Press , and then select Select when you’re done.

N OTE

If you don’t complete this step, your interactive product continues interpreting screen touches
as pen strokes.

Highlighting content
You can highlight any content on your screen.

To highlight content on your screen

1. Press .

SMART Ink tools appear.

2. Select a highlighter.

3. Highlight over an open file, folder or website.

4. Press , and then select Select when you’re done.

N OTE

If you don’t complete this step, your interactive product continues interpreting screen touches
as highlighting.
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Manipulating ink
You canmanipulate objects created with SMART Ink.

Selecting objects

To select an object

Press the object once.

A border appears around the object.

To select multiple objects

1. Press the first object once.

A border appears around the object.

2. Press Select on the border.

A message appears directing you to drag a rectangle around the objects you want to select.

3. Drag a rectangle around the objects you want to select.
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To select all objects

1. Press the first object once.

A border appears around the object.

2. Press the arrow on the border, and then select Select All.

To clear the selection of objects

Press the arrow on the border, and then select Select None.

Moving objects

To move objects

1. Select the objects.

2. Drag the objects to a new location.

T I P

You can also flick the objects to move them quickly to a new location.

Cutting, copying and pasting objects

To cut or copy and then paste objects

1. Select the objects.

2. Press the arrow on the border, and then select Cut orCopy.

3. Paste the objects in another application.
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Deleting objects

To delete objects

1. Select the objects.

2. Press Delete on the border.

T I P

You can use your interactive product’s eraser or the SMART Ink eraser to delete objects (see
Erasing and clearing ink below).

Erasing and clearing ink
You can erase or clear ink from awindow at any time.

To erase ink

1. Press .

SMART Ink tools appear.

2. Select an eraser.

3. Erase the ink with your interactive product’s eraser.

4. Press , and then select Select when you’re done.

N OTE

If you don’t complete this step, your interactive product continues interpreting screen touches
as erasing.

To erase a large area of ink from a window

1. Press .

SMART Ink tools appear.

2. Select an eraser.

3. Circle the area you want to erase, and then press inside the circle.
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4. Press , and then select Select when you’re done.

N OTE

If you don’t complete this step, your interactive product continues interpreting screen touches
as erasing.

To clear all ink from a window

Press , and then select Clear Ink .

Saving ink
You can save ink by taking a screen capture.

To take a screen capture

1. Press .

SMART Ink tools appear.

2. Press Capture .

The screen capture appears in the page area of your SMART software.

3. Save your SMART software file.

Converting handwriting to text
You can write with SMART Ink, and then convert your writing to text. For example, you can write over
your browser, and then insert the ink as text in the browser’s search field.

To convert handwriting to text

1. Select the objects you want to convert.

2. Press Convert to text on the border.

A message appears asking you to touch where you want to insert this text, and the interpretation
of your notes appears.

3. Press the location in an application where you want to insert the text.

Your ink notes copy to the application as text.
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Turning off and turning on SMART Ink
SMART Ink is on by default for all open windows. At any time, you can turn off or turn on SMART Ink
for any window.

Many applications have their own ink tools that you can use to write in the application’s content. If
you want to write in such an application’s content, you can turn off SMART Ink and use the
application ink tools instead.

N OTE

Objects and notes on the window disappear when you turn off SMART Ink and are restored when
you turn on SMART Ink.

To turn off SMART Ink

1. Press .

SMART Ink tools appear.

2. Clear the Turn on SMART Ink check box.

To turn on SMART Ink

1. Press .

SMART Ink tools appear.

2. Select the Turn on SMART Ink check box.

The SMART Ink toolbar becomes active.
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SMART Ink Notes enable you to write with digital ink anywhere on your desktop, and then save your
notes.

Writing or drawing with SMART Ink Notes
When you write outside of your open windows, a SMART Ink Note appears. You can write inside the
note and the note grows as you write, in the direction you write. In addition, you can do the following:

l Move the note

l Resize the note

The SMART Ink toolbar appears in the title bar of each note. Use the toolbar to select ink properties
and perform most common tasks such as capturing your notes.
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To create a SMART Ink Note

1. Pick up your interactive product’s pen or select a SMART Ink pen tool.

2. Write or draw on your desktop.

A SMART Ink Note appears.

N OTE

The SMART Ink toolbar appears in the title bar of each note. Use the toolbar to select ink
properties and perform common tasks.

To move a SMART Ink Note

Press and hold the title bar, and then drag the note to a new location.

To resize a SMART Ink Note

Press and hold the bottom-right corner of the note, and then drag it.

Manipulating objects in SMART Ink Notes
You canmanipulate objects in SMART Ink Notes.

Selecting objects

To select an object

Press the object once.

A border appears around the object.
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To select multiple objects

1. Press the first object once.

A border appears around the object.

2. Press Select on the border.

A message appears directing you to drag a rectangle around the objects you want to select.

3. Drag a rectangle around the objects you want to select.

To select all objects

1. Press the first object once.

A border appears around the object.

2. Press the arrow on the border, and then select Select All.

To clear the selection of objects

Press the arrow on the border, and then select Select None.
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Moving objects

To move objects

1. Select the objects.

2. Drag the objects to a new location.

T I P

You can also flick the objects to move them quickly to a new location.

Cutting, copying and pasting objects

To cut or copy and then paste objects

1. Select the objects.

2. Press the arrow on the border, and then select Cut orCopy.

3. Paste the objects in another application.

Deleting objects

To delete objects

1. Select the objects.

2. Press Delete on the border.

T I P

You can use your interactive product’s eraser or the SMART Ink eraser to delete objects (see
Erasing and clearing ink on page 10).

Saving SMART Ink Notes
You can save a SMART Ink Note by taking a screen capture.

To take a screen capture

1. Press .

SMART Ink tools appear.
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2. Press Capture .

The screen capture appears in the page area of your SMART software.

3. Save your SMART software file.

Deleting SMART Ink Notes
You can delete a SMART Ink Note from your screen at any time.

I M P OR TA N T

This procedure is not reversible.

N OTE

When you log off your computer, your SMART Ink Notes disappear.

To delete a SMART Ink Note

Press Delete in the SMART Ink Note title bar.
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Chapter 4: Using SMART Ink with
Microsoft Office
When you open aWord document, an Excel® spreadsheet or a PowerPoint presentation, the
SMART Ink toolbar appears in the title bar.

Use SMART Ink with Microsoft Office to write or draw over your documents, spreadsheets and
presentations in Edit mode and in your PowerPoint slides in Presentationmode (seeWriting or
drawing in applications with SMART Ink on page 5).





Chapter 5

21 smarttech.com/kb/170579

Chapter 5: Using the SMART Ink
Document Viewer
Your SMART software includes the SMART Ink Document Viewer. You can use the SMART Ink
Document Viewer to view and write or draw over your PDF files. You can navigate your files and
magnify pages. You can also save and print your files, including your ink notes.

To start the SMART Ink Document Viewer

1. In Finder, go toApplications/SMART Technologies.

2. Double-click SMART Ink Document Viewer.

To open a file

1. Select File > Open.

TheOpen dialog box appears.

2. Browse to and select the file you want to open.

3. Press Open.

To write with pen tools

1. Pick up a pen from your interactive product’s pen tray.

OR

Press an ink color button on your interactive pen display.

2. Write over your open file.

T I P

You can use SMART software to change ink properties.
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To zoom in or out

Press Zoom In to zoom in.

OR

Press Zoom Out to zoom out.

T I P

o To return to the default magnification, press Zoom to Actual Size .

o To zoom in on a portion of the document, press Magnify Tool , and then drag over the
portion of the document.

To adjust the page view settings

1. Select PDF > PDF Display.

2. Select the options you want to enable and clear the selection of the options you want to disable.

To display the previous page

Press Go to Previous Page .

To display the next page

Press Go to Next Page .

To rotate the page

Select Tools > Rotate Left.

OR

Select Tools > Rotate Right.

To save a file

1. Select File > Save As.

A dialog box appears.

2. Type a name for the file in theSave As box.

3. Select a location for the file in theWhere drop-down list.
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4. Press Save.

N OTE

If you wrote over the file, your digital ink saves as a permanent part of the file. When you open
the file again later, you’re unable tomodify the ink.

To print a file

1. Select File > Print.

A dialog box appears.

2. Select your printer from thePrinter drop-downmenu.

3. Press Print.
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Chapter 6: Changing SMART Ink settings
You can change general settings for SMART Ink.

To change SMART Ink settings

1. Press , and then select Settings .

TheSMART Ink Settings window opens.

T I P

You can also open theSMART Ink Settings window from the Finder.
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2. Change settings:

Control Procedure Notes (if any)

Start SMART Ink
when you log on

Select the check box to
automatically start SMART Ink
when you log on to the computer.

If you clear the check box,
SMART Ink doesn’t start when you
log on to the computer and you’re
unable to write or draw over
applications or create SMART Ink
Notes.
You canmanually start SMART Ink
(seeGetting started with
SMART Ink on page 3).

Erase ink after
it’s converted to
text

Select the check box to erase ink
after you insert it as text in an
application.

Use detailed ink
thicknesses

Select the check box to select the
thickness of ink using a slider.

OR
Clear the check box to select the
thickness of ink from four options.

When you are
connected to a
SMART product

Select Always show SMART Ink
toolbars to show the SMART Ink
toolbar on all application windows.
OR
Select Show SMART Ink toolbars
only if a window has some ink on
it to hide the SMART Ink toolbar on
an application window until you draw
over the window.

This setting is applicable only when
your computer is connected to a
SMART interactive product.
If you select Show SMART Ink
toolbars only if a window has
some ink on it, the SMART Ink
toolbar disappears again when you
erase digital ink.
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Control Procedure Notes (if any)

When you aren’t
connected to a
SMART product

Select Choose whether
SMART Ink stays on and visible if
you want the option to turn on or turn
off SMART Ink.
OR
Select Always keep SMART Ink
on and visible if you want
SMART Ink to always be on.

This setting is applicable in only the
following situations:
o SMART Meeting Pro PE

software is installed on your
computer.

o Your computer isn’t connected
to a SMART interactive
product.

If you select Always keep
SMART Ink on and visible, the
SMART Ink toolbar appears only on
the active window and on any
windows with digital ink.
For more information, seeUsing
SMART Ink without a SMART
interactive product on page 3.

3. Press Apply, and then press OK.
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